<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#A95902"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/LZkjF6_ahdHGCD0tothLTdrRqKI=/180x180/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/k5AGPSuf-EBaMQh1UOKKWExglJ0=/1200x630/smart/nginx/o/2022/04/06/14466468t1haf33.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/k5AGPSuf-EBaMQh1UOKKWExglJ0=/1200x630/smart/nginx/o/2022/04/06/14466468t1haf33.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!"><meta property="twitter:title" content="Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!"><meta property="og:url" content="https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele"><meta property="twitter:url" content="https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele"><meta property="og:site_name" content="60+"><meta property="og:description" content="Kui Vikerraadio toimetaja ja saatejuht Ülle Karu tänaval vastu tuleb, ei tea paljud raadiokuulajad, et just tema on see, kes hommikuti maheda ja sooja häälega eakatele sünnipäevalastele raadiosse saadetud õnnesoove ette loeb. „Üksikuid vanainimesi tuleb järjest juurde. Ega ilmaasjata pole juhtunud, et inimene saadab juubeli puhuks õnnitluse iseendale. Kurb, aga tõsi,” nendib ta."><meta property="twitter:description" content="Kui Vikerraadio toimetaja ja saatejuht Ülle Karu tänaval vastu tuleb, ei tea paljud raadiokuulajad, et just tema on see, kes hommikuti maheda ja sooja häälega eakatele sünnipäevalastele raadiosse saadetud õnnesoove ette loeb. „Üksikuid vanainimesi tuleb järjest juurde. Ega ilmaasjata pole juhtunud, et inimene saadab juubeli puhuks õnnitluse iseendale. Kurb, aga tõsi,” nendib ta."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="erso"><meta property="article:tag" content="stradivarius"><meta property="article:tag" content="eesti selts"><meta name="article:published_time" content="2022-04-10T08:17:37+03:00"><meta name="article:modified_time" content="2022-04-10T08:17:36+03:00"><meta name="description" content="Kui Vikerraadio toimetaja ja saatejuht Ülle Karu tänaval vastu tuleb, ei tea paljud raadiokuulajad, et just tema on see, kes hommikuti maheda ja sooja häälega eakatele sünnipäevalastele raadiosse saadetud õnnesoove ette loeb. „Üksikuid vanainimesi tuleb järjest juurde. Ega ilmaasjata pole juhtunud, et inimene saadab juubeli puhuks õnnitluse iseendale. Kurb, aga tõsi,” nendib ta."><meta name="keywords" content="erso, stradivarius, eesti selts"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele! - 60+</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #A95902;
    --section-color-rgb: #A95902;
    --section-secondary-color: #CF7310;
    --section-secondary-color-rgb: #CF7310;
    --section-tertiary-color: #FDF7E7;
    --section-tertiary-color-rgb: #FDF7E7;
    --section-quaternary-color: #A95902;
    --section-quaternary-color-rgb: #A95902;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #A95902;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(129, 49, -38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(129, 49, -38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Feliks Undusk';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-556 article-7495140"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>P, 10.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli ajakiri</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" rel="noopener" class="menu-item">Uudiskiri</a></div><div class="menu-item--container"><a href="http://60pluss.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://60pluss.postimees.ee" class="header-logo header-logo--large" style="--width: 50.4px; --height: 36px"><img src="https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg" height="100%" alt="60+"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container menu-item--active"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://60pluss.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1946" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1952" target="_self" rel="noopener" class="menu-item">Raha</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/2062" target="_self" rel="noopener" class="menu-item">Liikumine</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1954" target="_self" rel="noopener" class="menu-item">Seltsielu</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1956" target="_self" rel="noopener" class="menu-item">Köök</a></div><div class="menu-item--container"><a href="https://issuu.com/search?q=60pluss" target="_blank" rel="noopener" class="menu-item">Loe 60+</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7495140"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://60pluss.postimees.ee">60+</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/80372"><img alt="Feliks Undusk" src="//f11.pmo.ee/iFYsmW82_akllkqQFp55Emkvteg=/112x112/smart/nginx/o/2021/05/02/13757508t1heed9.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/80372" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Feliks Undusk</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik ja poliitik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-10T08:17:37+03:00">10. aprill 2022, 8:17</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><audio-player :audio="{&quot;id&quot;:692226,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7495140-ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele&quot;,&quot;headline&quot;:&quot;7495140 Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;link&quot;:null,&quot;datePublished&quot;:&quot;2022-04-10T08:19:29+03:00&quot;,&quot;dateCreated&quot;:&quot;2022-04-10T08:17:36+03:00&quot;,&quot;updatedAt&quot;:&quot;2022-04-10T08:19:29+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/126845e4fdabd3fa8c0703d4c9acbf73.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" title="Kuula artiklit"></audio-player></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7495140" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7495140&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%C3%9Clle%20Karu%20ehk%20Soovime%20%C3%B5nne%20t%C3%A4nastele%20eakatele%20s%C3%BCnnip%C3%A4evalastele!&url=https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7495140"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%C3%9Clle%20Karu%20ehk%20Soovime%20%C3%B5nne%20t%C3%A4nastele%20eakatele%20s%C3%BCnnip%C3%A4evalastele!&url=https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7495140"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7495140"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/tjOMhZCOWI9wsdFIbDM_G7QnNek=/1536x0/smart/nginx/o/2022/04/06/14466468t1haf33.jpg"><figure-fullscreen eager :image-id="14466468" image-url="//f10.pmo.ee/cn3rICaUj1ZhKRK-Nrm4ktnW2lY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/06/14466468t1haf33.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14466468)" src="//f10.pmo.ee/tjOMhZCOWI9wsdFIbDM_G7QnNek=/1536x0/smart/nginx/o/2022/04/06/14466468t1haf33.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”"></div><figcaption class="figure__caption"><span class="figure__caption--title">Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Kalev Lilleorg</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui Vikerraadio toimetaja ja saatejuht Ülle Karu tänaval vastu tuleb, ei tea paljud raadiokuulajad, et just tema on see, kes hommikuti maheda ja sooja häälega eakatele sünnipäevalastele raadiosse saadetud õnnesoove ette loeb. „Üksikuid vanainimesi tuleb järjest juurde. Ega ilmaasjata pole juhtunud, et inimene saadab juubeli puhuks õnnitluse iseendale. Kurb, aga tõsi,” nendib ta.</p></div></div><cookie-paywall article-id="7495140"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-10T08:18:44+03:00"><meta itemprop="dateModified" content="2022-04-10T08:18:44+03:00"><meta itemprop="author" content="Maire Aunaste"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7495158/inimene-otsib-inimest" itemprop="url"><div class="top-article__section">Seltsielu</div><div class="top-article__headline">Inimene otsib inimest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-10T08:18:09+03:00"><meta itemprop="dateModified" content="2022-04-10T08:18:09+03:00"><meta itemprop="author" content="Rein Vahisalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7495145/sudant-me-pausile-ei-pane" itemprop="url"><div class="top-article__section">60+</div><div class="top-article__headline">Südant me pausile ei pane</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-10T08:18:00+03:00"><meta itemprop="dateModified" content="2022-04-10T08:19:37+03:00"><meta itemprop="author" content="Eveliis Vaaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7495149/logopeed-aitab-haiguse-jarel-tabanud-konemuret-murda" itemprop="url"><div class="top-article__section">60+</div><div class="top-article__headline">Logopeed aitab haiguse järel tabanud kõnemuret murda</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-10T08:17:41+03:00"><meta itemprop="dateModified" content="2022-04-10T08:17:41+03:00"><meta itemprop="author" content="Thea Karin"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7495141/vaike-maarja-mailt-saavad-alguse-paljud-joed-ja-suurkujude-jaljed" itemprop="url"><div class="top-article__section">60+</div><div class="top-article__headline">Väike-Maarja mailt saavad alguse paljud jõed ja suurkujude jäljed</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-10T08:17:37+03:00"><meta itemprop="dateModified" content="2022-04-10T08:17:36+03:00"><meta itemprop="author" content="Feliks Undusk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7495140/ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele" itemprop="url"><div class="top-article__section">60+</div><div class="top-article__headline">Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-10T08:17:30+03:00"><meta itemprop="dateModified" content="2022-04-10T08:17:30+03:00"><meta itemprop="author" content="Sirje Rekkor"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7495160/munad-ja-piima-saab-magusaks-horgutiseks-liita" itemprop="url"><div class="top-article__section">Köök</div><div class="top-article__headline">Munad ja piima saab magusaks hõrgutiseks liita</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ajxke8ae" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7495158,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T11:27:42+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T08:18:44+03:00&quot;,&quot;slug&quot;:&quot;inimene-otsib-inimest&quot;,&quot;datePublished&quot;:&quot;2022-04-10T08:18:44+03:00&quot;,&quot;headline&quot;:&quot;Inimene otsib inimest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-10T08:18:44+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:438,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14468732,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Männe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/PHiw9qRUlj2WaHMxFnoKXr-BIAk=/50x50/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/7k21bs8RGplLMTqmAt_zdxrcTzw=/155x155/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/XzefFJM8wF_-uPv5oZWEP-NYFJ0=/650x650/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/IvgpyEPZsCSzKUVqQ1AymvXMNuQ=/1080x1080/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/nZg_8wQmP1fHOvvjizeL_Z-fbH4=/270x480/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vOtBn0nhy9p7FR_CedIth4YHcbE=/540x960/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HvxancOu6DFr-XfHcldeJFhck7A=/1080x1920/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BZXIMcrb56rfQBIIZENoTLYIgJg=/1080x0/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Tlgp_ZQ8TOBJJyvjR0YBqsa7y1c=/0x50/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/YEf9HCG4xhYTrFlQBHxMMCj_A04=/0x155/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/cifWsXRGktrhJ71pgqL7yg3LgHs=/480x270/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/UD4v_0W5JPRAcQot7l-paHGgwz8=/960x540/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9YRAz6fk4zUhekystZ0P4Eh0rpk=/1920x1080/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Q_S-dvgl3uJrDZtasBpgCFXYPV0=/0x60/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/_Dt_dwPa7KTJkTkJcY9sbKokrik=/140x93/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/kdZ5LxvSMjfH7WZBUWw-RmSygWM=/538x422/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;,&quot;ru&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;,&quot;en&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;,&quot;lv&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468732t1h623c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Marianne Hermann (69) on olnud pool elu sotsiaaltöötaja. Seda pärast agronoomina töötatud aastaid. „Mu vanemad elasid koos kuni isa haiglasse sattumiseni. Käisin teda iga päev Võru haiglas vaatamas. Isa oli üksi palatis, näoga ukse poole. Aken jäi talle seljataha, nii et ta ei näinud isegi aknast välja. Eks ma siis rääkisin, mis õues toimub ja milline ilm on,” tuletab Marianne meelde aega, mil temast sai sisuliselt seltsiline oma isa jaoks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:69}],&quot;authors&quot;:[{&quot;id&quot;:77644,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Maire Aunaste&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:142806,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2009-03-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ERR&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/lIfuPPYWtY9EJgnGG0lk0yBtKGY=/50x50/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/U23aJR_n9BnWUYhWgpNPPFXZzKg=/155x155/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/u6NmGf1RByc6JIo56oKq4lbgU3A=/650x650/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Q7O5yKff-bidxSiVqhqiN3Mby3E=/1080x1080/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/ONBPCw-Cj0JJfZEIENbB4dDioFk=/270x480/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/oDmTMpXUGCEe5j93BxGI60fZVFE=/540x960/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/z84l7zbFJhxswJONTf0injMfVzU=/1080x1920/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/L4VNrm3Nj8GNyqxhSAlBovwpOBA=/1080x0/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yMfoA67laUen7De8If33vVQ22kM=/0x50/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/QjngZ5DJZ9f3eA1cYROnFq-Hx0s=/0x155/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/IjeevyWyLpaU-i6XN3Mr8tBsn-E=/480x270/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/LFBUIbjB4igSI07Ntps9fHWETQo=/960x540/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/D96gUelm2qcSmwjAjfcWFoPuNSY=/1920x1080/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/0nmH407jR69OSKGz4N7KFzZbOGw=/0x60/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/dgln3TIGEzaktT3HA0IcOBQVPt8=/140x93/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/J1vHPtRXal_fgk4U3VgXIrQ6BL4=/538x422/smart/nginx/o/2009/03/03/142806t1h489c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Maire Aunaste&quot;,&quot;ru&quot;:&quot;Maire Aunaste&quot;,&quot;en&quot;:&quot;Maire Aunaste&quot;,&quot;lv&quot;:&quot;Maire Aunaste&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2009/03/03/142806t1h489c.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13609,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrumaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorumaa&quot;},{&quot;id&quot;:129650,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Valga linn&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valga-linn&quot;},{&quot;id&quot;:526285,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võru vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;voru-vald&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6c82aec6f482493711bf7f621d3667fbrssysFXnkQCIPiUapWxfG7KYIdYOqmW1U+I7l3skCjsGNf/F9ulqIw+Q9Wzn9Asc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}},{&quot;id&quot;:1954,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Seltsielu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/seltsielu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f928b1e4727e47f3d996b367f7e7a07neWd051TfuSVLuqfN58lhlAHRMHoZmNK3BZdMJlWl2HTDxGjR9ktcEzLXLn5OVYE&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Seltsielu&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ef298638412ce41596c479bdc4d7c34bEubWe+/q60hUUejHKZzCQI2fMs6DsY1J8m7oQrQS3wPThsWSvkkbantmt5vJuHoi&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:1954,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Seltsielu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/seltsielu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;66383edb9f84048037d383448ec56b8fRdw7J1qUDCLwVnEiqJRB5eKojjp3eJXXK5570lXl63wKJ2PjbUNcTGT6Lrw76Z9U&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Seltsielu&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14468732,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Männe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/PHiw9qRUlj2WaHMxFnoKXr-BIAk=/50x50/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/7k21bs8RGplLMTqmAt_zdxrcTzw=/155x155/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/XzefFJM8wF_-uPv5oZWEP-NYFJ0=/650x650/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/IvgpyEPZsCSzKUVqQ1AymvXMNuQ=/1080x1080/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/nZg_8wQmP1fHOvvjizeL_Z-fbH4=/270x480/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/vOtBn0nhy9p7FR_CedIth4YHcbE=/540x960/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/HvxancOu6DFr-XfHcldeJFhck7A=/1080x1920/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/BZXIMcrb56rfQBIIZENoTLYIgJg=/1080x0/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Tlgp_ZQ8TOBJJyvjR0YBqsa7y1c=/0x50/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/YEf9HCG4xhYTrFlQBHxMMCj_A04=/0x155/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/cifWsXRGktrhJ71pgqL7yg3LgHs=/480x270/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/UD4v_0W5JPRAcQot7l-paHGgwz8=/960x540/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9YRAz6fk4zUhekystZ0P4Eh0rpk=/1920x1080/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Q_S-dvgl3uJrDZtasBpgCFXYPV0=/0x60/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/_Dt_dwPa7KTJkTkJcY9sbKokrik=/140x93/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/kdZ5LxvSMjfH7WZBUWw-RmSygWM=/538x422/smart/nginx/o/2022/04/07/14468732t1h623c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;,&quot;ru&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;,&quot;en&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;,&quot;lv&quot;:&quot;Vabatahtlikuks seltsiliseks oodatakse inimesi alates 16. eluaastast. Ülemist eapiiri ei ole. „Sobivad need, kellele meeldib suhelda, kes on ise avatud kõikidele teemadele ja inimeste eripäradele. Seltsilisele peab meeldima rääkida, aga enne seda kindlasti ka kuulata. Rääkima peaks eelkõige abivajajale olulistel teemadel,” teavad nii koordinaator Helen Metsma (paremal) kui ka vabatahtlik Marianne Hermann (vasakul)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468732t1h623c.jpg&quot;}}},{&quot;id&quot;:7495145,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T11:21:04+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T08:18:09+03:00&quot;,&quot;slug&quot;:&quot;sudant-me-pausile-ei-pane&quot;,&quot;datePublished&quot;:&quot;2022-04-10T08:18:09+03:00&quot;,&quot;headline&quot;:&quot;Südant me pausile ei pane&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-10T08:18:09+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:687,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14469401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/p5Wc_YdI2m_g1x5LWMsV5uwC3_M=/50x50/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/qcXbh8A3gyt2Ke2_Roy-ZR1XfPQ=/155x155/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XPZsj0Fp4J-16ef_gb2vsv-Ow_c=/650x650/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ssjfGIjWr5--KVyHgKYiEyYHjOU=/1080x1080/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/rRpLIwJnAGeSbkq0OkFMMhQoPSc=/270x480/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/mnzt3FgFDMR9DPz_KexD6_xAwYY=/540x960/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/HBqSvtxqhWgDA8niuISZj3GyhwA=/1080x1920/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ZmkPAiK5wqIqTJYKE5KLiPb8v2k=/1080x0/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/reNCRWzLdtzb8FmioGwhEcZ3Ptc=/0x50/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/w0wJHspvXzI4mSQqiI5XgTrP2E0=/0x155/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/S3yHD0kDGYkhupsgFSFVoOwguPk=/480x270/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/acG4PEvFwxcQodeBdVILlRsigvU=/960x540/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/cSyakmZquSdDPr6YHjYFafUH4Xc=/1920x1080/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/0_QX6mBH2Pen9m9tzw5yc4CWpU4=/0x60/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/NAYw4IMY0ybqUXt8jhAqk6OJ7Hk=/140x93/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/HQQ1LOH4PqL67A6cdYt6qj8bt98=/538x422/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;,&quot;ru&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;,&quot;en&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;,&quot;lv&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1344,&quot;topLeftY&quot;:870,&quot;bottomRightX&quot;:1886,&quot;bottomRightY&quot;:1272}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Meie nelja ja poole miljardi vanusel planeedil Maa on praeguseks tuvastatud segane, kaose-eelne olukord. On toimunud rünnak Homo sapiensi kui kõrgeima liigi evolutsioonilisele järjepidevusele. Ründajaviirus on segi paisanud Maa kõigi asukate harjumuspärase elukorralduse, lõhkunud sotsiaalseid süsteeme, külvanud teadmatust ja hirmu.&lt;/p&gt;&quot;,&quot;wordCount&quot;:40}],&quot;authors&quot;:[{&quot;id&quot;:69072,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Rein Vahisalu&quot;,&quot;position&quot;:&quot;südamearst&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14304784,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/p8bHWP1Umm-MNAUe70EBdv6kL7w=/50x50/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/WueixlOa2usYjpI9Ubo4NirO3I8=/155x155/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/FmEQUFW3CXWi4d40XRGN0AY4v5o=/650x650/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/tR3NbpMpmbN6OKoj8oj5MmycgAY=/1080x1080/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/ScHBEwHsZKFgUjSYow0I1RD__sk=/270x480/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/mnTidlZKquz6mUy6xnqh4eV-1tg=/540x960/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T4TRazvcFsMMRkq7H4GjXiYzzlw=/1080x1920/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/xDfmjTN1T6hDBxiIwm1X7RiqPNo=/1080x0/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/-MVSW4qmOGn4T84FOqhyEPC5n_Y=/0x50/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/pOUVaX_fh5F0_Db0YBu2ih_Rj6A=/0x155/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/LiP_1sDt3nGdUiPe0ISxuYUU140=/480x270/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/JhStOfN5UfoA8puyfIPVgR_cus8=/960x540/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/jbwQzw24QvLP8rHgdHHznAHRuhA=/1920x1080/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Afw3GTmg3-0yquftBR7XiVT3R5I=/0x60/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/ytfkOGj5e9oO1H1LGe4VdiHJY14=/140x93/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/xX5T0d_lUktpeFvWrN28r5s47xc=/538x422/smart/nginx/o/2022/01/12/14304784t1h3932.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rein Vahisalu&quot;,&quot;ru&quot;:&quot;Rein Vahisalu&quot;,&quot;en&quot;:&quot;Rein Vahisalu&quot;,&quot;lv&quot;:&quot;Rein Vahisalu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/12/14304784t1h3932.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4072,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;süda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suda&quot;},{&quot;id&quot;:136353,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rein vahisalu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rein-vahisalu&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;06b50f0003404085789626ab1b214466oBj2IK0P3UCgk7FYwbf/sBe50xCr/Shd8u2Swbyz8Pq2xhfuc6neFLnX2+Oo4Dow&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a2a6a452a41a23e324bd891f41f9f985DUdeqin45ScfuLwHKKmLPG8ZTv4y2eFeAHOajHUl8qv5gQHo2tmg+6BWGKdkBTxZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a0b66fe1a569157a91ab21afdc32e160upUwujW78zPAj7kvAjFKV9yWFHGqEdXDYij3fHHCnlFcDx9gx+DsF0DqAVmC8TCC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:16}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14469401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/p5Wc_YdI2m_g1x5LWMsV5uwC3_M=/50x50/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/qcXbh8A3gyt2Ke2_Roy-ZR1XfPQ=/155x155/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XPZsj0Fp4J-16ef_gb2vsv-Ow_c=/650x650/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ssjfGIjWr5--KVyHgKYiEyYHjOU=/1080x1080/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/rRpLIwJnAGeSbkq0OkFMMhQoPSc=/270x480/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/mnzt3FgFDMR9DPz_KexD6_xAwYY=/540x960/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/HBqSvtxqhWgDA8niuISZj3GyhwA=/1080x1920/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ZmkPAiK5wqIqTJYKE5KLiPb8v2k=/1080x0/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/reNCRWzLdtzb8FmioGwhEcZ3Ptc=/0x50/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/w0wJHspvXzI4mSQqiI5XgTrP2E0=/0x155/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/S3yHD0kDGYkhupsgFSFVoOwguPk=/480x270/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/acG4PEvFwxcQodeBdVILlRsigvU=/960x540/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/cSyakmZquSdDPr6YHjYFafUH4Xc=/1920x1080/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/0_QX6mBH2Pen9m9tzw5yc4CWpU4=/0x60/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/NAYw4IMY0ybqUXt8jhAqk6OJ7Hk=/140x93/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/HQQ1LOH4PqL67A6cdYt6qj8bt98=/538x422/filters:focal(1344x870:1886x1272)/nginx/o/2022/04/07/14469401t1h48e1.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;,&quot;ru&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;,&quot;en&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;,&quot;lv&quot;:&quot;Südamelihase infarkt viis aastat tagasi läbi tehtud, kõrge kolesterool, kõrgvererõhktõbi ning loomulikult on ta ülekaaluline ja endale ka sekundaarse suhkruhaiguse hankinud. Teisisõnu: tüüpiline heaoluriigi keskmise kodaniku veresoonehaiguste pakett.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14469401t1h48e1.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1344,&quot;topLeftY&quot;:870,&quot;bottomRightX&quot;:1886,&quot;bottomRightY&quot;:1272}]}}},{&quot;id&quot;:7495149,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T11:23:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T08:19:37+03:00&quot;,&quot;slug&quot;:&quot;logopeed-aitab-haiguse-jarel-tabanud-konemuret-murda&quot;,&quot;datePublished&quot;:&quot;2022-04-10T08:18:00+03:00&quot;,&quot;headline&quot;:&quot;Logopeed aitab haiguse järel tabanud kõnemuret murda&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-10T08:18:14+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:678,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14469408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KWwT4vlAjzCZhn0eWRwb2o_06Jw=/50x50/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/iFIs1y2puWim6R74UVI7BJlE3xw=/155x155/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/LOLMINLMTiemRedVDDiMSeFXbus=/650x650/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/56ryOzivUcyrs0cs6xDkXtL3uK4=/1080x1080/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gjdD64uWTn-8kYX6uUV_8CV-XlA=/270x480/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4sQcfo44xqZLQRaTbW94qR4fB64=/540x960/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GS7lAS1o5WW6uBEzRE8AZVbf9ZQ=/1080x1920/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Ez-aLUFr7o921NPBdVtpiYrOilE=/1080x0/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/4uLRQvIElkjnxKLmcyoM8TEC46Y=/0x50/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/xEidWDtsxyI82QFALBnlaVUNj2s=/0x155/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/0YVjRBW0FlirFSydnq8fdQ88Ooc=/480x270/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/PongJcCZp_UuExCfH9nIa6OKCgM=/960x540/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zrWawTH6C6A7jCHhMfd6v_e-XaQ=/1920x1080/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/KZC-crc7PBe7-qJsu45FXJF0f7I=/0x60/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/YC-ux8I6dOa28HQPBEmGzYm_bjI=/140x93/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/V5pR_p7BE4ddj0qM3TfnkOJdmnU=/538x422/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;,&quot;ru&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;,&quot;en&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;,&quot;lv&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14469408t1hb73e.png&quot;}},{&quot;id&quot;:14468726,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/iGmcXyZL8T3BbkCuzRWEGJ51LsY=/50x50/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_TjVV2EDiUdRob9nxk9kd7fGwJ4=/155x155/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/AY_ZsAYOnICaHeJYlfk0bMNGsv8=/650x650/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/8Vua_G5-Pgu0E8wU9Cmj_29tdmA=/1080x1080/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/yRXZbkFsKP5Tm8HXdY7SUqAyIc4=/270x480/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/UBaYWsyk8U4ZJGUqgNBgzLG_H5s=/540x960/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QbLi6ozedGLFzyMIZlkfL4xzDRQ=/1080x1920/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/hbQosn51_nUNZpJ1b4c0FlIssvc=/1080x0/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/BiB6PSRLyj1JmtZh-alxmEYVdLk=/0x50/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/70OoLud7gKYhr8pb8HsoNxIoU1g=/0x155/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/8LiPJu-Z9KsuS8_ej5C3EIJYsMg=/480x270/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SMCSKyR5n6aYlKFdiPPwPbemHAY=/960x540/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/4q7KUkkYJxFQpLJ-3Mjqk8wRXAg=/1920x1080/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/Ad6CD2AY42sSmFVpFOY2oaxGwBY=/0x60/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/qMeaeL7JptCKlYYsf9wEQaxNzoE=/140x93/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/HdhvCNarc_tM5DsbVzOGD_Yta10=/538x422/smart/nginx/o/2022/04/07/14468726t1h0510.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tartu Ülikooli Kliinikumi kliinilise logopeedi Merje Viigandi sõnul kaasnevad haiguslike ­seisunditega mitut sorti kõne- ja neelamisprobleemid, mistõttu on logopeedi tööpõld lai ja ­mitmekesine.&quot;,&quot;ru&quot;:&quot;Tartu Ülikooli Kliinikumi kliinilise logopeedi Merje Viigandi sõnul kaasnevad haiguslike ­seisunditega mitut sorti kõne- ja neelamisprobleemid, mistõttu on logopeedi tööpõld lai ja ­mitmekesine.&quot;,&quot;en&quot;:&quot;Tartu Ülikooli Kliinikumi kliinilise logopeedi Merje Viigandi sõnul kaasnevad haiguslike ­seisunditega mitut sorti kõne- ja neelamisprobleemid, mistõttu on logopeedi tööpõld lai ja ­mitmekesine.&quot;,&quot;lv&quot;:&quot;Tartu Ülikooli Kliinikumi kliinilise logopeedi Merje Viigandi sõnul kaasnevad haiguslike ­seisunditega mitut sorti kõne- ja neelamisprobleemid, mistõttu on logopeedi tööpõld lai ja ­mitmekesine.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468726t1h0510.jpg&quot;}},{&quot;id&quot;:14468728,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JfRTDuhKxYba_XLdJ2S3Nq9Ur0M=/50x50/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/iVqdyaGNC15enx-9IzAWiZ3vf1U=/155x155/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7xSL6PEp40e0hMtySAFwvBYYqFE=/650x650/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VJiA96db6NvmROWuDxc0J1VC-2s=/1080x1080/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/R-uGwVBd3N_lq9Ca-DaCCVF-i0Q=/270x480/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3b68WIbYElpYaWmLS6DIsj4ZnXQ=/540x960/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/S1sUiM-1I-ZKZNhjJYDMPP1Jpm4=/1080x1920/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/FE3BzpzQMO_A5fKTncYubd7gMng=/1080x0/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/SggbPaaAxmYFki33k-mDV8-rJko=/0x50/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DOWFMzpij7Rf-sxHr490Wsl29CA=/0x155/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/wU6MIxD2ECKfFbcevJ5fsmp--fs=/480x270/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/kLPr3e0MyXKwik2cDot_ejVhdkw=/960x540/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Z52lLBz2KGQO2oqp4oOkwnV7X0Q=/1920x1080/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/0Fn26CqGe4rF3wCKl6_caaEuyJ8=/0x60/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/p5YdcqLcOwD7eKSrJWE0xwPTLFg=/140x93/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/IXEYJTe8Zgp4d8yxceUIiNS5FSE=/538x422/smart/nginx/o/2022/04/07/14468728t1h9768.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Confido Meditsiinikeskuse logopeedi Aaro Nursi sõnul on raskema kõnehäire või ka kuulmislanguse korral mõistlik kaasas kanda spetsiaalset kaarti, kus kirjas oma nimi ja kõneprobleemi lühikirjeldus. „Kui inimene mõistab suulist kõnet, kuid ei suuda ennast sõnadega arusaadavaks teha, võiks vestluspartner pöörduda patsiendi poole nii, et viimane saaks peaga noogutades vastata kas jah või ei.”&quot;,&quot;ru&quot;:&quot;Confido Meditsiinikeskuse logopeedi Aaro Nursi sõnul on raskema kõnehäire või ka kuulmislanguse korral mõistlik kaasas kanda spetsiaalset kaarti, kus kirjas oma nimi ja kõneprobleemi lühikirjeldus. „Kui inimene mõistab suulist kõnet, kuid ei suuda ennast sõnadega arusaadavaks teha, võiks vestluspartner pöörduda patsiendi poole nii, et viimane saaks peaga noogutades vastata kas jah või ei.”&quot;,&quot;en&quot;:&quot;Confido Meditsiinikeskuse logopeedi Aaro Nursi sõnul on raskema kõnehäire või ka kuulmislanguse korral mõistlik kaasas kanda spetsiaalset kaarti, kus kirjas oma nimi ja kõneprobleemi lühikirjeldus. „Kui inimene mõistab suulist kõnet, kuid ei suuda ennast sõnadega arusaadavaks teha, võiks vestluspartner pöörduda patsiendi poole nii, et viimane saaks peaga noogutades vastata kas jah või ei.”&quot;,&quot;lv&quot;:&quot;Confido Meditsiinikeskuse logopeedi Aaro Nursi sõnul on raskema kõnehäire või ka kuulmislanguse korral mõistlik kaasas kanda spetsiaalset kaarti, kus kirjas oma nimi ja kõneprobleemi lühikirjeldus. „Kui inimene mõistab suulist kõnet, kuid ei suuda ennast sõnadega arusaadavaks teha, võiks vestluspartner pöörduda patsiendi poole nii, et viimane saaks peaga noogutades vastata kas jah või ei.”&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468728t1h9768.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Inimesed arvavad tihti ekslikult, et logopeed on inimene, kes tegeleb peaasjalikult vaid lastega – seab häälikuid ja õpetab rääkima. Tegelikult pole see sugugi nii, ka mitmete haigustega kaasnevad kõne- ja neelamisprobleemid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:77212,&quot;email&quot;:&quot;60pluss@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Eveliis Vaaks&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:1755824,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2013-05-15T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks / Lõuna-Eesti Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/dokrSdVWUsmcTugSFypOphMTbsc=/50x50/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/qK6NLBtzTCVdwtxYtLpUzOLCtE0=/155x155/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/OXFxiqol4-hMXHGZEhLBycx1Png=/650x650/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/UW8_lvSvvAjUsEwTh74ckb_UvOg=/1080x1080/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/oTiEOZQ-UgL6eKEXDpiAi9touIg=/270x480/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Ku9G2tAa77SglBFoNhaXCmOKZ8Y=/540x960/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/O8kbbkXX58q2fDSOU5UHhXhV9Tg=/1080x1920/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/qlG2j6PlkDSkytWF7qzkhb-bFH0=/1080x0/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/iJyfqNPvm96tSX33ClAf7-nBl5Y=/0x50/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bnBpeMdQ3crbGCwJrNK_MlJhJnY=/0x155/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Tmvf_q2ioqAPVcF-b0I0Ezw8tCU=/480x270/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PEyRZtgAp-R7VcesD5BYuJFPbkc=/960x540/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ss3Q6PqFhbfVVaXKWNM5NFMnXVs=/1920x1080/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/x1Jkb1Cw1GixljX6soJ09FT-Ezg=/0x60/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/zOPM7t9v_X9MHuaXbEYZy8VgPTs=/140x93/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/Ap6-sWq45Hv0meogbd-wrB1OhwM=/538x422/smart/nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eveliis Eek&quot;,&quot;ru&quot;:&quot;Eveliis Eek&quot;,&quot;en&quot;:&quot;Eveliis Eek&quot;,&quot;lv&quot;:&quot;Eveliis Eek&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2013/05/15/1755824t1hb4de.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:7251,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;parkinson&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parkinson&quot;},{&quot;id&quot;:559300,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;confido&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;confido&quot;},{&quot;id&quot;:584267,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ida-Tallinn keskhaigla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-tallinn-keskhaigla&quot;},{&quot;id&quot;:590786,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aaro Nursi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aaro-nursi&quot;},{&quot;id&quot;:647075,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tartu ülikool kliinikum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu-ulikool-kliinikum&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;33198f13ec7b84f3fba4fc152c59edfcLqo0yu23zSUBkSY8p8PWcTX5Blz2KUW53z2RR5cSM0+as4gr1vZ5pwpmZlWwTZr4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c3c5704798601624eae4b7ea38d48c78fQUJKd8ZsR1FMBUwCHnwkNNIXhVaJdpSoXFRQ4SxyrGaXJqy60AYwSq52WXQNols&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8968a32da9050713f7bc7eae05ad8bddZaNeEYWQFL98acSiz9LbMpDAzquGWtInZRMhIqQnMsSAQq0cfMMtSDukm/954v/x&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:16}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14469408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KWwT4vlAjzCZhn0eWRwb2o_06Jw=/50x50/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/iFIs1y2puWim6R74UVI7BJlE3xw=/155x155/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/LOLMINLMTiemRedVDDiMSeFXbus=/650x650/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/56ryOzivUcyrs0cs6xDkXtL3uK4=/1080x1080/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/gjdD64uWTn-8kYX6uUV_8CV-XlA=/270x480/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4sQcfo44xqZLQRaTbW94qR4fB64=/540x960/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GS7lAS1o5WW6uBEzRE8AZVbf9ZQ=/1080x1920/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Ez-aLUFr7o921NPBdVtpiYrOilE=/1080x0/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/4uLRQvIElkjnxKLmcyoM8TEC46Y=/0x50/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/xEidWDtsxyI82QFALBnlaVUNj2s=/0x155/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/0YVjRBW0FlirFSydnq8fdQ88Ooc=/480x270/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/PongJcCZp_UuExCfH9nIa6OKCgM=/960x540/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zrWawTH6C6A7jCHhMfd6v_e-XaQ=/1920x1080/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/KZC-crc7PBe7-qJsu45FXJF0f7I=/0x60/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/YC-ux8I6dOa28HQPBEmGzYm_bjI=/140x93/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/V5pR_p7BE4ddj0qM3TfnkOJdmnU=/538x422/smart/nginx/o/2022/04/07/14469408t1hb73e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;,&quot;ru&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;,&quot;en&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;,&quot;lv&quot;:&quot;Logopeedi abi võivad vajada nii noored kui vanad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14469408t1hb73e.png&quot;}}},{&quot;id&quot;:7495141,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T11:18:00+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T08:17:41+03:00&quot;,&quot;slug&quot;:&quot;vaike-maarja-mailt-saavad-alguse-paljud-joed-ja-suurkujude-jaljed&quot;,&quot;datePublished&quot;:&quot;2022-04-10T08:17:41+03:00&quot;,&quot;headline&quot;:&quot;Väike-Maarja mailt saavad alguse paljud jõed ja suurkujude jäljed&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-10T08:17:41+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:552,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14468717,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/PMcVCSfLx5SELOel_cUyisNFS-Q=/50x50/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/8aC-Hde6KOAR1w1ZSqfVQCEvpAE=/155x155/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8A-p2eNmyJVDqL7tgjLW9j1Zbvk=/650x650/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Rvx8J2VZTc8CrNkU5zIB-ciah-s=/1080x1080/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/QSRRp53edTWSj5XhqSnMGOwY4lc=/270x480/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4W4A6-UAZODlTRYmUJsADvPGcLE=/540x960/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Bo7T-hs8BtkIjvA9fGOxiluPBu0=/1080x1920/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/hhaKFgW0xk62CqouKjr0PEVR-Jw=/1080x0/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/BZ-c7oN_tIojWB1RI19z1spNt00=/0x50/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/o_Xn6QyZksu6gWGoCN0EDQKimvI=/0x155/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Yh3ejt-pjhCBKgld3cHx2FWyuAU=/480x270/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/X0rl2OVqcpMowOFKMSWnIZxhBFc=/960x540/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jQfK8t9x8ikEhq6JjVA0R_QYJsY=/1920x1080/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/YpgU8Qx1rG-QKHhOk_BDtYe2-uo=/0x60/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/IsBBNHF5mAbhnnCAIKDTIwX4ftY=/140x93/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/l6u0BwrNCQtkFf3yYbgcmwNsVcw=/538x422/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;,&quot;ru&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;,&quot;en&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;,&quot;lv&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468717t1h476a.jpg&quot;}},{&quot;id&quot;:14468719,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/mX1o8HSwf6vdU1ue_wj1jGeDc_w=/50x50/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/T0_rbwPb2-MbuSiAF63aU1_aK5M=/155x155/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/g9VQxYYNNUY3WKoxABRZ6H7UZ6Q=/650x650/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/gze6XmXxA5wxvWEdyw5ERbWO_W8=/1080x1080/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ZKxe0bRoFRUXQ9vxWlI19DK2-lM=/270x480/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F99urLkHAyjgUpTEc4wuO4Du5yw=/540x960/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mdCApQnSM3joO2udA6xs3pSKARI=/1080x1920/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/dUddvxtI1oGYrIajNMiOPb4kEVg=/1080x0/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MVtToFfBJck6kvdWqlTA3KDm8cc=/0x50/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/cEx0dzLth9fwFJDjZY6GssIGL4U=/0x155/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/o3Lv86pbTu1Y3zuUCV9eYtlbuCU=/480x270/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/lf9KIgg0VIwOjFcCGp1Ic_Mx_Wo=/960x540/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/JtJaOFW_ztIqrFsujCT-mdo16K0=/1920x1080/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/YNhuGCY36yz-oe3Ig2WN1MGpVmI=/0x60/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/PIawYEGn0TO1kzmcgP7W57dRDkw=/140x93/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/S-ppIAUKNGankGIHct3nyszRse8=/538x422/smart/nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kunstnikud Hando Kuntro ja Piret Smagar toovad Peetli rabast rabajuurikaid ja looduslikke materjale. Juurikad valitakse nende looduslikku ilmet ja vormi jälgides. Pildil kukk. Pildil hobune&quot;,&quot;ru&quot;:&quot;Kunstnikud Hando Kuntro ja Piret Smagar toovad Peetli rabast rabajuurikaid ja looduslikke materjale. Juurikad valitakse nende looduslikku ilmet ja vormi jälgides. Pildil kukk. Pildil hobune&quot;,&quot;en&quot;:&quot;Kunstnikud Hando Kuntro ja Piret Smagar toovad Peetli rabast rabajuurikaid ja looduslikke materjale. Juurikad valitakse nende looduslikku ilmet ja vormi jälgides. Pildil kukk. Pildil hobune&quot;,&quot;lv&quot;:&quot;Kunstnikud Hando Kuntro ja Piret Smagar toovad Peetli rabast rabajuurikaid ja looduslikke materjale. Juurikad valitakse nende looduslikku ilmet ja vormi jälgides. Pildil kukk. Pildil hobune&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468719t1h3aff.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Väike-Maarja on paljude Eesti jõgede ja rabade süda. Siinkandis elasid nii Eesti kui ka kogu maailma jaoks tähtsad inimesed – suurkujud, keda meenutavad mälestuskivid ja -tahvlid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:103414,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Thea Karin&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10972,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kaido höövelson&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kaido-hoovelson&quot;},{&quot;id&quot;:126188,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;HANDO KUNTRO&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;hando-kuntro&quot;},{&quot;id&quot;:591689,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;piret smagar&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;piret-smagar&quot;},{&quot;id&quot;:592593,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;alar kotli&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;alar-kotli&quot;},{&quot;id&quot;:609075,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karl kadak&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karl-kadak&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2a8b9e7c3db53722f6af220ef47608015B0J6qDycjOSkaMZpPcmytYZPl3tsjn0A37SAUtO2xPkJJPMKYQ7VHZnMPM6EAtr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f01e96c2dc9a5a4d5708e73fe7e85361vL19BFWY5eXYt8DfjIJ+UJBYCvP0qT8AJhXD5lsg1jz7adj7dTCYuIM1kOQ0cw1A&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14468717,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/PMcVCSfLx5SELOel_cUyisNFS-Q=/50x50/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/8aC-Hde6KOAR1w1ZSqfVQCEvpAE=/155x155/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8A-p2eNmyJVDqL7tgjLW9j1Zbvk=/650x650/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Rvx8J2VZTc8CrNkU5zIB-ciah-s=/1080x1080/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/QSRRp53edTWSj5XhqSnMGOwY4lc=/270x480/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4W4A6-UAZODlTRYmUJsADvPGcLE=/540x960/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Bo7T-hs8BtkIjvA9fGOxiluPBu0=/1080x1920/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/hhaKFgW0xk62CqouKjr0PEVR-Jw=/1080x0/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/BZ-c7oN_tIojWB1RI19z1spNt00=/0x50/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/o_Xn6QyZksu6gWGoCN0EDQKimvI=/0x155/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Yh3ejt-pjhCBKgld3cHx2FWyuAU=/480x270/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/X0rl2OVqcpMowOFKMSWnIZxhBFc=/960x540/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jQfK8t9x8ikEhq6JjVA0R_QYJsY=/1920x1080/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/YpgU8Qx1rG-QKHhOk_BDtYe2-uo=/0x60/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/IsBBNHF5mAbhnnCAIKDTIwX4ftY=/140x93/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/l6u0BwrNCQtkFf3yYbgcmwNsVcw=/538x422/smart/nginx/o/2022/04/07/14468717t1h476a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;,&quot;ru&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;,&quot;en&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;,&quot;lv&quot;:&quot;Kaks aastakümmet tagasi alanud Georg Lurichi ausamba püstitamise ja Väike-Maarja keskosa ümberkujundamise lugu sai punkti 22. aprillil 2018, Georg Lurichi 142. sünniaastapäeval.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468717t1h476a.jpg&quot;}}},{&quot;id&quot;:7495140,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T11:15:55+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T08:17:36+03:00&quot;,&quot;slug&quot;:&quot;ulle-karu-ehk-soovime-onne-tanastele-eakatele-sunnipaevalastele&quot;,&quot;datePublished&quot;:&quot;2022-04-10T08:17:37+03:00&quot;,&quot;headline&quot;:&quot;Ülle Karu ehk Soovime õnne tänastele eakatele sünnipäevalastele!&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-10T08:17:37+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:789,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14466468,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kalev Lilleorg&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/zfbQPkHFxsD4NjWTp2rWB-Rx4x0=/50x50/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/G0W9NwaFIqSh1L-d4nbX0SCbi0s=/155x155/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/aaAxmsRAgh81OeWxxav6FrEbP-s=/650x650/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T-aIKQ2ukUGAS-m9v_6jLFCaTNw=/1080x1080/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/yPmcS2KRR-fFSHlO-s8oBW2Xpjo=/270x480/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1SZkU3kEFOAJFowTSdUxuI4edPU=/540x960/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/luwrdMTmwk5Q0Nb08lr-agILzrY=/1080x1920/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vIyScoSTk70AnpYwSKtuAxprd1E=/1080x0/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/856ayk2kbTyDmBiWUScQs3mO1IQ=/0x50/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/sX4bIedDZnMqOJig16kcV9UctZU=/0x155/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/OTSaPH-A8ynPbj1CVxFoLoC7-Qk=/480x270/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/KYZlDwXv_eCMT4g294Djzk7iDbU=/960x540/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ZwUAfzACMymG7mRUQ4SdUPEYBSg=/1920x1080/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/jOG49ew9uELihBEPJvE_Aokn_EA=/0x60/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HHOSgXJL2AnKlHB59JeKQionN_U=/140x93/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/eGYiRt9jsabscFxC9mTmRQFuw-s=/538x422/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;,&quot;ru&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;,&quot;en&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;,&quot;lv&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466468t1haf33.jpg&quot;}},{&quot;id&quot;:14468711,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/dH0Lg52bGMBQfXrdY-bRBjUIgWU=/50x50/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/MHFpiPnuTVLZu3XpqXV4BKzHvX4=/155x155/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I0NiJooi5ofULZz1ouJ2PhpaCqk=/650x650/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ZwzoOiUpGM4d9yBObEsQ6ziGd08=/1080x1080/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/wtTlHPt_UEYBiWOJ96i6zCCCzx4=/270x480/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ol-kRFP9tYRv3TOk7XC3ZmKC2mc=/540x960/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Whwny0-mOrn1C2jAOkPBVRuqnQo=/1080x1920/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/CjEp7jVgktEEkZRb5SFtokpxllo=/1080x0/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/5cwZliIcYeoNxNPmiNeYq6-1AYw=/0x50/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1aJKrEFZ9pnwl7fyblP47neHrlA=/0x155/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/tjMSuFNX2X5-IZwpOvoJDEbVT7U=/480x270/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/5yoCdsQ1vzoX4kGVVlGAg7Nqygc=/960x540/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WQE39wVS1LY9uo60Mlp1Vc2qyvg=/1920x1080/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/sJxz4zfE6SZIB6tNGD7aAURZJmI=/0x60/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/AUQAlp2VT2yOIee2v72TKGFX3n0=/140x93/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Q1pe4IFzPd6tdNePELmpuKtM-jM=/538x422/smart/nginx/o/2022/04/07/14468711t1h3874.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;„Muusikalise tunni” toimetus aastal 1974. Helve Võsamäe, Ülle Karu (siis Kilvet), Vello Mikk ja Edgar Selberg. „Poseerime fotograafile ja sirvime raadiokuulajate kirju.”&quot;,&quot;ru&quot;:&quot;„Muusikalise tunni” toimetus aastal 1974. Helve Võsamäe, Ülle Karu (siis Kilvet), Vello Mikk ja Edgar Selberg. „Poseerime fotograafile ja sirvime raadiokuulajate kirju.”&quot;,&quot;en&quot;:&quot;„Muusikalise tunni” toimetus aastal 1974. Helve Võsamäe, Ülle Karu (siis Kilvet), Vello Mikk ja Edgar Selberg. „Poseerime fotograafile ja sirvime raadiokuulajate kirju.”&quot;,&quot;lv&quot;:&quot;„Muusikalise tunni” toimetus aastal 1974. Helve Võsamäe, Ülle Karu (siis Kilvet), Vello Mikk ja Edgar Selberg. „Poseerime fotograafile ja sirvime raadiokuulajate kirju.”&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468711t1h3874.jpg&quot;}},{&quot;id&quot;:14468708,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9uQTBdX5gZXkN8BlV1UYE0p8OqQ=/50x50/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Voc9KeAwQTFZyIEWREydY8b31xQ=/155x155/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/loB9z9zemq_zhmjngHaT5kWwG2I=/650x650/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/X9X_9nQdE_8bfE0ODXgwWUx3Lz8=/1080x1080/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/844Ze9gYS2Fv1g0iQtDpbwCTXX0=/270x480/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fTLc-NbI-gob17UE0Q9Aa192n70=/540x960/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4Eh40XNuiey36BE2Ve10d6bTF70=/1080x1920/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/WAwSg6DdVEK8tgFBiRriJFWOAAg=/1080x0/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Y2xRr3nIEHBWsLGbiNio9yJU7kk=/0x50/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/gVH3PgDR_j-LcoCXFg983qMovJg=/0x155/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/niIA4XG5SmSLRjDUrsthPDlTuSY=/480x270/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/8fkrNJqREPvN0hsCaHQEm_-8iCw=/960x540/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/5LH9Cgf2GTFJq_5GkVEHxbsEtU0=/1920x1080/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/klEU6BItff6g508NM_Rj7-mvsgE=/0x60/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/bVRL_nvZwgIfDDWHZ5ew4LBFWCQ=/140x93/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/bo6iKvtuVkKXmszCnF63oWBbz2Y=/538x422/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kolm õde. Paremalt: Piret, Leelo ja Ülle aastal 2014.&quot;,&quot;ru&quot;:&quot;Kolm õde. Paremalt: Piret, Leelo ja Ülle aastal 2014.&quot;,&quot;en&quot;:&quot;Kolm õde. Paremalt: Piret, Leelo ja Ülle aastal 2014.&quot;,&quot;lv&quot;:&quot;Kolm õde. Paremalt: Piret, Leelo ja Ülle aastal 2014.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468708t1h94cf.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui Vikerraadio toimetaja ja saatejuht Ülle Karu tänaval vastu tuleb, ei tea paljud raadiokuulajad, et just tema on see, kes hommikuti maheda ja sooja häälega eakatele sünnipäevalastele raadiosse saadetud õnnesoove ette loeb. „Üksikuid vanainimesi tuleb järjest juurde. Ega ilmaasjata pole juhtunud, et inimene saadab juubeli puhuks õnnitluse iseendale. Kurb, aga tõsi,” nendib ta.&lt;/p&gt;&quot;,&quot;wordCount&quot;:53}],&quot;authors&quot;:[{&quot;id&quot;:80372,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Feliks Undusk&quot;,&quot;position&quot;:&quot;ajakirjanik ja poliitik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13757508,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Wikipedia.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0S8IqLpscs1I_ffYLwRp9xfl7K8=/50x50/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/nYTWqKgvusOXrC2KdCecel_3xpg=/155x155/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/uSRZvBRYTig_PhCUkrYomqgZj9E=/650x650/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xxNnErdAqRr8XBgVZvBSxhvi09k=/1080x1080/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/Y28enp9TANrA1epBlqnzQiVY7XA=/270x480/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/siF3AXu7kyHUw_xqEkU96ZANdPY=/540x960/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ctUDzvwk4NeY71icaM2TzYtS6k8=/1080x1920/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/inxTy-KtWQokh_ME_FvTOV4PT5s=/1080x0/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/E8CQM-DzYv-dgcy0DDR09_eAao4=/0x50/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TX33Nji_9NFFK4r9Fw1Csx2C2ms=/0x155/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/fyHifykttKMXCZoIVvD7AlJGPSc=/480x270/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Ro39RvvB9xW3hpjfDqr2EukEBSY=/960x540/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/LvkrlVFqVPlQa1Lv5s7xA2AUrL4=/1920x1080/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/XW0Bwtwz5Nf8FEoRATuDe0t8c7o=/0x60/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/619kLhCaEPQAiSnt9XNAWACF5Hs=/140x93/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/WDdmtOjzWp-4RZ6uQYp6DN9gv9Y=/538x422/smart/nginx/o/2021/05/02/13757508t1heed9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/05/02/13757508t1heed9.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:18433,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;erso&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;erso&quot;},{&quot;id&quot;:23508,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;stradivarius&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;stradivarius&quot;},{&quot;id&quot;:665636,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti selts&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-selts&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a0e78f336d6a0ec022fb46b46f8d90bfgOFd7nK+lR7AB/qtXkh6NYxULLpofi4yozouK1XWIXBARL6lr+y9FSt2FuNu8qDU&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8686a9ef8ea3d6f3d833877d2575329bPUAlnaGKGmRIG7gBDO1XmKaWqNs7xe7QUSYXaD3UWQLZaffZQ2Gi0VOqQMinmB7T&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14466468,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kalev Lilleorg&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/zfbQPkHFxsD4NjWTp2rWB-Rx4x0=/50x50/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/G0W9NwaFIqSh1L-d4nbX0SCbi0s=/155x155/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/aaAxmsRAgh81OeWxxav6FrEbP-s=/650x650/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T-aIKQ2ukUGAS-m9v_6jLFCaTNw=/1080x1080/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/yPmcS2KRR-fFSHlO-s8oBW2Xpjo=/270x480/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1SZkU3kEFOAJFowTSdUxuI4edPU=/540x960/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/luwrdMTmwk5Q0Nb08lr-agILzrY=/1080x1920/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/vIyScoSTk70AnpYwSKtuAxprd1E=/1080x0/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/856ayk2kbTyDmBiWUScQs3mO1IQ=/0x50/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/sX4bIedDZnMqOJig16kcV9UctZU=/0x155/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/OTSaPH-A8ynPbj1CVxFoLoC7-Qk=/480x270/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/KYZlDwXv_eCMT4g294Djzk7iDbU=/960x540/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ZwUAfzACMymG7mRUQ4SdUPEYBSg=/1920x1080/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/jOG49ew9uELihBEPJvE_Aokn_EA=/0x60/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/HHOSgXJL2AnKlHB59JeKQionN_U=/140x93/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/eGYiRt9jsabscFxC9mTmRQFuw-s=/538x422/smart/nginx/o/2022/04/06/14466468t1haf33.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;,&quot;ru&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;,&quot;en&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;,&quot;lv&quot;:&quot;Vikerraadio toimetaja ja saatejuht Ülle Karu räägib, et pole olnud vist ühtegi Vikerraadio pealikku, kes poleks tahtnud hommikuselt sünnipäevaõnnitluste saatelt minuteid vähemaks võtta. „Ehkki ka nemad on tahtnud vahel oma perekonna või suguseltsi vanimat liiget õnnitleda.”&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466468t1haf33.jpg&quot;}}},{&quot;id&quot;:7495160,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T11:28:51+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-10T08:17:30+03:00&quot;,&quot;slug&quot;:&quot;munad-ja-piima-saab-magusaks-horgutiseks-liita&quot;,&quot;datePublished&quot;:&quot;2022-04-10T08:17:30+03:00&quot;,&quot;headline&quot;:&quot;Munad ja piima saab magusaks hõrgutiseks liita&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-10T08:17:30+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:469,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14469378,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/jxCiwOPSzijtwGnLARhIoEr-7VU=/50x50/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TSwVtAkw-uqvv0uef9R2S1at5jI=/155x155/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/bOXxJnsKmx6uIfjpcoCdOX3zh54=/650x650/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/CJi0pKfnMAuqI_ztxoTKfakuzto=/1080x1080/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/jK3w0Z9DmJm-R9khVAi2DPYPUOg=/270x480/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3q6fU6Djem3gSOZ6VNLSqXYMG_U=/540x960/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/zQ2QFM0oCysBIZ1MqvUHuWYdAKY=/1080x1920/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/TiUatb0pUiiOv5OcQ7fskdKEG6I=/1080x0/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/XbYC-KeR6SqKTExZ1cyxBEtuVBM=/0x50/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/xqS8KeycQ8svaVLQonomWVkSXro=/0x155/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ZHAzpVMnt7Jgxo9rBdLJghMw4Kg=/480x270/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NGYkPS2Z6jS8cDWHe6KdHAFMZns=/960x540/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/D33JydScLzG2E4RyeBuRyPZEVYg=/1920x1080/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/SROugU0MedDZzYGPsz5D0fKL46M=/0x60/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/EqEqhb_3ON-TKQ4TwP2p_Gfl2Zw=/140x93/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/n8ZrEp1M7Rarz1DFxBZzEXqkoNs=/538x422/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bubert&quot;,&quot;ru&quot;:&quot;Bubert&quot;,&quot;en&quot;:&quot;Bubert&quot;,&quot;lv&quot;:&quot;Bubert&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14469378t1h4d7f.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Munad ja piim on meie kehale väga väärtuslikud toitainete allikad, eelkõige muidugi valguallikatena. Kui ühendada munad ja piim, saame koosluse, mis annab tohutult võimalusi erinevate maitsvate toitude valmistamiseks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:104694,&quot;email&quot;:&quot;60pluss@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sirje Rekkor&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14301306,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/csIIFhU83yUn5Q7oN5Sid5Dtllc=/50x50/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/_8TDpbsN6JKzSZqKF70ZAxB0lR4=/155x155/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/1xwibZcD8ErXUd9wcdHP234eORI=/650x650/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/rMfHa3PxDNvWi9jLNIBii6avRSE=/1080x1080/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/n31XNaHvSCKfEW8dk0Pnvrp5e1E=/270x480/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/G-1YjBjP5yRXWDpaYOqimoPDYLU=/540x960/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/3ttJGDpgzHs1isW-XJi1pIdWnT8=/1080x1920/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/J126vTx0XxkTzosLydcMonwiZbo=/1080x0/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/e56MIffH6cuRkaBHmOQq45lUF2s=/0x50/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/2EXuc6ydt_RacCC6rRIbQLy8dhA=/0x155/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/fAyfxQDuz_mN2zam1DpJRZu7bXk=/480x270/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/m1n0ci6MI6YJ0GmhTpqHiHaGXRk=/960x540/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/bE-esb0CCiIIsivIO6Xe8L0WK-U=/1920x1080/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/8UhCFuYdYSw78z9PX2NKl_Bs2ms=/0x60/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/W9zYFYgRa3TucPNWzAEz8Z_Ka-g=/140x93/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/Baulfb46BMIGUyzLO2VfqxV_57Y=/538x422/smart/nginx/o/2022/01/10/14301306t1h2584.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sirje Rekkor&quot;,&quot;ru&quot;:&quot;Sirje Rekkor&quot;,&quot;en&quot;:&quot;Sirje Rekkor&quot;,&quot;lv&quot;:&quot;Sirje Rekkor&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/10/14301306t1h2584.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4092,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;magustoit&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;magustoit&quot;},{&quot;id&quot;:414946,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hõrgutis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;horgutis&quot;},{&quot;id&quot;:574268,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;toitaine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;toitaine&quot;},{&quot;id&quot;:604416,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lumepallisupp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lumepallisupp&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ab19458b85fd39a8bf70c593f4c0c81e/m3HL4Z2zkVEbFwwK1Yna4g54jbrskIPjZFhuR/iFvy5UqpCC61SQIxpihWTbHsJ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}},{&quot;id&quot;:1956,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Köök&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/kook&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;94fed463e1387acb345a9a15687282a7kX6RAA+uho21wzwtCPIZ44SNCIb/iDWaCge3s07Q3XIcOGMzRctgb/+4lY1NDJRH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Köök&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0c71bc8c4c7e597603db41c30804b47eRH1qIkgDfrIPa3aqY2IqFLPbghrEQbrWuwMWyMt7alIpALQ1dwdOChVXMgXUG156&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:1956,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Köök&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/kook&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0bba2cc61d7bfb1e2e0cbd15aa5dc3d7G04TH18VadDqPr5kpfe0dsr0H4dOq2KL+0FbNmdxeRHHzxIEIOOM3yty+iJDITr1&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Köök&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14469378,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/jxCiwOPSzijtwGnLARhIoEr-7VU=/50x50/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/TSwVtAkw-uqvv0uef9R2S1at5jI=/155x155/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/bOXxJnsKmx6uIfjpcoCdOX3zh54=/650x650/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/CJi0pKfnMAuqI_ztxoTKfakuzto=/1080x1080/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/jK3w0Z9DmJm-R9khVAi2DPYPUOg=/270x480/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3q6fU6Djem3gSOZ6VNLSqXYMG_U=/540x960/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/zQ2QFM0oCysBIZ1MqvUHuWYdAKY=/1080x1920/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/TiUatb0pUiiOv5OcQ7fskdKEG6I=/1080x0/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/XbYC-KeR6SqKTExZ1cyxBEtuVBM=/0x50/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/xqS8KeycQ8svaVLQonomWVkSXro=/0x155/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/ZHAzpVMnt7Jgxo9rBdLJghMw4Kg=/480x270/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NGYkPS2Z6jS8cDWHe6KdHAFMZns=/960x540/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/D33JydScLzG2E4RyeBuRyPZEVYg=/1920x1080/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/SROugU0MedDZzYGPsz5D0fKL46M=/0x60/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/EqEqhb_3ON-TKQ4TwP2p_Gfl2Zw=/140x93/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/n8ZrEp1M7Rarz1DFxBZzEXqkoNs=/538x422/smart/nginx/o/2022/04/07/14469378t1h4d7f.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Bubert&quot;,&quot;ru&quot;:&quot;Bubert&quot;,&quot;en&quot;:&quot;Bubert&quot;,&quot;lv&quot;:&quot;Bubert&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14469378t1h4d7f.png&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j0n5t5sv6l" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Millal ja kuidas sa Eesti Raadiosse sattusid?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Sattusin, nagu tihti juhtub, tutvuse kaudu. Anne Erm vajas 1973. aastal muusikatoimetusse juurde uut inimest, minu toona juba raadios töötanud vennanaine Krista Kilvet oli öelnud, et teab üht sobilikku kandidaati. Kaks aastat varem lõpetasin keskkooli ja töötasin aastakese lasteaias. Oli vaja inimest kergemuusikakontsertide kokkupanemiseks. Mina olin aga lõpetanud Pärnu lastemuusikakooli.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Mis pilli seal õppisid?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Viiulit. Kuus aastat. Hiljem läks see viiul, mille sees oli muide kiri Stradivarius, minu vennatütrele. Tuntud tšellist ja toonane Eesti Raadio muusikasaadete peatoimetaja Toomas Velmet ütles selliste viiulite kohta, et maailmas on säilinud 30 stradivaariust ja 50 neist Eestis.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Tutvuse kaudu tööle saamisesse halvasti ei suhtutud? Et äkki pole vajalikke oskusi?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Muusikasaadetes oli tol ajal mitmeid tutvusega tulnuid. Näiteks toimetaja Virve Normet kutsus tööle mitu muusikatudengit. Kas sobisid, selgus peagi. Muide, ega kohe koosseisu saanudki. Olid algul „keha” ehk mittekoosseisuline, nagu toona kutsuti. Minu esimene töö oli kokku panna 20minutiline Rein Tuusi kontsert. Tuli täpselt arvestada minuteid ja sekundeid. Selleks olid meil seitsmekümnendatel erilised puust arvelauad. Muidu nagu arvelaud ikka, aga ühes reas oli alles jäetud ainult kuus puust seibi. Üks seib tähistas 10 sekundit. Kuus seibi ühte minutit.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Tuli täpselt arvestada minuteid ja sekundeid. Selleks olid meil seitsmekümnendatel erilised puust arvelauad.</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige tulusam oli koostada tunniajalist soovikontserti. Selle eest maksti viis rubla. Tavaline tunnine kontsert maksis vaid ühe rubla. Käisin näiteks RAMETO poistega üle tee Kunglas söömas ja seal sai rubla eest kolmekäigulise lõuna.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/9FQgzhvsAqQiH4vi9ux1o4lksZ8=/768x0/smart/nginx/o/2022/04/07/14468711t1h3874.jpg"><figure-fullscreen eager :image-id="14468711" image-url="//f12.pmo.ee/zshAh3bkqVG3vzZEmLR4fhfMBxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/07/14468711t1h3874.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14468711)" src="//f12.pmo.ee/9FQgzhvsAqQiH4vi9ux1o4lksZ8=/768x0/smart/nginx/o/2022/04/07/14468711t1h3874.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="„Muusikalise tunni” toimetus aastal 1974. Helve Võsamäe, Ülle Karu (siis Kilvet), Vello Mikk ja Edgar Selberg. „Poseerime fotograafile ja sirvime raadiokuulajate kirju.”"></div><figcaption class="figure__caption"><span class="figure__caption--title">„Muusikalise tunni” toimetus aastal 1974. Helve Võsamäe, Ülle Karu (siis Kilvet), Vello Mikk ja Edgar Selberg. „Poseerime fotograafile ja sirvime raadiokuulajate kirju.”</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>Sul oli muidugi üksjagu pärilikke eeldusi? Vend Kaarel Kilvet oli tuntud näitleja, lavastaja ja kupletist.</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Meie pere viiest lapsest (üks vend suri varakult) kolm käisid lastemuusikakoolis. Tallinna muusikakooli läks edasi ainult Kaarel ja sealt siis hiljem Panso kooli. Sai sisse teisel katsel. Esimesel korral ütles Panso, et „vigaseid me ei vaja” (Kaarel oli lapsepõlves põdenud lastehalvatust ja lonkas üsna kõvasti). Teisel katsel võeti ta lavastaja erialale. Muusikakoolis õppis ta metsasarve. Mängis hiljem seda oma ansamblites.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Kas vanemad olid ka musikaalsed?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Ema laulis koorides ja mängis klaverit. Minu isapoolne vanaisa Karl Kichlefeld oli üks Estonia Seltsi aktiivseid tegelasi ja sealne näitejuht, kes korraldas 1898. aastal Peterburis Estonia esimese välisesinemise (Staacki „Lilleoru Elsa”). Tema avastas ja tõi Estoniasse Betty Kuuskemaa. Ta oli õppinud Stuttgardis ning seejärel Pariisis rätsepmeistriks ja käsitööõpetajaks. Kuna teatritöö ei toitnud ära, siis ta töötas hiljem (sajandi algusest kuni aastani 1916) Moskvas käsitöökooli inspektorina ja juhtis Moskva Eesti Seltsi näiteringi.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Aga ema suguvõsa?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Huvitav, et ka emapoolne vanaisa Peeter Kiviselg oli rätsep. Pere elas Kilingi-Nõmmel. Minu tädi, vanaisa vanem tütar, õppis Tallinnas konservatooriumis. Organiseeris Kilingi-Nõmmel laulukoore ja esinemisi. Mängis klaverit. Nende peres elas ka nooruses minu ema tädipoeg Kaarel Ird. Hiljem koliti Pärnusse, kus vanaisal oli isegi paar kauplust. Muusikat olevat peres olnud rohkesti, ehkki õppinud muusikuid nappis.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qizt9a7p39" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fd5q83jibw" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Sa ise ei tahtnud muusikat edasi õppida?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Eks ma nüüd kahetsen. Ilmselt oleks rohkem sundimist vaja olnud. Aga viiul mulle eriti ei meeldinud ja muusikaõpetajana ei kujutanud ma ennast ette. Nii tulingi hoopis Tallinna Pedagoogilisse Instituuti eesti keelt ja kirjandust õppima. Paraku raadiotöö haaras nii kaasa, et õpetajadiplomit ma ei saanudki. Käime sõbranna Urve Koniga (pikaaegne raadiodiktor) regulaarselt ERSO kontsertidel. Ärgu muusikud pahandagu, aga kui ma vaatan nende ülitõsiseid nägusid, siis mõtlen, kas ma oleksin tahtnud ikka orkestrant olla.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Kas peale Kaarli on sul veel õdesid-vendi?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Minu vanemad vennad ja ja õed sündisid sõja ajal 1941, 1942 ja 1944. Vanem vend Peeter suri kuueaastasena meningiiti, tollal vaktsineerimist ei olnud. Vanem õde Leelo õppis kõigepealt ülikoolis meditsiini, kui see ei sobinud, siis eesti filoloogiat, mille lõpetas <em>cum laude</em>, keskmine õde Piret on inglise filoloog. Mul oli raske end leida, sest mul oli kaks tarka õde ja andekas vend.</p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/EXYCgVJEVnC691qABRvMSv2cUfc=/768x0/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg"><figure-fullscreen eager :image-id="14468708" image-url="//f10.pmo.ee/cXxKhjhLEi9uuIHDB093iFkHdlI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/07/14468708t1h94cf.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14468708)" src="//f10.pmo.ee/EXYCgVJEVnC691qABRvMSv2cUfc=/768x0/smart/nginx/o/2022/04/07/14468708t1h94cf.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Kolm õde. Paremalt: Piret, Leelo ja Ülle aastal 2014."></div><figcaption class="figure__caption"><span class="figure__caption--title">Kolm õde. Paremalt: Piret, Leelo ja Ülle aastal 2014.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><h2>Sa olevat metsas sündinud?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Olen naljatamisi öelnud, et kuigi olin vanemate viies laps, siis ikkagi nad ei jõudnud õigel ajal haiglasse. Viis kilomeetrit oli vaja jalgsi Koongast Lihula haiglasse minna. Ilus suvi oli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Isa suri, kui ma olin kolmekuune. Ema pidi esimest korda tööle minema. Elasime Koonga meiereis, sai seal tööd. Kuna vanaisa töötas tsaariaja lõpul Moskvas kooliinspektorina, siis isa oli saanud hea hariduse, oskas mitut keelt. Neil oli vene nänja, kellega lapsed rääkisid vene keelt, siis oli bonne (väikeste laste kasvataja), kes rääkis prantsuse keelt, lisaks saksa ja muidugi eesti keelt. Enne oktoobrirevolutsiooni tuldi Eestisse tagasi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Isa oli hinnatud raamatupidaja, oskas mitut võõrkeelt. Kus talle tööd pakuti, sinna pere kolis. Elati Tallinnas, Saaremaal, Koongas. Kolm aastat pärast isa surma kolisime Pärnusse.</p></div><div class="article-body__item article-body__item--htmlElement"><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank"><img src="https://f10.pmo.ee/WZgDWY7k9ItxK1QjLSbFOumF3RI=/0x0/nginx/o/2018/01/11/7476199t1h4a94.jpg" hspace="110" vspace="25" width="450" height="75" border="0"></a></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kw0g2bopu4" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://60pluss.postimees.ee/term/18433/erso">erso</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://60pluss.postimees.ee/term/23508/stradivarius">stradivarius</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://60pluss.postimees.ee/term/665636/eesti-selts">eesti selts</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-z7bvvgljbu" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7495140" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7495140" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-67etmg8cik" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/g8_PKsb4inBINnw0ZpBhqz1NAfU=/152x152/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Kadri Suurmägi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:kadri.suurmagi@postimeesgrupp.ee">kadri.suurmagi@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 666 2525</div><div class="site-footer__top-group">Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>Lisamine: <a href="http://kuulutus.postimees.ee" class="section-font-color" target="_blank" rel="noopener">kuulutus.postimees.ee</a><br><strong>Info:</strong><br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</div><div class="site-footer__top-group">Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</div><div class="site-footer__top-group">Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>