<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#A95902"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/LZkjF6_ahdHGCD0tothLTdrRqKI=/180x180/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ItqMm2O9J-nQg6exOmu45guaKkM=/1200x630/smart/nginx/o/2017/07/17/6903739t1h3411.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/ItqMm2O9J-nQg6exOmu45guaKkM=/1200x630/smart/nginx/o/2017/07/17/6903739t1h3411.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Apteekides saab taas vaktsineerida puukentsefaliidi vastu"><meta property="twitter:title" content="Apteekides saab taas vaktsineerida puukentsefaliidi vastu"><meta property="og:url" content="https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu"><meta property="twitter:url" content="https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu"><meta property="og:site_name" content="Tervis"><meta property="og:description" content="Tänasest saavad soovijad taas ligi 30 apteegis üle Eesti puukentsefaliidi vastu vaktsineerida. Sel aastal vaktsineeritakse apteekides 13 Eesti linnas ja asulas. Vaktsiinisüsti maksumus jääb 36-39 euro vahele."><meta property="twitter:description" content="Tänasest saavad soovijad taas ligi 30 apteegis üle Eesti puukentsefaliidi vastu vaktsineerida. Sel aastal vaktsineeritakse apteekides 13 Eesti linnas ja asulas. Vaktsiinisüsti maksumus jääb 36-39 euro vahele."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta property="article:tag" content="who"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="ly rootslane"><meta name="article:published_time" content="2022-03-21T08:05:17+02:00"><meta name="article:modified_time" content="2022-03-21T08:05:41+02:00"><meta name="description" content="Tänasest saavad soovijad taas ligi 30 apteegis üle Eesti puukentsefaliidi vastu vaktsineerida. Sel aastal vaktsineeritakse apteekides 13 Eesti linnas ja asulas. Vaktsiinisüsti maksumus jääb 36-39 euro vahele."><meta name="keywords" content="who, COVID-19, ly rootslane"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Apteekides saab taas vaktsineerida puukentsefaliidi vastu - Tervis - 60+</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #A95902;
    --section-color-rgb: #A95902;
    --section-secondary-color: #CF7310;
    --section-secondary-color-rgb: #CF7310;
    --section-tertiary-color: #FDF7E7;
    --section-tertiary-color-rgb: #FDF7E7;
    --section-quaternary-color: #A95902;
    --section-quaternary-color-rgb: #A95902;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #A95902;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(129, 49, -38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(129, 49, -38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = '60+';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-556 subsection-1946 article-7481482"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 21.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli ajakiri</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" rel="noopener" class="menu-item">Uudiskiri</a></div><div class="menu-item--container"><a href="http://60pluss.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://60pluss.postimees.ee" class="header-logo header-logo--large" style="--width: 50.4px; --height: 36px"><img src="https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg" height="100%" alt="60+"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container menu-item--active"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://60pluss.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container menu-item--active"><a href="https://60pluss.postimees.ee/section/1946" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1952" target="_self" rel="noopener" class="menu-item">Raha</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/2062" target="_self" rel="noopener" class="menu-item">Liikumine</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1954" target="_self" rel="noopener" class="menu-item">Seltsielu</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee/section/1956" target="_self" rel="noopener" class="menu-item">Köök</a></div><div class="menu-item--container"><a href="https://issuu.com/search?q=60pluss" target="_blank" rel="noopener" class="menu-item">Loe 60+</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7481482"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://60pluss.postimees.ee/section/1946">Tervis</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Apteekides saab taas vaktsineerida puukentsefaliidi vastu</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/96844"><img alt="60+" src="//f10.pmo.ee/iXSZgd9Hq_z9UIpHiQ6fW7LgoYU=/112x112/smart/nginx/o/2016/11/23/6103781t1h6bce.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/96844" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">60+</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-21T08:05:00+02:00">21. märts 2022, 8:05</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:681665,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7481482-apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu&quot;,&quot;headline&quot;:&quot;7481482 Apteekides saab taas vaktsineerida puukentsefaliidi vastu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-21T08:06:50+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T08:05:41+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-21T08:06:50+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/673aeba1d3d892d6cd2a02c1e9763000.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Apteekides saab taas vaktsineerida puukentsefaliidi vastu</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481482" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7481482&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Apteekides%20saab%20taas%20vaktsineerida%20puukentsefaliidi%20vastu&url=https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481482"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Apteekides%20saab%20taas%20vaktsineerida%20puukentsefaliidi%20vastu&url=https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481482"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7481482"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/cR6t7x5QSSzGxq9rNJZvkSzVByY=/1536x0/smart/nginx/o/2017/07/17/6903739t1h3411.jpg"><figure-fullscreen eager :image-id="6903739" image-url="//f8.pmo.ee/BG4mHV9G3kxIX1QzMnD8brGu_AA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/17/6903739t1h3411.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 6903739)" src="//f8.pmo.ee/cR6t7x5QSSzGxq9rNJZvkSzVByY=/1536x0/smart/nginx/o/2017/07/17/6903739t1h3411.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte."></div><figcaption class="figure__caption"><span class="figure__caption--title">Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Erik Prozes / Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänasest saavad soovijad taas ligi 30 apteegis üle Eesti puukentsefaliidi vastu vaktsineerida. Sel aastal vaktsineeritakse apteekides 13 Eesti linnas ja asulas. Vaktsiinisüsti maksumus jääb 36-39 euro vahele.</p></div></div><cookie-paywall article-id="7481482"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T08:05:00+02:00"><meta itemprop="dateModified" content="2022-03-21T08:05:41+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Apteekides saab taas vaktsineerida puukentsefaliidi vastu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T17:34:00+02:00"><meta itemprop="dateModified" content="2022-03-20T17:45:27+02:00"><meta itemprop="author" content="Tarmo Tüür"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7481255/tarmo-tuur-elurikas-mets-toob-kasu-ka-puidutoosturile" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Tarmo Tüür: elurikas mets toob kasu ka puidutöösturile</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-19T09:45:44+02:00"><meta itemprop="dateModified" content="2022-03-19T09:45:44+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://naine.postimees.ee/7479107/mood-millel-parim-enne-puudub" itemprop="url"><div class="top-article__section">Ilu &amp; mood</div><div class="top-article__headline">Mood, millel «parim enne» puudub</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-15T18:55:00+02:00"><meta itemprop="dateModified" content="2022-03-15T19:19:56+02:00"><meta itemprop="author" content="Aimar Altosaar, Eve Rohtla"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7477376/seeniorivoimestajad-on-hadavajalikud" itemprop="url"><div class="top-article__section">Postimees podcast</div><div class="top-article__headline">Seeniorivõimestajad on hädavajalikud</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-13T09:03:04+02:00"><meta itemprop="dateModified" content="2022-03-13T09:03:03+02:00"><meta itemprop="author" content="Marika Hiiesalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7472657/kas-vanadus-on-haigus" itemprop="url"><div class="top-article__section">60+</div><div class="top-article__headline">Kas vanadus on haigus?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-13T09:02:56+02:00"><meta itemprop="dateModified" content="2022-03-13T09:02:55+02:00"><meta itemprop="author" content="Kaire Kenk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7472649/valtige-kukkumisi-isegi-kodutrepil-voib-luu-murda" itemprop="url"><div class="top-article__section">60+</div><div class="top-article__headline">Vältige kukkumisi, isegi kodutrepil võib luu murda</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6u8yz03bac" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7481482,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T08:05:16+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T08:05:41+02:00&quot;,&quot;slug&quot;:&quot;apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu&quot;,&quot;datePublished&quot;:&quot;2022-03-21T08:05:00+02:00&quot;,&quot;headline&quot;:&quot;Apteekides saab taas vaktsineerida puukentsefaliidi vastu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T08:05:17+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:340,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6903739,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-07-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3b8IHH6jXKVoPaToi_mVwDDHMN4=/50x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BMxikVJ3TAE6siwN5uL6BSvzUAY=/155x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/bj5nWr-3Po_VmETVlQlhsnW4qI8=/650x650/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9Zxvg3Jdax59aifrytE9jEQz_8I=/1080x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/5TiHHp_1XUFXo_MYRHVpqqvLgaM=/270x480/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iG7aYsnpJDktphCGlE5zjCPI3m0=/540x960/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B4SPEe-JqEozLQiaiJud6gTGiIM=/1080x1920/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/SDzlkDaMy2paN2zqAzEvWnABjG0=/1080x0/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Y6l6HKHGXuv03B1yYTxpZGn05WQ=/0x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/H2-tKKRagiJcafH2HSIuca7pHLE=/0x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/6g8N1N7DPmFUOnk10rHuhA-IqWI=/480x270/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0eqsjqSWu0cxoLZszCQ7SQqnLEY=/960x540/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uX_fJZV51GgNpXDQrC9tO1FA4vo=/1920x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/sY4jBrpV5ryKLqzSoaEiHlAQ7EE=/0x60/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bTyCdgBSOvCLExHcf26NKg94I_k=/140x93/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/OBiqUXp2uRTPqoyPFCmvwPAkg6g=/538x422/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;ru&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;en&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;lv&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:20598,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuk&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänasest saavad soovijad taas ligi 30 apteegis üle Eesti puukentsefaliidi vastu vaktsineerida. Sel aastal vaktsineeritakse apteekides 13 Eesti linnas ja asulas. Vaktsiinisüsti maksumus jääb 36-39 euro vahele.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:96844,&quot;email&quot;:&quot;60pluss@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6103781,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/KWqQ5-tjx9hAyzhiz7fvm8BGZ0o=/50x50/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/LSAsJjjBlp2LkxtTWfKTlz-uVlw=/155x155/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/YBj9wBFZ975qv9dn_S8zKl0i-Mk=/650x650/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/SfvBa_aXKXO3iBQhh1APIlfPPyI=/1080x1080/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/wYSaLnBd0hb2bQaiclgRazabgI4=/270x480/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3FoQ1v59bOGAgq_2lOEXjtZ8Ip4=/540x960/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/QnnwWsBANHklgP62ihf7yRsmDuE=/1080x1920/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/E9Z8uvMoplwFkmcqhRchqd1Rw1w=/1080x0/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/hipR8umJA2IC298xxvTgAvWTwoU=/0x50/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/iY2TfcJ3JNF3uPFBWDJnOEKRakg=/0x155/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/YWetPmMB42I6qNSz8bkCDIM9fps=/480x270/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Q3th3Q1_HZhi6M6kDFXEKBbtB_o=/960x540/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/U7K-dIOI9OwdBP-HZjFKmmqp5ZU=/1920x1080/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/x32yRKEQkPRc2zmQOfh9wd9gBuM=/0x60/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/__YI24b8yRiAslETi-chquA8cRs=/140x93/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/QS3SeJqw_8OhwkOwdiP2rDqzbNw=/538x422/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/23/6103781t1h6bce.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:19361,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;who&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;who&quot;},{&quot;id&quot;:617732,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;COVID-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19&quot;},{&quot;id&quot;:651294,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ly rootslane&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ly-rootslane&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4fa69c5476d71c9325c35f848fecd26c7oAz6PO4pt+aUOapQGt71gMR5R71lrZCHJeT76AyHtEOdP5263ys6wrok1F8WSDz&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}},{&quot;id&quot;:1946,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootSectionNameDisplayed&quot;:&quot;&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;60pluss.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a92d95c2862d032eb4c86496b337c595q63SBZQ0YvDt+MaLt15bMzvqgMkRWpEqJwASH6FTZ73UnADalNufL3DgDljzLoIC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;290c44e6dab9f972180c578a6f93ffe5mQHcpGJKMqUZf9H1nivli5TOue9QowmcKAIeVmu/i/Czt2ZAG4LDKzWwQWIjjmru&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:1946,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootSectionNameDisplayed&quot;:&quot;&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;60pluss.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;40df5295eed5bc4ae040c8ece06bfa32EBOGk2T8b575gBY/U0CTfVkdvbsg1VTZI1OeD3Yp0wIn/L0Yl1RNO4p+8ZoHPLim&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3027,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nõuanne&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu/nouanne&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d604a58fbb2a32cdc80c598b7e625a83/fC7HvuNaX+kRjASukKgovKDOFQTTNGouqujdR6769GyN0mGVueVR5yMB+xujJhH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;titleBar&quot;:&quot;Nõuanne&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:6903739,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-07-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3b8IHH6jXKVoPaToi_mVwDDHMN4=/50x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BMxikVJ3TAE6siwN5uL6BSvzUAY=/155x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/bj5nWr-3Po_VmETVlQlhsnW4qI8=/650x650/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9Zxvg3Jdax59aifrytE9jEQz_8I=/1080x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/5TiHHp_1XUFXo_MYRHVpqqvLgaM=/270x480/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iG7aYsnpJDktphCGlE5zjCPI3m0=/540x960/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B4SPEe-JqEozLQiaiJud6gTGiIM=/1080x1920/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/SDzlkDaMy2paN2zqAzEvWnABjG0=/1080x0/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Y6l6HKHGXuv03B1yYTxpZGn05WQ=/0x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/H2-tKKRagiJcafH2HSIuca7pHLE=/0x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/6g8N1N7DPmFUOnk10rHuhA-IqWI=/480x270/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0eqsjqSWu0cxoLZszCQ7SQqnLEY=/960x540/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uX_fJZV51GgNpXDQrC9tO1FA4vo=/1920x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/sY4jBrpV5ryKLqzSoaEiHlAQ7EE=/0x60/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bTyCdgBSOvCLExHcf26NKg94I_k=/140x93/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/OBiqUXp2uRTPqoyPFCmvwPAkg6g=/538x422/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;ru&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;en&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;lv&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:20598,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuk&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}}},{&quot;id&quot;:7481255,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T10:25:41+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T17:45:27+02:00&quot;,&quot;slug&quot;:&quot;tarmo-tuur-elurikas-mets-toob-kasu-ka-puidutoosturile&quot;,&quot;datePublished&quot;:&quot;2022-03-20T17:34:00+02:00&quot;,&quot;headline&quot;:&quot;Tarmo Tüür: elurikas mets toob kasu ka puidutöösturile&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Ukraina sõda tekitas arutelu raiemahu suurendamisest Eesti metsades&quot;,&quot;Miks metsasektori suured tegijad ise ei panusta vääriselupaikade otsimisse?&quot;,&quot;Erametsade vääriselupaikade raiest kõrvaldamisest keegi isegi ei räägi!&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-20T16:56:55+02:00&quot;,&quot;publicationScheduleId&quot;:8325,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:552,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ARVAMUS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14436207,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/AUNZuMBKGSZwcBhHEPQpwHggUQo=/50x50/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/9XP8mO7GkiS3ddttvALgWNFdBy4=/155x155/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5HDYeT-FSNF-r5LojEdAM871EBs=/650x650/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hm9-DmfFcY-GnyYXvyxexCdtkXA=/1080x1080/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/vMN3HslHLXX04uhModIZA3z5R9s=/270x480/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/enBmE-wYyZQQNhIeOInpQVN6Psk=/540x960/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hToS39YaI-fnL2XSIUOoGZwmLsk=/1080x1920/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/uzmqiIjgFO54SFLdciFNx-YWTj0=/1080x0/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xw9v2mGxkSqIO3DkvaBthp2-8CQ=/0x50/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jtU3ruY0QbtuC8qWgvl0wRthj90=/0x155/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AVg3RylAOgcEwAdAdGrnQESOgWc=/480x270/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/TVnBEvf7H2YW95WVdjyYvJzL2wY=/960x540/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/e1rxChU8szrGHw_Di1Ue1KopC0k=/1920x1080/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/8AjNyJBMDEuOD40_osZVY7z5fAg=/0x60/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/cqY-a1GEcw-9HN2_Hv9j1HXpZRk=/140x93/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/_8Uu7hiEtXfd2YRLYCT7XF8vv9A=/538x422/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tarmo Tüür.&quot;,&quot;ru&quot;:&quot;Tarmo Tüür.&quot;,&quot;en&quot;:&quot;Tarmo Tüür.&quot;,&quot;lv&quot;:&quot;Tarmo Tüür.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14436207t1h541d.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Intensiivse metsamajandamise eestkõnelejad on viimased aastad järjepidevalt nõudnud raiemahtude tõstmist ning raiepiirangute leevendamist. Senisest veelgi suuremat raiemahtu on nõutud arengukava ettepanekutes, samuti serveeritud kui lahendust kliimakriisile ning kuldvõtmekest kõrgete energiahindade korral, kirjutab Eestimaa Looduse Fondi juhatuse esimees Tarmo Tüür.&lt;/p&gt;&quot;,&quot;wordCount&quot;:39}],&quot;authors&quot;:[{&quot;id&quot;:76168,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tarmo Tüür&quot;,&quot;position&quot;:&quot;Eestimaa Looduse Fondi juhatuse esimees&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6588477,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-04-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Vikipeedia&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Qz9OeBmC-N1XqBdnmSjzwUH6v9A=/50x50/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/N1FjSRjN2FkK21UqvQk4thHiAiM=/155x155/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Me2oHACaVqvFpiYX62fKKgqPpY0=/650x650/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ITyr2an1qoWO2b16wdwT5lzQZvE=/1080x1080/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/E-ncV67h52oN-9XyqP_9rxQPiRE=/270x480/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wUj1-_sS4RJLxb7KqLPCMdYLtt8=/540x960/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/WxXaBzSJSuBgtTKFstDEVXTU7qo=/1080x1920/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/TGJUVXznQ4bJon2YzKA5Z615clc=/1080x0/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/X7qdbRIE_qRzfAxC_kh8GpCRuuU=/0x50/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/lYxhgdqmBQFDm8zugxJMhdlYU2o=/0x155/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/VCUZg5cXcKoQg4CNO9mPP-5CqaU=/480x270/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/OEisgEQJMHWDJrrWGx7i9f73fMM=/960x540/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mUXCNRxo56k59yYKVr9nRe0-hC0=/1920x1080/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/9hZJbloZP-RyFqmQkCwqew2yBEc=/0x60/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/fV4Ihb_vFWm8qAzMOKLuvzrcbiE=/140x93/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/S1XAMx7OJZJX0PX4AbXNifRW2W4=/538x422/filters:focal(61x70:942x649)/nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tarmo Tüür&quot;,&quot;ru&quot;:&quot;Tarmo Tüür&quot;,&quot;en&quot;:&quot;Tarmo Tüür&quot;,&quot;lv&quot;:&quot;Tarmo Tüür&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/04/24/6588477t1h0a97.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:61,&quot;topLeftY&quot;:70,&quot;bottomRightX&quot;:942,&quot;bottomRightY&quot;:649}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:7146,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mets&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mets&quot;},{&quot;id&quot;:13135,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;looduskaitse&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;looduskaitse&quot;},{&quot;id&quot;:22976,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raie&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raie&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;105ab56199138d404a89abfc3ad41cc2308JescoFYu8gQbxhB0Es6F7VEkBIqZnhXGO0Wezw3cHTOoKbFqlyWV8kCjExuoC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f8ac2b6c8d5f8a523028a45629abf7a0ZeZM90aFYzGa1BM9KXV0c6uhUZaeAlLIRcO1NC+KGLJXuStqsxaFbeTXPkjkIXt6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a4bf8e3aeb328d69a3d9d8364b5b206aYxnDguNZ1FkPA9iFFSuSR3WIOU1pyNXUzMzNv8ZnTtJutkzANx4ClSRe817DHq81&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0dc2f0f91e742453cf5f8343e5da99dcfJZGoW7Bk0H9OHN35rDCX2XX7jucko+gRTBtraI5hi+dnOclQ/CWPy6VRIea9ep5&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;af51de7f39e28f84cbe01473002dc3afVJ4llAZxHzAkQ8EQ8LL/0QE9mG6KcHD2N2ZwsOU1zZWQX9wGS+qcgXqHtI4VISq5&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14436207,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/AUNZuMBKGSZwcBhHEPQpwHggUQo=/50x50/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/9XP8mO7GkiS3ddttvALgWNFdBy4=/155x155/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5HDYeT-FSNF-r5LojEdAM871EBs=/650x650/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hm9-DmfFcY-GnyYXvyxexCdtkXA=/1080x1080/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/vMN3HslHLXX04uhModIZA3z5R9s=/270x480/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/enBmE-wYyZQQNhIeOInpQVN6Psk=/540x960/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hToS39YaI-fnL2XSIUOoGZwmLsk=/1080x1920/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/uzmqiIjgFO54SFLdciFNx-YWTj0=/1080x0/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xw9v2mGxkSqIO3DkvaBthp2-8CQ=/0x50/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/jtU3ruY0QbtuC8qWgvl0wRthj90=/0x155/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AVg3RylAOgcEwAdAdGrnQESOgWc=/480x270/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/TVnBEvf7H2YW95WVdjyYvJzL2wY=/960x540/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/e1rxChU8szrGHw_Di1Ue1KopC0k=/1920x1080/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/8AjNyJBMDEuOD40_osZVY7z5fAg=/0x60/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/cqY-a1GEcw-9HN2_Hv9j1HXpZRk=/140x93/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/_8Uu7hiEtXfd2YRLYCT7XF8vv9A=/538x422/smart/nginx/o/2022/03/20/14436207t1h541d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tarmo Tüür.&quot;,&quot;ru&quot;:&quot;Tarmo Tüür.&quot;,&quot;en&quot;:&quot;Tarmo Tüür.&quot;,&quot;lv&quot;:&quot;Tarmo Tüür.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14436207t1h541d.jpg&quot;}}},{&quot;id&quot;:7479107,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T12:37:28+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-19T09:45:44+02:00&quot;,&quot;slug&quot;:&quot;mood-millel-parim-enne-puudub&quot;,&quot;datePublished&quot;:&quot;2022-03-19T09:45:44+02:00&quot;,&quot;headline&quot;:&quot;Mood, millel «parim enne» puudub&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8318,&quot;articleBullets&quot;:[&quot;Helguse teraapia moes&quot;,&quot;Personaalsus on tähtsam kui trend&quot;,&quot;Ainult naturaalsed kangad&quot;],&quot;actualPublishTime&quot;:&quot;2022-03-19T09:45:44+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:10,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:550,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14430670,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DGoKSJlsTXd-Slk14uCywEx4hbw=/50x50/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/OgU8l4q3tb0NiTy5PK8_kewLQWM=/155x155/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/l1Y43wXVsoqtoWQs5lBCQYYLI68=/650x650/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HahpQXXJAiRS-uhCvmZyZYe29rM=/1080x1080/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kmMn4Bz_GXD0FYAw13oEbqCnSyE=/270x480/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/yxdTIu56iWOqkeDTUDOslr6WJaY=/540x960/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Z-xLIofu_a108md0gax6Mbydfws=/1080x1920/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/sKGj7eTysGjmNd1hAh7vNCyZ1q0=/1080x0/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/-HoEHRuOPelpK-F2nrUNgQ0z30c=/0x50/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/xniUDxAuVgJTGKdFbYGoqBGoRnU=/0x155/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/zEzWRB5pQhBV6d1Ew-Y1Z4TxtS8=/480x270/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/P22hQHRykL5Gz6asGmzZeRJY06E=/960x540/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/AIYaHaSQgWH1hs8-_73-tTvA1IQ=/1920x1080/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/A9rPzGou13UgI3zulYHeUGY9MP0=/0x60/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/fkcKok1Rf_Pf8-E8mRk2xR8F7wU=/140x93/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/_OnwW_bRMaSPXoUolrvncZxC-WE=/538x422/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1075,&quot;topLeftY&quot;:1094,&quot;bottomRightX&quot;:1090,&quot;bottomRightY&quot;:1109}]}},{&quot;id&quot;:14430673,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5Tm09Ulv3m6w1_DrNw4DRAbvGCs=/50x50/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AMfW2ltDJoaw0W0Mln7tThbPAKo=/155x155/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/bVYWzQejBM5r04nXwnKYdGrXtbM=/650x650/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/PQjLUWUgZz4QgtS8LiylUP63cnE=/1080x1080/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/O3Mo0B8jJ4G0_0c7nYCxJ4o38OI=/270x480/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/KSH32-hjj0bQNQaUeIRQ5OF5M5c=/540x960/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/-86RExpaNAubKuNiolBS55h8tDY=/1080x1920/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/4-Q_DbpKx6vb-a60Dseygxbf5bA=/1080x0/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/cz0cKhCe4gIEECYz1yfohkCaH8M=/0x50/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/HJ2d0ecwcLWChelLL_lRU1A-zXM=/0x155/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/Q1ae0QQR7ENstpuwHfBQEwyRw7c=/480x270/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/QscR_ijCiSaVAYeCbXakxdUWB8w=/960x540/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/IPgrmEM0oUKRK0xHYDCy3PMQm8U=/1920x1080/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ypQgNI0AVYCs_JdoONsW4ma0904=/0x60/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/jwLeQ66b--ORpm0WClWFIiVy53g=/140x93/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/hfto7lMhH-Kq1DUszVhXel8yb9Y=/538x422/smart/nginx/o/2022/03/17/14430673t1h9746.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Guildi teksakomplekt. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Guildi teksakomplekt. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Guildi teksakomplekt. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Guildi teksakomplekt. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430673t1h9746.jpg&quot;}},{&quot;id&quot;:14430675,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/9PfGrnB4ogn07qRYG_dFc1zlyHs=/50x50/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/JIrgyBMy2guBOPk8YaA8BpupcpE=/155x155/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/8vMe1sJle-Qr4VssyPEo0i2Hpac=/650x650/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/k47Ub6_Om9aXY-u1QVHNKfEq8hQ=/1080x1080/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/qBnGag8YD0D0aAyDHfrhBGw-Fec=/270x480/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/3j5dmmoar720sFg71XqBAlQ2G2c=/540x960/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SnNBtxOyxcIn6MRl-G2A3z7PFRo=/1080x1920/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/dNWFfXFvZjxg1MC6POn24fpMrpM=/1080x0/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zbjvoY61gelDRf7F4JfD64Reve8=/0x50/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/bxgylHkiH683aEBIh79w_ZQ0cvg=/0x155/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/0eiXyMx3qUDHh1rKkuk--W4D3xI=/480x270/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6AiALLR3s1h3s6qUAVGaGCKpDIQ=/960x540/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/So5QTLQtmtSHoEXKR8bXq1S_DQs=/1920x1080/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/kmSCOMehzzQwUCQzTh3fvCbskNg=/0x60/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/8EeDKsj1BPO_7bc0s8Z2Fy9EEXQ=/140x93/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/6ISmfqSh-49rXwZ-Qm_bB4XP8js=/538x422/smart/nginx/o/2022/03/17/14430675t1h047b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430675t1h047b.jpg&quot;}},{&quot;id&quot;:14430674,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/aa7QHKyEn7cuKQKCXzwgT8ZUTvQ=/50x50/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/2wGiNO6WeTeOiXLc5SQ4N1fl2SM=/155x155/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/L791OZirSmscJ-3xHOWRtuyfkuM=/650x650/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yrOYDTgIoZqDBtnTFDKLS6S5kjM=/1080x1080/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/QGL1amX5AF_totrBiWS5ouhfzEE=/270x480/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/qtdD-8NJ_QZnJufHYQOMtwLv-tQ=/540x960/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ij_boFFB1gK15qxXPq5XJ90JVdk=/1080x1920/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/1S3hFebg5upury1TN-TKHCDgy5A=/1080x0/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/KU1eB3PrJVAE1GA2B6k_xld05NQ=/0x50/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/gXfj_eIP5caVMUjGGbpP7yOroFE=/0x155/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/L0brL-uS-syL1Wz5PY9wnXKr0Mc=/480x270/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/3I-kzobVmpqxJGzrFn3jHcXqnQU=/960x540/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/CVmcpGQpyVMb7yEgrRlNIqHVlbI=/1920x1080/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/HqPAVmWTNTEsPEfPlzAkD75BR98=/0x60/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/TZ4h4aAfxoSPMsBUep60AkPQYcs=/140x93/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/SX8GuNacyNtmPdF5JFewNjV5hNg=/538x422/smart/nginx/o/2022/03/17/14430674t1h716e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Seasoned Traveler/ST Parka, autoriks Jaanus Vahtra. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Seasoned Traveler/ST Parka, autoriks Jaanus Vahtra. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Seasoned Traveler/ST Parka, autoriks Jaanus Vahtra. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Seasoned Traveler/ST Parka, autoriks Jaanus Vahtra. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430674t1h716e.jpg&quot;}},{&quot;id&quot;:14430672,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JRPq_7sSjK1Zy3rO78ESRPcXqBU=/50x50/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/hAe4au67dkG72QUpATFB3wcjb1k=/155x155/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/oxvvSXIvr6JclVU0JuSigRr0GjU=/650x650/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/a_qJIfrmJMG6pvw5kqeAUG7f3tk=/1080x1080/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/KK7VhFLdQf0R6bJdi-cJIaRX2_0=/270x480/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/UVxTM4qILD34v2x7gD7wxW4PHh4=/540x960/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/SVNrOFOSpdMh2dff5e_x6Fjjak4=/1080x1920/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/SaR_4FzHW-kT-x5HjYiRDZ1oHIo=/1080x0/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/sHG5xM_1bjWOE2vkgK9bAar1PNI=/0x50/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/ZOxg-7JtTULPJuj7AhXO-nawESU=/0x155/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Lqgr-5LFzpjnppiKmnhPwYqy1qI=/480x270/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/BKupdwT0WyRndGwqATwEDT8OscY=/960x540/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hLzusU7Fs7A-nlJSSpiljxTJ5B8=/1920x1080/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/-nq0UMWRX5Q694q8PUFS2hi9Cy8=/0x60/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/IIZ4B475VODpil7JrtqDtyzMVx0=/140x93/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/dIS8YMKinowcwYYcisqmgsWYOOQ=/538x422/smart/nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Guildi komplekt, Alpaka sall. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Guildi komplekt, Alpaka sall. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Guildi komplekt, Alpaka sall. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Guildi komplekt, Alpaka sall. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430672t1h6bc9.jpg&quot;}},{&quot;id&quot;:14430679,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Hd_Z1TO9FW9A-SpcTUGla_BCV6I=/50x50/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/xXf5ehsrWX9TAC0F8QtfiRlAaT0=/155x155/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/5Ir8h6wPwUJWqIzDaom3MbRsv5o=/650x650/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DkRhj3AaXaFqGpSpCvfDMJybELM=/1080x1080/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/CpdFcAocjQiEtT--mCYzmrWfARY=/270x480/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/GQPTh-xVnEPxUgMVrwBkt9UOfLk=/540x960/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q8ZNKde_tC3CgetO_XzzN5Bcxys=/1080x1920/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/Te1VA5f9A1Gt9sy9mbamwKuyTCE=/1080x0/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/fnw9TrQmFJOLm0ZDk1Il82kxoDU=/0x50/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/A43DuhEjJDY-Aw9pg2O5GpN6vzc=/0x155/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/sFJbMa1oO5G2gxot8DZEQDInx5Y=/480x270/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/0t-dbzQhI-_DHQYtMWO67k-g4dQ=/960x540/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/FjZeYEVLLcXXd8sXEWdSFccTSa8=/1920x1080/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/JgbBru1qaaqXBqAatqYT4rWJOLM=/0x60/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/_zLAJjv7w3ZBZsU8EPcAi3AV8uk=/140x93/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/SOaXFjxUFmRZHYSffpwG2hF0DZc=/538x422/smart/nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Amanjeda by Katrin Kuldma kleit, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Amanjeda by Katrin Kuldma kleit, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Amanjeda by Katrin Kuldma kleit, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Amanjeda by Katrin Kuldma kleit, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430679t1h4bed.jpg&quot;}},{&quot;id&quot;:14430677,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Katrin Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/s9Zscze-JVBJW3HQRx1bodQvoS8=/50x50/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0yu72rkC2sN-ITLzmiyovyveOzM=/155x155/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/O359SspiZ7km6UQx8LsirupyI34=/650x650/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/B5kn4hYxX1gSHGXkAUImexX9i2Q=/1080x1080/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/FPhkG5m3-ZYzKikN7_Ut0Skw004=/270x480/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/CPwjqB0xhrgClK3dwJGGijnpsSc=/540x960/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/1zTZTMDJrNrpg0G_ByYHxMAS5AE=/1080x1920/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/DEX3iwoCA5JiZLiRVQ-Nct0svh4=/1080x0/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/UE-I785MR1JYkSf33OFgvQGkDnI=/0x50/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/WCgZLvld6kyo-yhSRBA5AIywBlk=/0x155/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/d0jixoJ-VnJCtY9m_wR3nc6PpE8=/480x270/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ze-voAJcYdyor7qt7N1LKkZvdsw=/960x540/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/tN6_KbB1E9S_eGkiTAwkLZnNItA=/1920x1080/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/AmLMzD3OFUO6MvcWSgghyiYP2U8=/0x60/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/gqXwIp_ONpZbR4Gv3WOJ8RacPNw=/140x93/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/1wa_Z1DKauIPbhT4VqJqQyqWHoA=/538x422/smart/nginx/o/2022/03/17/14430677t1h767f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Castlebird Rose. FOTO: Katrin Kuldma&quot;,&quot;ru&quot;:&quot;Castlebird Rose. FOTO: Katrin Kuldma&quot;,&quot;en&quot;:&quot;Castlebird Rose. FOTO: Katrin Kuldma&quot;,&quot;lv&quot;:&quot;Castlebird Rose. FOTO: Katrin Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430677t1h767f.jpg&quot;}},{&quot;id&quot;:14430678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/9qEFOSZkWecNzZ2DypaUIr0c61A=/50x50/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/b6PmyrwYWvhA-RZlwWQIgH1H_jA=/155x155/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/YsE_ZxL68QTCekY68hgAbGK2Kqo=/650x650/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ap6AKKtWFxIxcoQlOW9jUue8jQg=/1080x1080/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/owKxE9BP5YeRjWtFdL6j6pQkb34=/270x480/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Jgx7HxzdvfN-nKbCOFcChhAGGkY=/540x960/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/LjmsgVXN1UXakzPGvvhgdz5rOMY=/1080x1920/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/miAeIvswiKlY0s9PDVrZQf1HWK4=/1080x0/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/CWfuqaC_ktFe7cnz-iif3t5FhAs=/0x50/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/j8N0AzFHrso9deYmlZju5sIJ_mo=/0x155/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/lTkr3cHpvzLzsYV16uokyXjQnvI=/480x270/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/3wCKe2RzUhC2B6Pa_S0cfeJGLy4=/960x540/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/fet1ZuaNa5NNsFjQ5SFZl9-2mhI=/1920x1080/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/92C37Fn_kgxPQvOJC7URU965Jms=/0x60/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/RWLCpyJq-iNRRYl0XrXTxxlwCdQ=/140x93/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/afgl0M11eUcevJ31i3eN8SD2BnQ=/538x422/smart/nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pohjanheimo komplekt, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Pohjanheimo komplekt, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Pohjanheimo komplekt, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Pohjanheimo komplekt, Kadri Kruusi kott. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430678t1hdec8.jpg&quot;}},{&quot;id&quot;:14430671,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Katrin Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/42S2Xc5G9mTcfHzw-GA6PYuQpns=/50x50/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/PMQNHCziukzCC7XUeTYf8L4t_6w=/155x155/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/lV58nk-ZJm3pouQS9lO8lAmkg9o=/650x650/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/iiR0Pap_sHNGSLFEv0VVL7kMSIY=/1080x1080/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/2wZXZyIjrTh10ko9xcjTrUY1Vc4=/270x480/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YoTOFa2VArdYbd-sG_x4iPhDnSw=/540x960/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/mhe5tUSJGdOk6vcuq_zaQV2xB8w=/1080x1920/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/6abTKG8Nj-Iamk6J1gwKyJc_oNo=/1080x0/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/vZybLZTR8utm78iTCh5VsNVvkX0=/0x50/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/23a3YxOqYZOxqQeK_JQTQLuQOag=/0x155/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/msX_qql7uk37IBLITUDCsUOwGtU=/480x270/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/wWqOjJ3sHyygM5Ay8GqxfiTN1X8=/960x540/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/av_fLJSZvGHjSy3jNK1nTpGf_fw=/1920x1080/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/13-HFJxA2nTyiNePnxiM-I4krvI=/0x60/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/j6zJaHTjNP_rYnI2-7o7KwQiBiI=/140x93/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/0uUydEyPy11qyvGOMUcR-Btj6O0=/538x422/smart/nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pohjanheimo, Alpaka disain ja Karin Kersa ehted. FOTO: Katrin Kuldma&quot;,&quot;ru&quot;:&quot;Pohjanheimo, Alpaka disain ja Karin Kersa ehted. FOTO: Katrin Kuldma&quot;,&quot;en&quot;:&quot;Pohjanheimo, Alpaka disain ja Karin Kersa ehted. FOTO: Katrin Kuldma&quot;,&quot;lv&quot;:&quot;Pohjanheimo, Alpaka disain ja Karin Kersa ehted. FOTO: Katrin Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430671t1h7e84.jpg&quot;}},{&quot;id&quot;:14430680,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/g6cmKum_VVfSgJGorcHUeua5A9o=/50x50/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/f6o52A45mP-ufOTG2u063YHjp7g=/155x155/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/78ub90mg4OKvnCMN6E9FMnp-e9Q=/650x650/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/T-twG_LtIlt52ejC4YFKtnsiYVE=/1080x1080/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/3emUiHwsW7_8MXAFE9fF1qDG1MQ=/270x480/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VzewNSJ-Kz3NeJEfoOO3Oihe4tA=/540x960/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/cqmH_UkXyFh6FGJofjkWGVxI4gU=/1080x1920/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/yhJV0w8_CVyOogbNgVo_ecVZV1k=/1080x0/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/0zmJudsYq3G43tvDKxIKIXT15LI=/0x50/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BVLapIvejDFhwnwe03BIydho1pA=/0x155/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/H5GvZzUBWO8Xrj2m_r3BRWlEPKU=/480x270/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1JX7K-hLn4aG8hvWiUFvQcg8lXY=/960x540/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/N6bFH5PE3g2N12LAXgSIQhV_0gg=/1920x1080/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/B-arasWr5TPpG50DfZrbZCCMFos=/0x60/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/6H-YpCHMaNa5aYlznsAOJoXizCs=/140x93/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/33qVg70DRTEEfbxVhkVYoi4jWNk=/538x422/smart/nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Õhtujuht Franz Malmsten kannab Amanjeda by Katrin Kuldma disiani.&quot;,&quot;ru&quot;:&quot;Õhtujuht Franz Malmsten kannab Amanjeda by Katrin Kuldma disiani.&quot;,&quot;en&quot;:&quot;Õhtujuht Franz Malmsten kannab Amanjeda by Katrin Kuldma disiani.&quot;,&quot;lv&quot;:&quot;Õhtujuht Franz Malmsten kannab Amanjeda by Katrin Kuldma disiani.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430680t1h5ade.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Üldist trendi enam ei eksisteeri, nüüd loeb personaalsus! Selle väite taga seisab enamik Ultima Thule galeriisse koondunud andekaid Eesti loovhingi. Katrin Kuldma, Jaanus Vahtra, Ülle Pohjanheimo ja paljud teised.&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:77740,&quot;email&quot;:&quot;kristina.herodes@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristina Herodes&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4371011,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-08-12T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Egert Kamenik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/G_Rv5NoQWNGBG3Ug2LjRgIiBP3k=/50x50/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/H2six4XivC9sTOo5ZPkyUAKrTvA=/155x155/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/p1PtPLBdo2dSTmE6coaEizPL1Tk=/650x650/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/H7PSPE06xXYbF1YBKZEUJ3ekMug=/1080x1080/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/qg4_ARP5ueeaUx0Dzh7qCgTr_U4=/270x480/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/PKdVRUeDE3cLV1GTVurXgWtRPC4=/540x960/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/fCeEi-doY5pSoSWxKiYUFYYj4tM=/1080x1920/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/XGztDYrQfN1H5SVLleOsSRwZUZw=/1080x0/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/wzJ6W4AuZkMPZ1l_H3rLyk-UeTA=/0x50/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1XCm89OU4-pK2Vk5eQph2GZj67o=/0x155/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ojhl9nT88ujy5YSsNZez8xMLNdw=/480x270/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/W2VWONu-Ol91BjyOF56NCpCqu3k=/960x540/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/FF9EfexIdBcNwpp0vDTGO2KXZMA=/1920x1080/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/5VPnJlxe0V8q-YCAsB5HtN0A6m0=/0x60/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/TpWTdpJFik2dfxhkOJgIYMREOFQ=/140x93/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/q3uALxyAcxxOoLg6aigmu8hUBQk=/538x422/filters:focal(42x225:1255x1263)/nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kristina Herodes&quot;,&quot;ru&quot;:&quot;Kristina Herodes&quot;,&quot;en&quot;:&quot;Kristina Herodes&quot;,&quot;lv&quot;:&quot;Kristina Herodes&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2015/08/12/4371011t1h8a4a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:42,&quot;topLeftY&quot;:225,&quot;bottomRightX&quot;:1255,&quot;bottomRightY&quot;:1263}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:165,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;galerii&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;galerii&quot;},{&quot;id&quot;:309,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ultima thule&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ultima-thule&quot;},{&quot;id&quot;:573,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mood&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mood&quot;},{&quot;id&quot;:4847,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;luksus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;luksus&quot;},{&quot;id&quot;:7030,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kvaliteet&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kvaliteet&quot;},{&quot;id&quot;:24980,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;HELGE&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;helge&quot;},{&quot;id&quot;:41079,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Katrin Kuldma&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;katrin-kuldma&quot;},{&quot;id&quot;:88748,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;parim enne&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parim-enne&quot;},{&quot;id&quot;:91072,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;alpaka&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;alpaka&quot;},{&quot;id&quot;:231762,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pohjanheimo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohjanheimo&quot;},{&quot;id&quot;:542639,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;GUILD&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;guild&quot;},{&quot;id&quot;:578072,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;põhjamaine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohjamaine&quot;},{&quot;id&quot;:601419,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ajatu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ajatu&quot;},{&quot;id&quot;:677184,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jaanus vahtra&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaanus-vahtra&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6793abb5faa20e7fc8277ecfcfb89fedU7SHsVmAOD+JRrHFQw6vVqz6/lJ96KXJCKsRbS3tvmNn33hzog/BQOlQM/5WWVaQ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/4594a68163ef08bbe7e0043327965d13.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/6858c0ab4c34145c855c71b887f08da2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/2db38400f0c5babd043094ba275ce0e9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/c22af9a4e4ac9a03cd04b4697b217f88.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:862,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ilu &amp; mood&quot;,&quot;description&quot;:&quot;Naisteportaali ilurubriigist leiad palju kasulikke artikleid trendidest, moest ja riietusest, ilust ja välimusest, kosmeetikast ja meikimisest. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/ilu-mood&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;907a8c6f2686882d0696573086b6c993x9uaMbRzEObFNv0kyXmtGtvMYHMWY+mo1OiIpCGhC9pMg7pEah7TWeTg6qxR4ThN&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Ilu &amp; mood&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/4594a68163ef08bbe7e0043327965d13.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/6858c0ab4c34145c855c71b887f08da2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/2db38400f0c5babd043094ba275ce0e9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/c22af9a4e4ac9a03cd04b4697b217f88.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1642df4a29ec3fc8b0243c40ed214fc4ti2PPkNIXGFOi2m6aeKDBNc06tbJ3+kwe1sE6VFMwXX3BgAVF/Dl7HstXhmXnx/E&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0834babe6c7743bf1179a79effbd90b3YJcLQSNVIcocRU0T9OxVUb5S2I0hmP2dWxebz7q5ncwUq5Nc5UT+icqb6jyq+OZK&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dbaa6261fb83d69c423d1bd6ac4c37d4m691ne9hl8tGONwfHIXPBvC1ZGEs+msrfhHSLn3cWw7X6d8ZMpq6yGzBfBtEfFXn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4b5756ac600da2d352c2e9358081cfa2YJHDozAcEValcV9yOUlL4Ab/lJMCKBaWg1/0gXyHUSRtMb3MojVjH/VvLooXLZOj&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:698,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elustiil&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/elustiil&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7b682465064b70a2ba7a3ac44396cba5sMfAZwA5x/nkYb18AhFMQU4cpqqlc+6j3SqRlnF8iAKFRHx78cnmddA4pic5ZayM&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Elustiil&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0ef85f85ac7d1cb57ac4e08282525d55Ma8BZILCR6T3+gDvjHkb3Ij0Yl3xfwGL666jPOcbVuMBnoRorU4q7pXO1kLA2Qcg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:862,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ilu &amp; mood&quot;,&quot;description&quot;:&quot;Naisteportaali ilurubriigist leiad palju kasulikke artikleid trendidest, moest ja riietusest, ilust ja välimusest, kosmeetikast ja meikimisest. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/ilu-mood&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6a18fc6e33cdf54640d5322e8452036bxmiHltkH9DHDVLpOs4VE5G1oH2AYFJtk0pDIxrJzQlGugfJwIhYygopjc1eJ+117&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Ilu &amp; mood&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2032,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Mees&quot;,&quot;description&quot;:&quot;Naisteportaali meesterubriik on meestele, kes vajavad nõuandeid välimuse, meestemoe, naistega suhtlemise ja suhete hoidmise teemal. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/mees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;230a1f81e3519836cbc1d147b639e251uMrgTm4HUCRjXrCGAZ2W+Mswl7NQd4aEjiBAKq/n1HaWdD3WySk7BVTv4TJgNXbX&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Mees&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c61a0e757f2c09f41d808d6046d221f5KqCpzFB+U0ho4WeLbk3fEOhodnIkY2MNy2jTmRn2K2Muqxaan1LP3lbR3+7B0TBg&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14430670,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Karl Kuldma&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/DGoKSJlsTXd-Slk14uCywEx4hbw=/50x50/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/OgU8l4q3tb0NiTy5PK8_kewLQWM=/155x155/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/l1Y43wXVsoqtoWQs5lBCQYYLI68=/650x650/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HahpQXXJAiRS-uhCvmZyZYe29rM=/1080x1080/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kmMn4Bz_GXD0FYAw13oEbqCnSyE=/270x480/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/yxdTIu56iWOqkeDTUDOslr6WJaY=/540x960/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Z-xLIofu_a108md0gax6Mbydfws=/1080x1920/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/sKGj7eTysGjmNd1hAh7vNCyZ1q0=/1080x0/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/-HoEHRuOPelpK-F2nrUNgQ0z30c=/0x50/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/xniUDxAuVgJTGKdFbYGoqBGoRnU=/0x155/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/zEzWRB5pQhBV6d1Ew-Y1Z4TxtS8=/480x270/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/P22hQHRykL5Gz6asGmzZeRJY06E=/960x540/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/AIYaHaSQgWH1hs8-_73-tTvA1IQ=/1920x1080/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/A9rPzGou13UgI3zulYHeUGY9MP0=/0x60/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/fkcKok1Rf_Pf8-E8mRk2xR8F7wU=/140x93/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/_OnwW_bRMaSPXoUolrvncZxC-WE=/538x422/filters:focal(1075x1094:1090x1109)/nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;ru&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;en&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;,&quot;lv&quot;:&quot;Kas teadsid, et viisakas riietus võib nüüd olla ka erakordselt mugav? Stiilsed kevadülikonnad meestele. Amanjeda by Katrin Kuldma. FOTO: Karl Kuldma&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430670t1hbdcc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1075,&quot;topLeftY&quot;:1094,&quot;bottomRightX&quot;:1090,&quot;bottomRightY&quot;:1109}]}}},{&quot;id&quot;:7477376,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-15T14:27:17+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-15T19:19:56+02:00&quot;,&quot;slug&quot;:&quot;seeniorivoimestajad-on-hadavajalikud&quot;,&quot;datePublished&quot;:&quot;2022-03-15T18:55:00+02:00&quot;,&quot;headline&quot;:&quot;Seeniorivõimestajad on hädavajalikud&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-15T18:55:01+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:1,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:329,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;KVALITEETMINUTID&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14193787,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/yLX4tCj2RZue-TOIjv6pp49riIs=/50x50/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zJbxUIpWnb3pewhmDOSBvfnKC4E=/155x155/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/naR3SEGDqrpOEsTuMJpbWsOBv48=/650x650/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vq64p-FOLxrhSCWT9im5990PlL4=/1080x1080/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/gBCH--_D20XrpZC8Bmp_vzisElA=/270x480/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IgXA5YOmDO4H1sIUFpL45hXLSLI=/540x960/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Ub0KfyTys1gTJANCNXp_mDSNLiw=/1080x1920/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/yGi_IwonqH0UtBVhwmwbpyFW1hU=/1080x0/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/046RhBrk_JsApl3BYEtnBMexZZU=/0x50/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bYDlaiXrPqEK_CvEA9P53oQZG4E=/0x155/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/SN31bXzBTY4tVWvhNPY1WR7yEEE=/480x270/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/xi5DU4AYNpv9F8U9d7W-n48Rxrg=/960x540/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1up12cuIo-r-frAR8b-QqjKzcrw=/1920x1080/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/7_i-a6igswlgpdB-aBoknSsh27w=/0x60/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/wshPxEfyGO_NOC_L7Qq9uRgka74=/140x93/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/s32FU6QfJmP5-vexENHsdtAL2rM=/538x422/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;,&quot;ru&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;,&quot;en&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;,&quot;lv&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/11/14193787t1h7124.jpg&quot;}},{&quot;id&quot;:678543,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;seeniorivoimestajad-on-hadavajalikud&quot;,&quot;headline&quot;:&quot;Seeniorivõimestajad on hädavajalikud&quot;,&quot;description&quot;:&quot;Külas on Tallinna ülikooli teadur Tiina Tambaum. Mida kujutab endast bürokraatlikult kõlav vanemaealiste huvikaitse? Miks on oluline, et seenioritöötajad saaksid omavahel kogemusi jagada? Kui paljud senised tegevused on kõrgharitud naiste nägu, siis kuidas tõmmata kaasa inimesi, kes siiani on tähelepanuta jäänud?&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-15T13:22:50+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-15T13:22:50+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-15T19:03:25+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https://router.euddn.net/ee48a606287cd62e4bebc554be984f3a/full/full/show-episodes/125601.mp3?c=8000&amp;amp;ddnt=947d5d1e6cc34bcea8794ffab29acf529c7376a73ae47f62f0144e2d05f06b982fff162cd85f184dad86fc1ed6d2a9d1b7eb9528b19b196bd6722ae532d1dfd18c913cd81683ad4231d60b74566221a8cddf5bb836256b77efd71c4662974269f0ffdc818e94bb0ba95597d1ebae328deac982380993d4c7702a83e575f89a3da5a52a188ef69f8a4a3b9e1a62c2e327ab03261ee6c9029c8c9dc69f50075637&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;https://podcast.postimees.ee/saated/kvaliteetminutid/feed/&quot;,&quot;spotify_link&quot;:&quot;https://open.spotify.com/show/3PdfQWO4d88RtxGdPggcYR&quot;,&quot;itunes_link&quot;:&quot;https://podcasts.apple.com/ee/podcast/kvaliteetminutid/id1494111455&quot;,&quot;google_music_link&quot;:&quot;https://podcasts.google.com/?feed=aHR0cHM6Ly9wb2RjYXN0LnBvc3RpbWVlcy5lZS9zYWF0ZWQva3ZhbGl0ZWV0bWludXRpZC9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Kvaliteetminutid&quot;,&quot;category_id&quot;:123,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:14427471,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/2Br0m4a0X-e5Scks7L2-9n5YZUg=/50x50/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/H1vQx_JcOUBxfBNcdAjPR63O7hA=/155x155/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/HmQa-JzTqnrTyeUBjiUcgU9Gegw=/650x650/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/khLOgSSHju0Q83uoyg_trH4RpkM=/1080x1080/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/4biAlvAdAc1Ozd_HU-4pqDaDkLs=/270x480/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oXM4lCkexkTuxgdS_kanOBfXVfg=/540x960/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/TYgiPJYwSTDL1_onJzmNbydBcZc=/1080x1920/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/9_SV5OJWEOo_YIQRfjSIuFFzhqo=/1080x0/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/6NhbyuOw6gdt2mbIdWJj0P2jlTg=/0x50/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/IqovRz5BgI5muM6IXhxax7fIyt8=/0x155/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/e3JBfl5athu3gylHMpZRVxhjKOo=/480x270/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/c6UBbEQlAiWfCj3JHNZbHm94vcc=/960x540/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/4vRjJNRItdcRijH7TvJES0WKwHY=/1920x1080/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/j9JTmlciUWmYuGIzXb5Vn_ozPwU=/0x60/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/0Vz-urQQ2kTFDp2aG9i0eak4sL0=/140x93/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/qKVBTeDnVYAMW5cm-3vAfwP9Bns=/538x422/smart/nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Seenorivõimestajad on hädavajalikud&quot;,&quot;ru&quot;:&quot;Seenorivõimestajad on hädavajalikud&quot;,&quot;en&quot;:&quot;Seenorivõimestajad on hädavajalikud&quot;,&quot;lv&quot;:&quot;Seenorivõimestajad on hädavajalikud&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/15/14427471t1h28c7.jpg&quot;}}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Postimehe ajakirjanik Aimar Altosaar ja ajakirja 60+ peatoimetaja Eve Rohtla kutsusid külla Tallinna ülikooli teaduri Tiina Tambaumi, et uurida, mida kujutab endast bürokraatlikult kõlav vanemaealiste huvikaitse.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:72624,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Aimar Altosaar&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7385949,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-12-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/wTbsDMuY2Fyf84g1y_JXb5HJaF4=/50x50/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/_Bjp5fRdFr5ugRLc8i-IZWakw8o=/155x155/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/V6R4b-tT6Wl7rKu1a-CIcsVyNJA=/650x650/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bPAj0DS0NAqHpDf09UPIUeqNGAY=/1080x1080/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/LCoGaHc38aqLNsR5GOfZIpbJZ0o=/270x480/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/C5OX-OnZPZOoQcW9AVVIkKji_xU=/540x960/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/jk0Dzh4RXEOmwIJIWcQuylTQ2nk=/1080x1920/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ZrdMHJJy-QjgXScRC6I8gTY36RM=/1080x0/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/PTNQ9nQojPAHhu_l2qsI40Mae80=/0x50/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tW5ER2FoBXln58kYiAU_xxNxS5c=/0x155/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/U1JoPSYICGuVE4fsRbLyvk-iUf8=/480x270/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/CXlGXT51yt0sQhdLSatvB5kpD-k=/960x540/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/I3EPkbE3wXDes-r0qj65Q25faSM=/1920x1080/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/W8-Eoceb4C2_8Cc5LDi6e4LmTPQ=/0x60/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1zz-uAtiDp0Szjgnautl7sEeKmc=/140x93/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/BP1EPH2uGEl3Z_OAH8pPQ6nw-zM=/538x422/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Aimar Altosaar&quot;,&quot;ru&quot;:&quot;Aimar Altosaar&quot;,&quot;en&quot;:&quot;Aimar Altosaar&quot;,&quot;lv&quot;:&quot;Aimar Altosaar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/12/07/7385949t1he641.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:70,&quot;topLeftY&quot;:36,&quot;bottomRightX&quot;:127,&quot;bottomRightY&quot;:104}]}},&quot;type&quot;:&quot;person&quot;},{&quot;id&quot;:55918,&quot;email&quot;:&quot;eve.rohtla@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Eve Rohtla&quot;,&quot;position&quot;:&quot;60+ peatoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:5984357,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-10-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elmo Riig&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/KdGGnijebfMpr9L5FudnfIGiOTs=/50x50/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/mSFBez7T0SIDOYMF45hC7_sSCb8=/155x155/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/H_n77mQUnJtFCpYmOBc8H6V8ExQ=/650x650/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/K9T_xT6z19kNrbxjnSUyaul73qA=/1080x1080/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/aEf0YveCBGg-RGcPpwqEePHiMFo=/270x480/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eYdW5dzHaJ2QSelUwYyw21OTq58=/540x960/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/nUAABJ-Sx7jc5m2Vxhpf9Wlgi1E=/1080x1920/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/kqdmgK_Ag1jEXz18IeinI6tNv7k=/1080x0/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rZKgLJURj9pJi23VkAZ3rHMmiRA=/0x50/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/p9h-Q_PnBIwryDVw_Zj38Qdf07k=/0x155/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/CaT42_DcUXsUn1MMV_OBv5NYVOc=/480x270/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/t9KP5kibOqQ6DlCF7OLPXZGz0j0=/960x540/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4N5-afDleTWJpMDUcnS63Xw64y0=/1920x1080/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/fRo8Anoh0rOoZC0vGAqjIppd0Lw=/0x60/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/JwsMnz18zFW6Z99Y86vGIJEk6T8=/140x93/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/mFEAwaAKxT_bvY3ZOzJdaLgw4QA=/538x422/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eve Rohtla&quot;,&quot;ru&quot;:&quot;Eve Rohtla&quot;,&quot;en&quot;:&quot;Eve Rohtla&quot;,&quot;lv&quot;:&quot;Eve Rohtla&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/10/21/5984357t1h1d47.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13013,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vanadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vanadus&quot;},{&quot;id&quot;:23460,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eve rohtla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eve-rohtla&quot;},{&quot;id&quot;:33488,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;seeniorid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;seeniorid&quot;},{&quot;id&quot;:40714,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aimar Altosaar&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;aimar-altosaar&quot;},{&quot;id&quot;:44276,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sotsiaaltöö&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sotsiaaltoo&quot;},{&quot;id&quot;:304098,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tiina tambaum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tiina-tambaum&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2e72978e0cebe98b8231c352b5844ab98iN+b2S6DssuW4cV/e1vwAiC5rhp/yzh6wtwRuhviq8XRb6d0mBEwWf9oDARen4w&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5106,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees podcast&quot;,&quot;description&quot;:&quot;Kuula Postimees, Elu24, Kuku, Elmar podcaste ja raadiosaateid.&quot;,&quot;slug&quot;:&quot;postimees/postimees-podcast&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;facebook&quot;:{&quot;appId&quot;:&quot;411681406&quot;,&quot;appSecret&quot;:&quot;c25b1962e7b2f439e76be78741d22638Bh/TCE9S4+yr8XNLB1XVJ1wj6LDD/4dzXd1E+HomP7VopUAQ2oMaCLOqLA2CkIuY&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Postimees podcastid&quot;,&quot;logoLink&quot;:&quot;https://kuula.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f0a7889e9b3afd44474a601e2f002d81jJtqwhadyS+ERjEXY10Bz3F992AJKNCudZ1c1teStUQN2XNau/n1t2+hNVcwLQFr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:5083,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Podcast&quot;,&quot;description&quot;:&quot;Kuula järgi Kuku, Elmar, MyHits ja Postimees raadiosaateid - kuula.postimees.ee&quot;,&quot;slug&quot;:&quot;arvamus/podcast&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;kuula.postimees.ee&quot;,&quot;logoLink&quot;:&quot;https://kuula.postimees.ee&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;20b24cbe36d199543f5d7bf849ce2b6289KGxfW3EhuU6aObxF8gG0EpzdAvgZuOyX8MCRWoJ2R2advBHy658dW3Zk/OoUrK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5106,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees podcast&quot;,&quot;description&quot;:&quot;Kuula Postimees, Elu24, Kuku, Elmar podcaste ja raadiosaateid.&quot;,&quot;slug&quot;:&quot;postimees/postimees-podcast&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;facebook&quot;:{&quot;appId&quot;:&quot;411681406&quot;,&quot;appSecret&quot;:&quot;c11f7e664455e11ddf3e78b5aef4a474JUu+wSOsLTabeNAdZz9uI55DVJOCmR7Stqxj2rNxqcDlFP9pa1r1/D4dABHFAGip&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Postimees podcastid&quot;,&quot;logoLink&quot;:&quot;https://kuula.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14193787,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sander Ilvest&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/yLX4tCj2RZue-TOIjv6pp49riIs=/50x50/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/zJbxUIpWnb3pewhmDOSBvfnKC4E=/155x155/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/naR3SEGDqrpOEsTuMJpbWsOBv48=/650x650/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/vq64p-FOLxrhSCWT9im5990PlL4=/1080x1080/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/gBCH--_D20XrpZC8Bmp_vzisElA=/270x480/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IgXA5YOmDO4H1sIUFpL45hXLSLI=/540x960/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Ub0KfyTys1gTJANCNXp_mDSNLiw=/1080x1920/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/yGi_IwonqH0UtBVhwmwbpyFW1hU=/1080x0/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/046RhBrk_JsApl3BYEtnBMexZZU=/0x50/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bYDlaiXrPqEK_CvEA9P53oQZG4E=/0x155/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/SN31bXzBTY4tVWvhNPY1WR7yEEE=/480x270/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/xi5DU4AYNpv9F8U9d7W-n48Rxrg=/960x540/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/1up12cuIo-r-frAR8b-QqjKzcrw=/1920x1080/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/7_i-a6igswlgpdB-aBoknSsh27w=/0x60/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/wshPxEfyGO_NOC_L7Qq9uRgka74=/140x93/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/s32FU6QfJmP5-vexENHsdtAL2rM=/538x422/smart/nginx/o/2021/11/11/14193787t1h7124.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;,&quot;ru&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;,&quot;en&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;,&quot;lv&quot;:&quot;Vanemaealiste uurija Tiina Tambaum.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/11/14193787t1h7124.jpg&quot;}}},{&quot;id&quot;:7472657,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T13:34:19+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-13T09:03:03+02:00&quot;,&quot;slug&quot;:&quot;kas-vanadus-on-haigus&quot;,&quot;datePublished&quot;:&quot;2022-03-13T09:03:04+02:00&quot;,&quot;headline&quot;:&quot;Kas vanadus on haigus?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-13T09:03:04+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:724,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14416863,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/z61O1zRvP5l5ZsFqEqWWdzFDHW4=/50x50/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/adSM5bLNP0rampRSLUvSBJZe-0U=/155x155/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/E5b3VKrGpKJ_HCjuprUyEHcUq7I=/650x650/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/L8geX3TW22TxXIUEUqwy9_uW_zg=/1080x1080/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/WM4rd4pmN7zoFsABy67TD5t8O3E=/270x480/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/MQxq3zx7ycINGal9jedDGpWOXMU=/540x960/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/agfKl1-XFZ1NKthMBKRY-owb3w0=/1080x1920/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ov5y6eCDxUe4ZkwUCRKb1QNSuWg=/1080x0/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/2m4Dnc_iRODxjOm7tcVge7lOe9Q=/0x50/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/-m7Chc2eUpVeSkNO6lZ5AxWoShU=/0x155/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/SRE9oQSBgzuvIhZgmmugwbGRU5k=/480x270/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jTuHJYLEu2BDhYPsyo2QTOKfgUE=/960x540/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oZi5GO5IPwoyRD8PFRc0RLtJKl4=/1920x1080/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1Y0pwYUmlGoz0xpA8PAc6n3_U78=/0x60/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/FZTkyyJhnHWoURfFBV5OwuuUt9I=/140x93/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/l2OlNgKEQjgA_oqyaAM8ykOkt40=/538x422/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;,&quot;ru&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;,&quot;en&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;,&quot;lv&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14416863t1hd5f9.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vananemine ja vanadus on peaaegu samavõrd kardetud ja ebapopulaarsed teemad kui surm ja suremine.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:82922,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Marika Hiiesalu&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6bb32e949dc18a03b5dac1f3b73583c6NwWZBib8URLHEUi0E47gbP7OSn4I2GyloL+QUYNN8EqL8zGYFFI6B18Ef+Lvy2TN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bc938d3a23d125e44492b9cf1cdd66e4cnPvgmkwLacPy8zIRBjH4/jyzeKQ97ySMr/fizgjeoyfeCKxGMy+8EqqzQvno/l8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14416863,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/z61O1zRvP5l5ZsFqEqWWdzFDHW4=/50x50/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/adSM5bLNP0rampRSLUvSBJZe-0U=/155x155/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/E5b3VKrGpKJ_HCjuprUyEHcUq7I=/650x650/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/L8geX3TW22TxXIUEUqwy9_uW_zg=/1080x1080/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/WM4rd4pmN7zoFsABy67TD5t8O3E=/270x480/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/MQxq3zx7ycINGal9jedDGpWOXMU=/540x960/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/agfKl1-XFZ1NKthMBKRY-owb3w0=/1080x1920/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ov5y6eCDxUe4ZkwUCRKb1QNSuWg=/1080x0/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/2m4Dnc_iRODxjOm7tcVge7lOe9Q=/0x50/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/-m7Chc2eUpVeSkNO6lZ5AxWoShU=/0x155/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/SRE9oQSBgzuvIhZgmmugwbGRU5k=/480x270/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jTuHJYLEu2BDhYPsyo2QTOKfgUE=/960x540/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/oZi5GO5IPwoyRD8PFRc0RLtJKl4=/1920x1080/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/1Y0pwYUmlGoz0xpA8PAc6n3_U78=/0x60/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/FZTkyyJhnHWoURfFBV5OwuuUt9I=/140x93/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/l2OlNgKEQjgA_oqyaAM8ykOkt40=/538x422/smart/nginx/o/2022/03/09/14416863t1hd5f9.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;,&quot;ru&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;,&quot;en&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;,&quot;lv&quot;:&quot;Veel paar põlvkonda tagasi oli suhtumine sellesse palju loomulikum ja elutervem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14416863t1hd5f9.png&quot;}}},{&quot;id&quot;:7472649,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T13:30:35+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-13T09:02:55+02:00&quot;,&quot;slug&quot;:&quot;valtige-kukkumisi-isegi-kodutrepil-voib-luu-murda&quot;,&quot;datePublished&quot;:&quot;2022-03-13T09:02:56+02:00&quot;,&quot;headline&quot;:&quot;Vältige kukkumisi, isegi kodutrepil võib luu murda&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-13T09:02:56+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:746,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14416839,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/hUtnMZTjWdI_ALYBCkXgx68D5OA=/50x50/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/mAFa_RoybH09Am2AnA068Oi9iU0=/155x155/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XoTjOTeshf463DAab_CyUWu-PZg=/650x650/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/sMpqEpVjTirssVgFp7zuADfVNMc=/1080x1080/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/6_F02S5XHavdsqHPVslcPIiAwj8=/270x480/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/pO16THJhTO7O6lbYL6QYhzm-qfE=/540x960/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eBsVEKo3TmNMhErbj70xocXCfBQ=/1080x1920/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/gbKV-QxJ8WIqDGrj0ln140Vl31o=/1080x0/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/sSBcGXLpt6kucrLTyN9sTPctie8=/0x50/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/NCcmu6tGkd3OvRgP3eeCGQ1EoUE=/0x155/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/94fErgK3pTaUWm-aPzRlJftpoW4=/480x270/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F82YIKTN37vFhGGHUgYleaJtzy0=/960x540/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/bHlhFewJyHdTDSX8uAzzpPK2GVY=/1920x1080/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/W0rCgSrosG2AG__xNZBqUuwru6g=/0x60/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kRtZ5V1ODwQ5EKg20ttoPRa-RF0=/140x93/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/3QwsG7d7JTbOUhbcvcEqFMDCx58=/538x422/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;,&quot;ru&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;,&quot;en&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;,&quot;lv&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14416839t1hc166.png&quot;}},{&quot;id&quot;:14416837,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/bCVl8D5VdRmpwZMU-N7Pzx07TYI=/50x50/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Wzvw7rw3S1FsieNTzc7epjZ2m0M=/155x155/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/K4hwX7jpkqwWQfP7bMhHNiSlIVY=/650x650/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/JFM4g6rVblk8jd4WWyMuEIFmlvc=/1080x1080/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/2inSauWxlp3i1hZ_vr6ToV0RTDQ=/270x480/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/pauBo6InG31kVAYICBS70Q7Rh28=/540x960/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/2D8caY3aTM2cJstGqFrFlEYbpUA=/1080x1920/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/HeBYdRxk_ExczsuBc3ZrBfzTSOw=/1080x0/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5dOg4uQXcc2WJthvapfkl0fHaVo=/0x50/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/3g9ZNZaKnDjvJxqpNfGYzmSijdA=/0x155/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/zqb0bo1Adf6OsdW80SWdq1p6xV0=/480x270/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/h4n8P7a-f3blLJn5HtThCl9-qS8=/960x540/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/BrGA61YJJvGRhWy1iFLZuGi6HFo=/1920x1080/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/_-T4y_V3CNmlJzuPbwMxfXsVLUw=/0x60/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/wb_gJ9AgavEpxGPE8bY49Jy-AnU=/140x93/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/gHyUl4Q4P2xHNDMqsSKlWvdBS1Y=/538x422/smart/nginx/o/2022/03/09/14416837t1h675f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Põhja-Eesti Regionaalhaigla ortopeed Nele Juntson.&quot;,&quot;ru&quot;:&quot;Põhja-Eesti Regionaalhaigla ortopeed Nele Juntson.&quot;,&quot;en&quot;:&quot;Põhja-Eesti Regionaalhaigla ortopeed Nele Juntson.&quot;,&quot;lv&quot;:&quot;Põhja-Eesti Regionaalhaigla ortopeed Nele Juntson.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14416837t1h675f.jpg&quot;}},{&quot;id&quot;:14416836,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/tVJs5ieEhP0e3vXb_MqLunY0jDg=/50x50/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Fzjr1RFYZbfG2l9_R1v1YZiMzfs=/155x155/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/4qWlqFEpELulthQ51QdfGEPwkF0=/650x650/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/c9sjukToS4BuTWfD6xlfGwiRwIU=/1080x1080/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/aPTfpuka-LA4qf8MhrmZ10bxklE=/270x480/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/kimo9DrgpIs9y4QviaHTAY5p8cI=/540x960/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LD2QTCAOUTXcJ7LBqWs92BMvix0=/1080x1920/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/cdH5yuDcMjFFeB3Z3YkR-fnrmCI=/1080x0/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/cRVKPBt5JqRYKsZ6h_CQH0r25xo=/0x50/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/UX_UCpaXNibTN8ccLaFAM3_Rs9c=/0x155/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/qacDbYx8igeHb-XXBr7L44z4lVU=/480x270/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/IgenQ5EUU7n_br2P3A2BjubSaUY=/960x540/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/UaUaGOgz9P7UR2ejJFHnG6TTAIY=/1920x1080/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/aAyZO4BVXXDcsCCtrii7fqvV7HA=/0x60/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/zmorvxfgJusMFY-FJGNztCMXZuE=/140x93/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/5rwxIJ-da2T5rPw9p7x15i57pUc=/538x422/filters:focal(1329x1384:1442x1732)/nginx/o/2022/03/09/14416836t1h801e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tartu Ülikooli Kliinikumi ortopeed Leho Rips.&quot;,&quot;ru&quot;:&quot;Tartu Ülikooli Kliinikumi ortopeed Leho Rips.&quot;,&quot;en&quot;:&quot;Tartu Ülikooli Kliinikumi ortopeed Leho Rips.&quot;,&quot;lv&quot;:&quot;Tartu Ülikooli Kliinikumi ortopeed Leho Rips.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14416836t1h801e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1329,&quot;topLeftY&quot;:1384,&quot;bottomRightX&quot;:1442,&quot;bottomRightY&quot;:1732}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Terve talv on meid libedaga „õnnistanud”, aga ka märtsikuu sulailmad võivad olla salalikud ja ettearvamatud. Sulailmaga välja minnes tuleks enne hoolikalt valmistuda.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:65856,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaire Kenk&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:20991,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;perh&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;perh&quot;},{&quot;id&quot;:153488,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vanemaealine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vanemaealine&quot;},{&quot;id&quot;:167362,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;leho rips&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;leho-rips&quot;},{&quot;id&quot;:647075,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tartu ülikool kliinikum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tartu-ulikool-kliinikum&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3746394b78fa26f813596689bcfc4764mynzlgxrhz2yMJIBBQ5O0Tbg2XBkZSEJsBbXTY7Z40DpohopjbkosXkfrBNyQtRe&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4fc14c6c3da221710f95c1a7df49e0bba+kKIL8/IXd6K62tZOMaLxOMeEq0QkoYLhOZ+3C+UCDbtP3J03b6pklQDjBOV+8V&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7ae7e0e12919d3ff91b628bb4dea6dc0KIl/8wFDHxIBZBD8f4+pRfOlpqIvo48K9Mctv24PU/6kewbqdt/uHHT78O9W3OoL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:16}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14416839,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/hUtnMZTjWdI_ALYBCkXgx68D5OA=/50x50/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/mAFa_RoybH09Am2AnA068Oi9iU0=/155x155/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XoTjOTeshf463DAab_CyUWu-PZg=/650x650/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/sMpqEpVjTirssVgFp7zuADfVNMc=/1080x1080/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/6_F02S5XHavdsqHPVslcPIiAwj8=/270x480/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/pO16THJhTO7O6lbYL6QYhzm-qfE=/540x960/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eBsVEKo3TmNMhErbj70xocXCfBQ=/1080x1920/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/gbKV-QxJ8WIqDGrj0ln140Vl31o=/1080x0/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/sSBcGXLpt6kucrLTyN9sTPctie8=/0x50/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/NCcmu6tGkd3OvRgP3eeCGQ1EoUE=/0x155/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/94fErgK3pTaUWm-aPzRlJftpoW4=/480x270/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F82YIKTN37vFhGGHUgYleaJtzy0=/960x540/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/bHlhFewJyHdTDSX8uAzzpPK2GVY=/1920x1080/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/W0rCgSrosG2AG__xNZBqUuwru6g=/0x60/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kRtZ5V1ODwQ5EKg20ttoPRa-RF0=/140x93/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/3QwsG7d7JTbOUhbcvcEqFMDCx58=/538x422/smart/nginx/o/2022/03/09/14416839t1hc166.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;,&quot;ru&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;,&quot;en&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;,&quot;lv&quot;:&quot;Trepid on väga ohtlikud, isegi kodutrepil on inimesed luumurde saanud&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/09/14416839t1hc166.png&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pc5vzt5rru" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Proviisorapteekide Liidu juhi Ly Rootslase sõnul on päevakajaliste teemade kõrval vaja mõelda ka saabuvale kevadele ja kaitsta end aegsasti raske puugihaiguse eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Kohe-kohe on kevad käes ning puugid taas liikvel. Eesti asub piirkonnas, kus puugid kannavad edasi mitmeid haigusi. Puukentsefaliit, mida saab ennetada vaktsineerimisega, on neist kõige raskem. Apteekidel on hea meel, et saame vaktsineerimisele kaasa aidata," ütles Rootslane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Puukentsefaliidi vastu vaktsineeritakse kolme süstiga esimesed kaks ühe- kuni kolmekuulise vahega ning kolmas 9-12 kuud hiljem. Pärast seda tuleb esimene kordussüst teha kolme aasta möödudes, järgmised sõltuvalt patsiendi vanusest kas kolme- või viieaastase intervalliga.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Kui te varem ei ole puukentsefaliidi vastu vaktsineerinud, siis on just nüüd on õige aeg alustada</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Ly Rootslane soovitab enne aja broneerimist üle vaadata, kui palju aega on möödunud eelmisest vaktsineerimisest ning kui kaugel on inimese vaktsineerimisskeem.</p></div><div class="article-body__item article-body__item--highlightedContent"><ul><li>Apteegid, kus saab vaktsineerida, leiab <a href="https://www.vaktsineeriapteegis.ee/puukentsefaliit" target="_blank"><strong>SIIT.</strong></a></li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>„Kui te varem ei ole puukentsefaliidi vastu vaktsineerinud, siis on just nüüd on õige aeg alustada. Revaktsineerimiseks on kevadine aeg samuti kõige õigem. Puugid on Eestis aktiivsed tavaliselt aprillist kuni oktoobrini ning sellesse perioodi jääb ka enamus haigusjuhte,“ selgitas Rootslane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks saab apteekides endiselt vaktsineerida ka COVID-19 ja gripi vastu. Paljudes Euroopa riikides on vaktsineerimine apteekides püsiteenus ning nende riikide kogemus näitab, et see on aidanud oluliselt tõsta elanikkonna vaktsineerituse taset.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>WHO: Vaktsineerida tuleks kogu elanikkond</h2><p>Maailma Tervishoiuorganisatsiooni (WHO) määratluse kohaselt asub Eesti piirkonnas, kus tuleks puukentsefaliidi vastu vaktsineerida kogu elanikkond. Puukentsefaliidi vastu soovitatakse kindlasti vaktsineerida metsatöölistel, välitingimustes viibivad kaitseväelastel, piirivalvuritel, jahimeestel aga ka sageli marjul või seenel käivatel inimestel.</p><p>Puukentsefaliit on kesknärvisüsteemi nakkushaigus, mida põhjustab puukentsefaliidi viirus. Puukentsefaliidi viiruste ülekandjateks inimestele on puugid, kes puugihammustuse teel kannavad ühtlasi üle ka viirusi. Kolmandikul nakatunutest võib viirus edasi tungida ajju ja ajukelmetele ning põhjustada erineva meningiiti või meningoentsefaliiti. Jääknähte nagu tasakaalu- ja koordinatsioonihäired, jäsemete halvatused, peavalu, keskendumis- ja mäluhäired esineb 26-46% haigust põdenud patsientidest. Puukentsefaliit võib 1,4% juhtudest lõppeda surmaga. Puukentsefaliidi vastu puudub spetsiifiline ravi, haigust ravitakse sümptomaatiliselt. Haigust on võimalik ennetada vaktsineerimisega.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-29hamawg5r" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://60pluss.postimees.ee/term/19361/who">who</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://60pluss.postimees.ee/term/617732/covid-19">COVID-19</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://60pluss.postimees.ee/term/651294/ly-rootslane">ly rootslane</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qnlhzstjsz" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481482" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481482" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2rzcrm8mh6" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/g8_PKsb4inBINnw0ZpBhqz1NAfU=/152x152/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Kadri Suurmägi</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:kadri.suurmagi@postimeesgrupp.ee">kadri.suurmagi@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></div><div class="site-footer__top-group">Lehe tellimine: 666 2525</div><div class="site-footer__top-group">Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>Lisamine: <a href="http://kuulutus.postimees.ee" class="section-font-color" target="_blank" rel="noopener">kuulutus.postimees.ee</a><br><strong>Info:</strong><br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</div><div class="site-footer__top-group">Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</div><div class="site-footer__top-group">Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>