<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DYT0CbPtyO6QnH4cruRxUoLafQI=/16x16/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/yTeGrDH3efHhX0ObYuqgRKAHj6A=/32x32/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/D4NlozRHfBKP__uhXrjuahPtwls=/192x192/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/2k0HccBnWDUpohHgBqoz5pKFlZ0=/256x256/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/LZkjF6_ahdHGCD0tothLTdrRqKI=/180x180/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/0zGjyG8I03D8O_2HpRiAGyxxBgY=/1200x630/smart/nginx/o/2021/03/17/13683249t1h1ce5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/0zGjyG8I03D8O_2HpRiAGyxxBgY=/1200x630/smart/nginx/o/2021/03/17/13683249t1h1ce5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Perearst tunnetab kõige enam eaka patsiendi usaldust"><meta property="twitter:title" content="Perearst tunnetab kõige enam eaka patsiendi usaldust"><meta property="og:url" content="https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust"><meta property="twitter:url" content="https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust"><meta property="og:site_name" content="60+"><meta property="og:description" content="Perearstide töökoormus on viimasel ajal hüppeliselt kasvanud – see on tingitud peamiselt patsientide muredest koroona pärast."><meta property="twitter:description" content="Perearstide töökoormus on viimasel ajal hüppeliselt kasvanud – see on tingitud peamiselt patsientide muredest koroona pärast."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="Madis Ligi"><meta property="article:tag" content="tartu ülikool"><meta name="article:published_time" content="2021-03-23T10:48:39+02:00"><meta name="article:modified_time" content="2021-03-23T10:48:39+02:00"><meta name="description" content="Perearstide töökoormus on viimasel ajal hüppeliselt kasvanud – see on tingitud peamiselt patsientide muredest koroona pärast."><meta name="keywords" content="Madis Ligi, tartu ülikool"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Perearst tunnetab kõige enam eaka patsiendi usaldust - 60+</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4d77bc4dd025f75589d8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #cf9810;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .list-article__feed-label {
    background-color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #cf9810 0%, rgb(167, 112, -24) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(167, 112, -24);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-556 article-7207989 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://60pluss.postimees.ee/search" rel="noopener">K, 24.03.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img width="56" src="https://f.pmo.ee/logos/556/760745675ac3501e0b5bfdcbb9111187.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">60+</div><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" rel="noopener" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" rel="noopener" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" rel="noopener" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" rel="noopener" class="menu-item">Köök</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" rel="noopener" class="menu-item">Loe 60+</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7207989"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Perearst tunnetab kõige enam eaka patsiendi usaldust</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Perearst%20tunnetab%20k%C3%B5ige%20enam%20eaka%20patsiendi%20usaldust&url=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7207989&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Perearst%20tunnetab%20k%C3%B5ige%20enam%20eaka%20patsiendi%20usaldust&url=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-23T10:48:39+02:00">23. märts 2021, 10:48</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">Perearst tunnetab kõige enam eaka patsiendi usaldust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/B8DuhGYTPKGmn25XhFEzprDQE_U=/1370x820/smart/nginx/o/2021/03/17/13683249t1h1ce5.jpg"><figure-fullscreen eager :image-id="13683249" image-url="//f8.pmo.ee/EwPMGdHFfTK-gU-iiKMnWbIRJ6g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/17/13683249t1h1ce5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13683249)" src="//f8.pmo.ee/B8DuhGYTPKGmn25XhFEzprDQE_U=/1370x820/smart/nginx/o/2021/03/17/13683249t1h1ce5.jpg" srcset="//f8.pmo.ee/B8DuhGYTPKGmn25XhFEzprDQE_U=/1370x820/smart/nginx/o/2021/03/17/13683249t1h1ce5.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Perearstid on uue vaktsiinikoguse ootel, et saaks jätkata oma patsientide süstimisega. <span class="figure__caption--name">FOTO: Marko Saarm</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Perearstide töökoormus on viimasel ajal hüppeliselt kasvanud – see on tingitud peamiselt patsientide muredest koroona pärast. </p></div></div><cookie-paywall article-id="7207989"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cnydebby42" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-10wsuspgev" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ly23dsxrk" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ühelt poolt oodatakse perearstidelt suuniseid koroonaviiruse ennetamiseks ja haigusnähtude leevendamiseks, ent teisalt on ka neid, kes kahtlevad tervishoiutöötajate juhistes, sest on oma infoallikatest saanud palju vastandlikku teavet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu Ülikooli peremeditsiini kaasprofessor, perearst Kadri Suija rääkis Kuku raadio saates <a href="https://podcast.kuku.postimees.ee/saated/kuue-samba-taga/" target="_blank">„Kuue samba taga“</a>, et viimasel ajal on patsiendid üha enam mures väga suurte haigestumisnäitajate tõttu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Nad kardavad iseenda ja oma lähedaste tervise pärast ning küsivad nõu, mida veel ennetuseks ette võtta ja kuidas selles olukorras toime tulla. Kui on antud positiivne koroonaproov, pöördutakse palju ennetavate küsimustega nagu mida teha, kui haigusnähud peaksid halvenema, või kas ja millal peaks pöörduma haiglasse, kui vaevused kestavad pikalt,“ kirjeldas Suija perearstipatsientide muresid.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7207989" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et mõnel patsiendil on ka piirangutest tingitud ärevust, eriti eakatel, kes elavad üksi ja igatsevad oma lähedasi näha.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Oodatakse kindlaid suuniseid</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Suija sõnul näitab praegune olukord, kui väga ootavad patsiendid arstilt kindlaid suuniseid, mida ühes või teises olukorras teha. Kõige enam soovivad seda just eakad, kes on viiruse suhtes kartlikumad ja lähtuvad rohkem tervishoiutöötajate soovitustest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Nooremad inimesed, kelle meediaruum on laiem ning kes saavad palju teavet ka sotsiaalmeediast, on tervishoiutöötajate juhiste suhtes sageli skeptilisemad. Väga palju on liikvel tõenduspõhistele soovitustele vastupidist informatsiooni. See muudab inimesed veel ärevamaks. Valesõnumite ja ‑argumentidega peab tegelema päevast päeva, alustades kahtlustest, kas viirus on üldse olemas, ja lõpetades uskumusega, et kui olen rõõmus, siis ma ei nakatu,“ tõi Suija näiteks. Ta rõhutas, et positiivne ellusuhtumine on oluline, aga haigeks võivad sellegipoolest jääda kõik, sest viirus ei küsi kellegi ellusuhtumist.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Paraku kannatavad praeguses olukorras mitmed teised ülesanded, näiteks terviseedenduslik ennetustöö. </p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Perearst%20tunnetab%20k%C3%B5ige%20enam%20eaka%20patsiendi%20usaldust&url=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7207989&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Perearst%20tunnetab%20k%C3%B5ige%20enam%20eaka%20patsiendi%20usaldust&url=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Suurenenud koormuse tõttu on perearstid pidanud oma prioriteete ümber hindama. „Tegeleme esmalt aktuaalsemate terviseküsimustega. Paraku kannatavad praeguses olukorras mitmed teised ülesanded, näiteks terviseedenduslik ennetustöö. Pikemas perspektiivis ei ole see muidugi hea,“ tõdes Suija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Intensiivsele tööle aitavad Suija sõnul leevendust tuua kaugkonsultatsioonid. „Näiteks saame patsiendi põhiprobleemi välja selgitada telefoni teel ja otsustada, kas ta vajab ka arstlikku ülevaatust või piisab telefoninõustamisest.“</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suija rõhutas, et kõik inimesed võiksid üle vaadata oma tervise alustalad: iga päev tuleb õues liikuda, magama peab piisavalt ning toidukorrad olgu täisväärtuslikud. „Need põhimõtted töötavad nii vaimse kui ka füüsilise tervise heaks ning toetavad paljude haiguste ennetamist.“</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Uuring selgitab koroona mõju</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Suija on üks neist teadlastest ja perearstidest, kes aitab ellu viia Tartu Ülikooli peremeditsiini ja rahvatervishoiu instituudi juhitavat uuringut „COVID-19 haigusjuhtumite analüüs ja riskirühmade väljaselgitamine Eestis“. 15 kaasatud perearstikeskuse kaudu kutsutakse uuringusse 370 COVID-19 haiguse läbi põdenud inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringusse kaasatakse haigust erineva raskusastmega põdenud patsiendid, kelle tervist jälgitakse pikema aja jooksul. „Vaatame nende patsientide terviseandmeid enne ja pärast koroonaviirusega nakatumist ning võtame neilt selleks analüüse: vereproovid, immunoloogilised ja geneetilised markerid jne. Meid huvitab muu hulgas see, miks mõnel nakatunul tekib haiguse raskem vorm ning miks osa inimesi vajab intensiivravi, aga teine osa saab hakkama koduse raviga. Samuti vaatleme koroonaviiruse pikaajalist mõju tervisele,“ selgitas Suija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kadri Suija usub, et huvi uuringus osalemise vastu võiks olla suur, sest praegune aeg on näidanud inimeste kasvavat huvi oma praeguse ja edaspidise tervise vastu. Uuringu tulemused loodetakse kokku võtta 2022. aastal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Madis Ligi intervjuu Tartu Ülikooli peremeditsiini kaasprofessori Kadri Suijaga Kuku raadio saates „Kuue samba taga“ on järelkuulatav.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:430652,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;kuue-samba-taga-2021-03-15&quot;,&quot;headline&quot;:&quot;Kuue samba taga 2021-03-15&quot;,&quot;description&quot;:&quot;Milline on koroona mõju vaimsele tervisele? Mida patsiendid kaebavad ja tohtrid soovitavad? Mida ütleb uus ravijuhend ning keda haarab perearstide üle-eestiline uuring? Selgitusi jagab peremeditsiini ja rahvatervise õppetooli kaasprofessor Kadri Suija, kes on ka praktiseeriv arst. Saatejuht on Madis Ligi.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-15T08:35:48+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-15T08:35:48+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-15T08:35:48+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/kuuesambataga\/kuuesambataga20210315.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/kuue-samba-taga\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Kuue samba taga&quot;,&quot;category_id&quot;:177,&quot;showImage&quot;:false,&quot;allowPlaylist&quot;:false,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13679173,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-15T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/uhlHBmnT1bQkogzji0RtJlHuUsI=\/50x50\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/YA5EqK2xEoE6ZDDTb-Q9OqN5lrg=\/155x155\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/jeov_nvlMZk8AwCJRH8hp4YyhM8=\/650x650\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/7wwpvPSI-38SuO_zvSG13Oa78bs=\/1080x1080\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/NpY1y6wjmKSDlFeTW4tGGagX8lU=\/270x480\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/bttmwBUigEo65uEVNvr7vog0jwI=\/540x960\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/mEb-Oz7Ok_p-wiPZOBtbH-WxAT0=\/1080x1920\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/LKaKyKO_bUx4JrzpRFzLBngE5z4=\/1080x0\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/morV7dZDwxEhj9szM26-ivviCmQ=\/0x50\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/3hvsq3CSQuzXdGHj7mDlReGMjEs=\/0x155\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/0ZlF8rK3zNVh911oYxwhYx5GAHg=\/480x270\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/-Ox2CbUuuqXBjZ5yyTIKSLOa3hY=\/960x540\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/FtZO-ybnBAQIhkLqsyAsG1I6SRg=\/1920x1080\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/Nk6w6VTocob7KiGBqNnomH9NYVg=\/0x60\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/lIaLCMA3oM3ePSbMT9_RqPvNe3I=\/140x93\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/6vTwDcBiRrDRWhwj6Hn9MI44GGA=\/538x422\/smart\/nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuue samba taga 2021-03-15&quot;,&quot;ru&quot;:&quot;Kuue samba taga 2021-03-15&quot;,&quot;en&quot;:&quot;Kuue samba taga 2021-03-15&quot;,&quot;lv&quot;:&quot;Kuue samba taga 2021-03-15&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/15\/13679173t1h749a.png&quot;}}}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Perearst%20tunnetab%20k%C3%B5ige%20enam%20eaka%20patsiendi%20usaldust&url=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7207989&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Perearst%20tunnetab%20k%C3%B5ige%20enam%20eaka%20patsiendi%20usaldust&url=https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207989"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/7207989/perearst-tunnetab-koige-enam-eaka-patsiendi-usaldust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7207989" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7207989" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kr821jteud" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mokx626v32" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><sticky-next-article></sticky-next-article><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b1epur322o" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" alt="Author"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kadri.suurmagi@postimeesgrupp.ee">kadri.suurmagi@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>Lisamine: <a href="http://kuulutus.postimees.ee" class="section-font-color" target="_blank" rel="noopener">kuulutus.postimees.ee</a><br><strong>Info:</strong><br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9b1e021891d5b56ad750.js" async></script></body></html>