<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DYT0CbPtyO6QnH4cruRxUoLafQI=/16x16/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/yTeGrDH3efHhX0ObYuqgRKAHj6A=/32x32/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/D4NlozRHfBKP__uhXrjuahPtwls=/192x192/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/2k0HccBnWDUpohHgBqoz5pKFlZ0=/256x256/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/LZkjF6_ahdHGCD0tothLTdrRqKI=/180x180/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/_CCj4bL_Ua1wgBt24bQ52OYMtSA=/1200x630/smart/nginx/o/2020/06/25/13172188t1h5016.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/_CCj4bL_Ua1wgBt24bQ52OYMtSA=/1200x630/smart/nginx/o/2020/06/25/13172188t1h5016.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mis juhtub meie häälega vanemas eas?"><meta property="twitter:title" content="Mis juhtub meie häälega vanemas eas?"><meta property="og:url" content="https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas"><meta property="twitter:url" content="https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas"><meta property="og:site_name" content="60+"><meta property="og:description" content="Vananemine on protsess, mis mõjutab inimese kõiki kudesid ja organeid. Enamikul inimestel kipub hääl vanemaks saamisega jääma vähem kõlavaks, kähedamaks, vaiksemaks ning väsima kiiremini. Mis juhtub häälega vanemas eas? Kas häälega toimuvad muutused on paratamatud?"><meta property="twitter:description" content="Vananemine on protsess, mis mõjutab inimese kõiki kudesid ja organeid. Enamikul inimestel kipub hääl vanemaks saamisega jääma vähem kõlavaks, kähedamaks, vaiksemaks ning väsima kiiremini. Mis juhtub häälega vanemas eas? Kas häälega toimuvad muutused on paratamatud?"><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="Tallinn Ülikool"><meta property="article:tag" content="tiina tambaum"><meta name="article:published_time" content="2020-06-25T08:35:59+03:00"><meta name="article:modified_time" content="2020-06-25T08:35:59+03:00"><meta name="description" content="Vananemine on protsess, mis mõjutab inimese kõiki kudesid ja organeid. Enamikul inimestel kipub hääl vanemaks saamisega jääma vähem kõlavaks, kähedamaks, vaiksemaks ning väsima kiiremini. Mis juhtub häälega vanemas eas? Kas häälega toimuvad muutused on paratamatud?"><meta name="keywords" content="Tallinn Ülikool, tiina tambaum"><link rel="canonical" href="https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Mis juhtub meie häälega vanemas eas? - 60+</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cbd0a457cd070b70a381.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #cf9810 0%, rgb(167, 112, -24) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(167, 112, -24);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-556 article-7003662"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">N, 25.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/6946100/volg-voib-aeguda-aga-volanoue-jaab" class="quote__text">„Võlg ise ei kao kusagile, vaid selle nõudeõigust ei saa enam maksma panna. Võlasuhe loetakse lõppenuks, kui võlgnik tasub võlgnevuse või võlausaldaja teatab, et loobub võla sissenõudmisest või vastastikuse tasaarvelduse korras.” </a><a href="https://60pluss.postimees.ee/6946100/volg-voib-aeguda-aga-volanoue-jaab" class="quote__author section-border-color"><span class="slab section-font-color">Themise õigusbüroo üks asutajaid Tanel Riivits</span></a></div><a href="https://60pluss.postimees.ee/6946100/volg-voib-aeguda-aga-volanoue-jaab" class="quote__image"><img src="//f10.pmo.ee/owwWfiWKzwENM5hvHX6yRZJRaVs=/72x72/smart/nginx/o/2020/04/09/13047748t1h24d4.jpg" srcset="//f10.pmo.ee/owwWfiWKzwENM5hvHX6yRZJRaVs=/72x72/smart/nginx/o/2020/04/09/13047748t1h24d4.jpg, //f10.pmo.ee/U2kZHcf1Py9M9K80dFV5D_jgVLw=/144x144/smart/nginx/o/2020/04/09/13047748t1h24d4.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/5246" target="_self" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item">Rannailm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item">Kodustiil</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><hide-when-adfree eager><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></hide-when-adfree></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7003662"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Mis juhtub meie häälega vanemas eas?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7003662" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mis%20juhtub%20meie%20h%C3%A4%C3%A4lega%20vanemas%20eas%3F&url=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7003662"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7003662&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mis%20juhtub%20meie%20h%C3%A4%C3%A4lega%20vanemas%20eas%3F&url=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7003662"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mis juhtub meie häälega vanemas eas?&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Demail%26utm_content%3D7003662" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-25T08:35:59+03:00">25. juuni 2020, 8:35</span></div><h1 class="article-headline" itemprop="headline name">Mis juhtub meie häälega vanemas eas?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/8Pn7BeypaFzYI-ZeXH0TvY5Da7M=/1370x820/smart/nginx/o/2020/06/25/13172188t1h5016.jpg"><figure-fullscreen eager :image-id="13172188" image-url="//f11.pmo.ee/N4kJOJo02oakGKrzphSyxG5tiUE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/25/13172188t1h5016.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13172188)" src="//f11.pmo.ee/8Pn7BeypaFzYI-ZeXH0TvY5Da7M=/1370x820/smart/nginx/o/2020/06/25/13172188t1h5016.jpg" srcset="//f11.pmo.ee/8Pn7BeypaFzYI-ZeXH0TvY5Da7M=/1370x820/smart/nginx/o/2020/06/25/13172188t1h5016.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Keskeale järgnev häälemuutus on naistel seotud menopausiga.</p><p class="figure__caption--name" itemprop="creator">FOTO: /</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vananemine on protsess, mis mõjutab inimese kõiki kudesid ja organeid. Enamikul inimestel kipub hääl vanemaks saamisega jääma vähem kõlavaks, kähedamaks, vaiksemaks ning väsima kiiremini. Mis juhtub häälega vanemas eas? Kas häälega toimuvad muutused on paratamatud?</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qvjnhl7glg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1fyi5ykywr" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wwmrc021r4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Oma kümnendas numbris arutlebki <a href="https://65b.weebly.com/seinaleht-nr-10.html" target="_blank">MTÜ 65B Seinaleht </a>teiste teemade seas, miks vanemas eas meie hääl muutub ja kas põhjus võib olla selles, et vanemas eas pole kellegagi rääkida?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks saab lehest teada, kumb mõjub ajule rohkem, kas sudoku või maalimine? Kuidas daamateraapia toetab eakat inimest raskel eluetapil. Mis juhtub projektis, mida veab muusikaterapeut ja kus osalevad kohalik hooldekodu ja piirkonna koolilapsed? Kuidas iseenda surma peale mõtlemine tõstab elukvaliteeti. Kuidas lõhkuda müüti, justkui oleks tervislik toit kallis ja mis aitab menüürutiini vastu? Kuidas töötab aju loomingulise ülesande korral? Mis on tantsimise kasu lisaks sellele, et see toetab füüsilist ja vaimset tervist.</p></div><div class="article-body__item article-body__item--highlightedContent"><ul><li>Artiklid numbrile on kirjutanud Tallinna Ülikooli andragoogika magistriõppe haridusgerontoloogia kursuse üliõpilased. </li><li>Seinaleht on e-ajakiri kõikidele, kes tegelevad Eestis vanemaealiste arendamisega või on huvitatud sellest tööst rohkem teada saama.</li><li>Esimene number ilmus märtsis 2016.</li><li>Kõik numbrid on kättesaadavad aadressil<a href="http://www.65b.ee" target="_blank"> www.65b.ee</a>.</li></ul></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7003662" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mis%20juhtub%20meie%20h%C3%A4%C3%A4lega%20vanemas%20eas%3F&url=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7003662"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7003662&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mis%20juhtub%20meie%20h%C3%A4%C3%A4lega%20vanemas%20eas%3F&url=https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7003662"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mis juhtub meie häälega vanemas eas?&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas%3Futm_source%3Demail%26utm_content%3D7003662" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/7003662/mis-juhtub-meie-haalega-vanemas-eas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7003662" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7003662" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/536195/tallinn-ulikool">Tallinn Ülikool</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/304098/tiina-tambaum">tiina tambaum</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-84nnhyt4q8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-btpr2uz8er" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:54:14+03:00"><meta itemprop="dateModified" content="2020-06-24T10:54:14+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7000511/oopaevaga-lisandus-uks-positiivne-koroonatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i1PZxWTPIYqkny-db4a-k-JZFyU=/1000x435/smart/nginx/o/2020/04/27/13074127t1ha907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i1PZxWTPIYqkny-db4a-k-JZFyU=/1000x435/smart/nginx/o/2020/04/27/13074127t1ha907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tervis.elu24.ee/7000511/oopaevaga-lisandus-uks-positiivne-koroonatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">BLOGI &#10217; </span>Ööpäevaga lisandus üks positiivne koroonatest </span></a><a href="https://tervis.elu24.ee/7000511/oopaevaga-lisandus-uks-positiivne-koroonatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T07:06:16+03:00"><meta itemprop="dateModified" content="2020-06-23T15:14:43+03:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7002707/sobranna-testib-milline-on-koige-maitsvam-grilljuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nOrjHetndaBEFvL6sdA5B7_aUxY=/324x185/filters:focal(361x328:1458x540)/nginx/o/2020/06/23/13170388t1hfae2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nOrjHetndaBEFvL6sdA5B7_aUxY=/324x185/filters:focal(361x328:1458x540)/nginx/o/2020/06/23/13170388t1hfae2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.elu24.ee/7002707/sobranna-testib-milline-on-koige-maitsvam-grilljuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbranna testib: milline on kõige maitsvam grilljuust?</span><div class="list-article__additional-headline">Vaata ka meeleolukat videot!</div></a><a href="https://sobranna.elu24.ee/7002707/sobranna-testib-milline-on-koige-maitsvam-grilljuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T15:05:11+03:00"><meta itemprop="dateModified" content="2020-06-23T15:02:26+03:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7002418/5-maitsvat-toorsalatit-mida-jaaniohtul-liha-korvale-serveerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-m3ABbBDdduHzp0QJNYR3i10El4=/324x185/filters:focal(522x803:2775x1234)/nginx/o/2020/06/23/13170284t1h6a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-m3ABbBDdduHzp0QJNYR3i10El4=/324x185/filters:focal(522x803:2775x1234)/nginx/o/2020/06/23/13170284t1h6a63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sobranna.elu24.ee/7002418/5-maitsvat-toorsalatit-mida-jaaniohtul-liha-korvale-serveerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">RETSEPT &#10217; </span>5 maitsvat toorsalatit, mida jaaniõhtul liha kõrvale serveerida </span></a><a href="https://sobranna.elu24.ee/7002418/5-maitsvat-toorsalatit-mida-jaaniohtul-liha-korvale-serveerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T08:39:47+03:00"><meta itemprop="dateModified" content="2020-06-23T13:45:10+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7002857/katse-millised-kodused-saasepeletusnipid-pariselt-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CcGMYNdeQAAJ7EC7N305617eLL8=/324x185/smart/nginx/o/2019/06/20/12281899t1hd97e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CcGMYNdeQAAJ7EC7N305617eLL8=/324x185/smart/nginx/o/2019/06/20/12281899t1hd97e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://maaelu.postimees.ee/7002857/katse-millised-kodused-saasepeletusnipid-pariselt-toimivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katse: millised kodused sääsepeletusnipid päriselt toimivad? </span></a><a href="https://maaelu.postimees.ee/7002857/katse-millised-kodused-saasepeletusnipid-pariselt-toimivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ihr71o263p" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T19:03:18+03:00"><meta itemprop="dateModified" content="2020-06-22T17:30:18+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7002414/paevas-peaksid-sa-kondima-tegelikult-nii-palju-samme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Wwd0M2d3jHwf9e9CgHyEIv_w-g=/1000x435/smart/nginx/o/2020/06/22/13166665t1haf90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-Wwd0M2d3jHwf9e9CgHyEIv_w-g=/1000x435/smart/nginx/o/2020/06/22/13166665t1haf90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sobranna.elu24.ee/7002414/paevas-peaksid-sa-kondima-tegelikult-nii-palju-samme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevas peaksid sa kõndima tegelikult nii palju samme </span></a><a href="https://sobranna.elu24.ee/7002414/paevas-peaksid-sa-kondima-tegelikult-nii-palju-samme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T18:32:37+03:00"><meta itemprop="dateModified" content="2020-06-22T13:07:06+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.elu24.ee/7002510/kumb-on-friikartulite-valmistamiseks-tervislikum-harilik-kartul-voi-maguskartul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lEdz-oIpMjZEZ3_UUTzlbdQS0jg=/335x190/smart/nginx/o/2020/06/22/13168555t1h28df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lEdz-oIpMjZEZ3_UUTzlbdQS0jg=/335x190/smart/nginx/o/2020/06/22/13168555t1h28df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.elu24.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.elu24.ee/7002510/kumb-on-friikartulite-valmistamiseks-tervislikum-harilik-kartul-voi-maguskartul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kumb on friikartulite valmistamiseks tervislikum: harilik kartul või maguskartul? </span></a><a href="https://tervis.elu24.ee/7002510/kumb-on-friikartulite-valmistamiseks-tervislikum-harilik-kartul-voi-maguskartul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T17:25:31+03:00"><meta itemprop="dateModified" content="2020-06-22T16:49:19+03:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7002521/sobranna-testib-milline-on-koige-parem-grill-liha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PiPxiaf5VcgL_HPKUIcysfNRRBw=/335x190/filters:focal(259x161:1138x326)/nginx/o/2020/06/22/13168930t1h9b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PiPxiaf5VcgL_HPKUIcysfNRRBw=/335x190/filters:focal(259x161:1138x326)/nginx/o/2020/06/22/13168930t1h9b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.elu24.ee/7002521/sobranna-testib-milline-on-koige-parem-grill-liha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõbranna testib: milline on kõige parem grill-liha?</span><div class="list-article__additional-headline">Vaata ka pulbitsevat videot!</div></a><a href="https://sobranna.elu24.ee/7002521/sobranna-testib-milline-on-koige-parem-grill-liha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T15:04:32+03:00"><meta itemprop="dateModified" content="2020-06-22T12:13:26+03:00"><meta itemprop="author" content="Linda Pärn"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.elu24.ee/7002443/unetehnoloog-kene-verniku-nouanded-kuidas-loobuda-ohtul-nutiseadmete-kasutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fSOHjsA3cIXCWGqUp8901QylvL8=/685x410/filters:focal(2490x1294:3331x2374)/nginx/o/2019/10/22/12678445t1he805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fSOHjsA3cIXCWGqUp8901QylvL8=/685x410/filters:focal(2490x1294:3331x2374)/nginx/o/2019/10/22/12678445t1he805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.elu24.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://raamatud.elu24.ee/7002443/unetehnoloog-kene-verniku-nouanded-kuidas-loobuda-ohtul-nutiseadmete-kasutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unetehnoloog Kene Verniku nõuanded, kuidas loobuda õhtul nutiseadmete kasutamisest </span></a><a href="https://raamatud.elu24.ee/7002443/unetehnoloog-kene-verniku-nouanded-kuidas-loobuda-ohtul-nutiseadmete-kasutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T08:07:01+03:00"><meta itemprop="dateModified" content="2020-06-21T22:15:28+03:00"><meta itemprop="author" content="Elis Vaiksaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7001631/jaanipaeva-eri-9-viimase-hetke-marinaadi-veise-sea-ja-kanalihale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AvSweo_7ceW9pbF_25W3nZ4kdYs=/335x190/filters:focal(285x287:870x514)/nginx/o/2020/06/21/13165089t1h7187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AvSweo_7ceW9pbF_25W3nZ4kdYs=/335x190/filters:focal(285x287:870x514)/nginx/o/2020/06/21/13165089t1h7187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.elu24.ee/7001631/jaanipaeva-eri-9-viimase-hetke-marinaadi-veise-sea-ja-kanalihale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">RETSEPTID &#10217; </span>Jaanipäeva eri: 9 «viimase hetke» marinaadi veise-, sea- ja kanalihale </span></a><a href="https://sobranna.elu24.ee/7001631/jaanipaeva-eri-9-viimase-hetke-marinaadi-veise-sea-ja-kanalihale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-21T15:12:33+03:00"><meta itemprop="dateModified" content="2020-06-19T19:58:26+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7000666/5-vitamiini-mida-su-organism-peaks-rohkem-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hfMj3rxFZsmsUSl4FJVU0YuyiLc=/335x190/smart/nginx/o/2020/06/19/13161209t1h4673.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hfMj3rxFZsmsUSl4FJVU0YuyiLc=/335x190/smart/nginx/o/2020/06/19/13161209t1h4673.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.elu24.ee/7000666/5-vitamiini-mida-su-organism-peaks-rohkem-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 vitamiini, mida su organism peaks rohkem saama </span></a><a href="https://sobranna.elu24.ee/7000666/5-vitamiini-mida-su-organism-peaks-rohkem-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-21T13:07:10+03:00"><meta itemprop="dateModified" content="2020-06-19T19:58:00+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7000091/paari-tunniga-valmivad-kilekotikurgid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6jL-gHpaPqQtAIJEz1NNBxd6fJ8=/685x410/filters:focal(302x220:743x512)/nginx/o/2020/06/18/13159618t1h5752.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6jL-gHpaPqQtAIJEz1NNBxd6fJ8=/685x410/filters:focal(302x220:743x512)/nginx/o/2020/06/18/13159618t1h5752.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>340</span></div></div><a href="https://sobranna.elu24.ee/7000091/paari-tunniga-valmivad-kilekotikurgid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">RETSEPT &#10217; </span>Paari tunniga valmivad kilekotikurgid </span></a><a href="https://sobranna.elu24.ee/7000091/paari-tunniga-valmivad-kilekotikurgid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b4hzlh66dl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2dnnr539l6" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003496" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T07:58:11+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003496/laenu-kusiv-rase-naine-mojub-pankadele-kui-punane-lipp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w5o7O3CZhyKo-1LksQNtn5YVQw0=/1000x435/smart/nginx/o/2020/06/24/13171899t1hda4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w5o7O3CZhyKo-1LksQNtn5YVQw0=/1000x435/smart/nginx/o/2020/06/24/13171899t1hda4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/7003496/laenu-kusiv-rase-naine-mojub-pankadele-kui-punane-lipp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laenu küsiv rase naine mõjub pankadele kui punane lipp <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7003496/laenu-kusiv-rase-naine-mojub-pankadele-kui-punane-lipp/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7003496/laenu-kusiv-rase-naine-mojub-pankadele-kui-punane-lipp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003564" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-24T21:58:40+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003564/teatrijuht-mae-lubas-oma-joviaalsust-ohjeldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/049L5WSLYt8iZ-I3hHTmH5oRCT0=/335x190/filters:focal(1132x715:1147x730)/nginx/o/2020/06/24/13172039t1h0080.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/049L5WSLYt8iZ-I3hHTmH5oRCT0=/335x190/filters:focal(1132x715:1147x730)/nginx/o/2020/06/24/13172039t1h0080.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7003564/teatrijuht-mae-lubas-oma-joviaalsust-ohjeldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teatrijuht Mäe lubas oma joviaalsust ohjeldada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7003564/teatrijuht-mae-lubas-oma-joviaalsust-ohjeldada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/7003564/teatrijuht-mae-lubas-oma-joviaalsust-ohjeldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003584" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T01:40:04+03:00"><meta itemprop="author" content="Олеся Лагашина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003584/olesja-lagasina-tahad-suudlast-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l7wdbvljYVH3ogptkL2SHagf_Jk=/335x190/smart/nginx/o/2020/06/25/13172075t1h0915.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l7wdbvljYVH3ogptkL2SHagf_Jk=/335x190/smart/nginx/o/2020/06/25/13172075t1h0915.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7003584/olesja-lagasina-tahad-suudlast-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olesja Lagašina: surmad liikluses on meie enda kultuurituse tulemus </span></a><a href="https://leht.postimees.ee/7003584/olesja-lagasina-tahad-suudlast-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003459" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-24T17:33:31+03:00"><meta itemprop="dateModified" content="2020-06-24T18:55:02+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ypoHuPvyrQBorOiszLcTsdIvpLo=/685x410/filters:focal(864x652:879x667)/nginx/o/2020/05/22/13115174t1h1b6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ypoHuPvyrQBorOiszLcTsdIvpLo=/685x410/filters:focal(864x652:879x667)/nginx/o/2020/05/22/13115174t1h1b6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>329</span></div></div><a href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei takistas reisilaeva joobes kaptenite mereleminekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kolm kaptenit, kõik purjus</div></a><a href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003465" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-24T17:49:52+03:00"><meta itemprop="dateModified" content="2020-06-24T17:51:29+03:00"><meta itemprop="author" content="Alexandra Saarniit"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XMtRyVdzQLGMhQidwKO-WH2gr1Y=/335x190/smart/nginx/o/2020/06/24/13171855t1he32f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XMtRyVdzQLGMhQidwKO-WH2gr1Y=/335x190/smart/nginx/o/2020/06/24/13171855t1he32f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mootorrattur hukkus Leedu maanteel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003562" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-24T21:55:41+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003562/laagna-arvarii-pohjustaja-ma-ei-teinud-seda-meelega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y6_dt7E4xTTKrg7wlSSuc7jyHWk=/335x190/filters:focal(940x524:955x539)/nginx/o/2020/06/24/13172037t1hde3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y6_dt7E4xTTKrg7wlSSuc7jyHWk=/335x190/filters:focal(940x524:955x539)/nginx/o/2020/06/24/13172037t1hde3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7003562/laagna-arvarii-pohjustaja-ma-ei-teinud-seda-meelega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laagna arvarii põhjustaja: ma ei teinud seda meelega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7003562/laagna-arvarii-pohjustaja-ma-ei-teinud-seda-meelega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/7003562/laagna-arvarii-pohjustaja-ma-ei-teinud-seda-meelega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003485" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-24T18:54:36+03:00"><meta itemprop="dateModified" content="2020-06-24T18:54:36+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003485/hobiotsijad-avastasid-peipsi-aares-uppunud-asulakoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jG93kubluTGXCnT7qBVg2nmC-jo=/685x410/smart/nginx/o/2020/05/01/13079670t1h211a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jG93kubluTGXCnT7qBVg2nmC-jo=/685x410/smart/nginx/o/2020/05/01/13079670t1h211a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://www.postimees.ee/7003485/hobiotsijad-avastasid-peipsi-aares-uppunud-asulakoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobiotsijad avastasid Peipsi ääres uppunud asulakoha </span></a><a href="https://www.postimees.ee/7003485/hobiotsijad-avastasid-peipsi-aares-uppunud-asulakoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003531" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T07:00:00+03:00"><meta itemprop="dateModified" content="2020-06-25T08:12:24+03:00"><meta itemprop="author" content="Mariel Gregor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003531/kannapoore-viib-oiglase-ookeani-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UmvPPZjc4IqtTz6OraobUOERqgM=/335x190/smart/nginx/o/2020/06/24/13171950t1h95a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UmvPPZjc4IqtTz6OraobUOERqgM=/335x190/smart/nginx/o/2020/06/24/13171950t1h95a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/7003531/kannapoore-viib-oiglase-ookeani-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannapööre viib Õiglase ookeani taha </span></a><a href="https://leht.postimees.ee/7003531/kannapoore-viib-oiglase-ookeani-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003514" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-24T19:53:37+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003514/haigekassa-jaab-rikkujate-nimetamisel-kidakeelseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xGz11DFrCKxK9kOffL7Wku4g2i4=/335x190/smart/nginx/o/2020/06/24/13171934t1h57b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xGz11DFrCKxK9kOffL7Wku4g2i4=/335x190/smart/nginx/o/2020/06/24/13171934t1h57b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/7003514/haigekassa-jaab-rikkujate-nimetamisel-kidakeelseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigekassa jääb rikkujate nimetamisel kidakeelseks </span></a><a href="https://leht.postimees.ee/7003514/haigekassa-jaab-rikkujate-nimetamisel-kidakeelseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003451" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T08:31:07+03:00"><meta itemprop="author" content="Ainar Ruussaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003451/ainar-ruussaar-teine-kiri-putinile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b95j3nZwHJAClJ5K74Dt06-qPzU=/685x410/smart/nginx/o/2020/06/24/13171772t1h6c55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b95j3nZwHJAClJ5K74Dt06-qPzU=/685x410/smart/nginx/o/2020/06/24/13171772t1h6c55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7003451/ainar-ruussaar-teine-kiri-putinile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainar Ruussaar: teine kiri Putinile <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7003451/ainar-ruussaar-teine-kiri-putinile/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/7003451/ainar-ruussaar-teine-kiri-putinile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003482" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-25T00:00:00+03:00"><meta itemprop="dateModified" content="2020-06-24T18:42:27+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7003482/el-kaalub-reisikeeldu-ameeriklastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oz3xM3CGM9-PLrHxfsZPuBQ1nIA=/335x190/smart/nginx/o/2020/06/24/13171880t1hb4ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oz3xM3CGM9-PLrHxfsZPuBQ1nIA=/335x190/smart/nginx/o/2020/06/24/13171880t1hb4ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/7003482/el-kaalub-reisikeeldu-ameeriklastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL kaalub reisikeeldu USA kodanikele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7003482/el-kaalub-reisikeeldu-ameeriklastele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7003482/el-kaalub-reisikeeldu-ameeriklastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7003583" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-25T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-25T01:41:13+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7003583/juhtkiri-putini-ambitsioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZksQ57hBE4A5CTPL1GEs2zFhyGQ=/335x190/filters:focal(902x422:917x437)/nginx/o/2020/06/25/13172073t1h28e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZksQ57hBE4A5CTPL1GEs2zFhyGQ=/335x190/filters:focal(902x422:917x437)/nginx/o/2020/06/25/13172073t1h28e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/7003583/juhtkiri-putini-ambitsioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Putini ambitsioonid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7003583/juhtkiri-putini-ambitsioonid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/7003583/juhtkiri-putini-ambitsioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ohe1j8gk7x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dru94j25lm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T09:36:33+03:00"><meta itemprop="dateModified" content="2020-06-24T09:40:29+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7003256/volkswageni-juht-soitis-otsa-parkimiskohal-paevitavale-16-aastasele-neiule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LC9RQ69CNVyRbUnv3JLrh3YKkO8=/1000x435/smart/nginx/o/2020/04/06/13042328t1h6972.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LC9RQ69CNVyRbUnv3JLrh3YKkO8=/1000x435/smart/nginx/o/2020/04/06/13042328t1h6972.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://tartu.postimees.ee/7003256/volkswageni-juht-soitis-otsa-parkimiskohal-paevitavale-16-aastasele-neiule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volkswageni juht sõitis otsa parkimiskohal päevitavale 16-aastasele neiule <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7003256/volkswageni-juht-soitis-otsa-parkimiskohal-paevitavale-16-aastasele-neiule/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/7003256/volkswageni-juht-soitis-otsa-parkimiskohal-paevitavale-16-aastasele-neiule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T18:25:00+03:00"><meta itemprop="dateModified" content="2020-06-24T12:08:01+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7003120/parnumaal-kadunud-noor-naine-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fev-kRn_pS1fL38bu_ZuFWWR1qM=/335x190/smart/nginx/o/2020/06/23/13170799t1h17d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Fev-kRn_pS1fL38bu_ZuFWWR1qM=/335x190/smart/nginx/o/2020/06/23/13170799t1h17d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>852</span></div></div><a href="https://parnu.postimees.ee/7003120/parnumaal-kadunud-noor-naine-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal kadunud noor naine leiti surnuna </span></a><a href="https://parnu.postimees.ee/7003120/parnumaal-kadunud-noor-naine-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T17:49:52+03:00"><meta itemprop="dateModified" content="2020-06-24T17:51:29+03:00"><meta itemprop="author" content="Alexandra Saarniit"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XMtRyVdzQLGMhQidwKO-WH2gr1Y=/335x190/smart/nginx/o/2020/06/24/13171855t1he32f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XMtRyVdzQLGMhQidwKO-WH2gr1Y=/335x190/smart/nginx/o/2020/06/24/13171855t1he32f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mootorrattur hukkus Leedu maanteel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/7003465/eesti-mootorrattur-hukkus-leedu-maanteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:14:00+03:00"><meta itemprop="dateModified" content="2020-06-24T10:21:19+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7002564/politsei-ja-piirivalveamet-peab-maksma-arestimajas-oobinule-1000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WBLzEVs6i9N3jX6JRnxrb4-X_x0=/685x410/filters:focal(476x447:1366x1019)/nginx/o/2020/06/22/13168685t1h50b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WBLzEVs6i9N3jX6JRnxrb4-X_x0=/685x410/filters:focal(476x447:1366x1019)/nginx/o/2020/06/22/13168685t1h50b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://parnu.postimees.ee/7002564/politsei-ja-piirivalveamet-peab-maksma-arestimajas-oobinule-1000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei- ja piirivalveamet peab maksma arestimajas ööbinule 1000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7002564/politsei-ja-piirivalveamet-peab-maksma-arestimajas-oobinule-1000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://parnu.postimees.ee/7002564/politsei-ja-piirivalveamet-peab-maksma-arestimajas-oobinule-1000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T17:33:31+03:00"><meta itemprop="dateModified" content="2020-06-24T18:55:02+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wCJ5QifzRppYmKvrE83qnlJ3ENE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/05/22/13115174t1h1b6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wCJ5QifzRppYmKvrE83qnlJ3ENE=/335x190/filters:focal(864x652:879x667)/nginx/o/2020/05/22/13115174t1h1b6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei takistas reisilaeva joobes kaptenite mereleminekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kolm kaptenit, kõik purjus</div></a><a href="https://www.postimees.ee/7003459/politsei-takistas-reisilaeva-joobes-kaptenite-mereleminekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T22:05:46+03:00"><meta itemprop="dateModified" content="2020-06-23T22:05:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003178/kes-on-see-tuntud-instanakk-kel-nii-laitmatu-figuur-ette-on-naidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PCrI9NWb--YjZa4e4W3Gtcz6x3k=/335x190/filters:focal(402x243:864x486)/nginx/o/2020/06/23/13171151t1h4185.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PCrI9NWb--YjZa4e4W3Gtcz6x3k=/335x190/filters:focal(402x243:864x486)/nginx/o/2020/06/23/13171151t1h4185.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.elu24.ee/7003178/kes-on-see-tuntud-instanakk-kel-nii-laitmatu-figuur-ette-on-naidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">OH SA RAKS &#10217; </span>Kes on see tuntud instanäkk, kel nii laitmatu figuur ette on näidata? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7003178/kes-on-see-tuntud-instanakk-kel-nii-laitmatu-figuur-ette-on-naidata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.elu24.ee/7003178/kes-on-see-tuntud-instanakk-kel-nii-laitmatu-figuur-ette-on-naidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T13:02:57+03:00"><meta itemprop="dateModified" content="2020-06-23T14:00:03+03:00"><meta itemprop="author" content="Kerttu Kirjanen, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7002864/laagna-surmaavarii-pohjustanud-noormees-astus-kohtu-ette" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YB1uMwPgX2aRO5R7b0_fqibM_No=/685x410/smart/nginx/o/2020/06/23/13170376t1h64c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YB1uMwPgX2aRO5R7b0_fqibM_No=/685x410/smart/nginx/o/2020/06/23/13170376t1h64c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1527</span></div></div><a href="https://www.postimees.ee/7002864/laagna-surmaavarii-pohjustanud-noormees-astus-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Fotod ja video &#10217; </span>Laagna surmaavarii põhjustanud noormees astus kohtu ette <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7002864/laagna-surmaavarii-pohjustanud-noormees-astus-kohtu-ette/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/7002864/laagna-surmaavarii-pohjustanud-noormees-astus-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:38:35+03:00"><meta itemprop="dateModified" content="2020-06-24T10:38:35+03:00"><meta itemprop="author" content="Jüri Kamenik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7003302/poud-areneb-hirmuaratava-kiirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lgD0GVi5TBBYZLxGHXWcc2W8l_o=/335x190/smart/nginx/o/2020/06/24/13171360t1h68d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lgD0GVi5TBBYZLxGHXWcc2W8l_o=/335x190/smart/nginx/o/2020/06/24/13171360t1h68d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/7003302/poud-areneb-hirmuaratava-kiirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põud areneb hirmuäratava kiirusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/7003302/poud-areneb-hirmuaratava-kiirusega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/7003302/poud-areneb-hirmuaratava-kiirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T18:54:36+03:00"><meta itemprop="dateModified" content="2020-06-24T18:54:36+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003485/hobiotsijad-avastasid-peipsi-aares-uppunud-asulakoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_Dpe7mrisqOb5rocPPRnSXvx6uI=/335x190/smart/nginx/o/2020/05/01/13079670t1h211a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_Dpe7mrisqOb5rocPPRnSXvx6uI=/335x190/smart/nginx/o/2020/05/01/13079670t1h211a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://www.postimees.ee/7003485/hobiotsijad-avastasid-peipsi-aares-uppunud-asulakoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobiotsijad avastasid Peipsi ääres uppunud asulakoha </span></a><a href="https://www.postimees.ee/7003485/hobiotsijad-avastasid-peipsi-aares-uppunud-asulakoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T09:45:36+03:00"><meta itemprop="dateModified" content="2020-06-24T10:28:47+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7003258/ilmateenistus-ja-paasteamet-hoiatavad-kuumalaine-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zVT4xbcAJtEQBgaaGgcPY4cfmTo=/685x410/smart/nginx/o/2020/06/24/13171334t1h4a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zVT4xbcAJtEQBgaaGgcPY4cfmTo=/685x410/smart/nginx/o/2020/06/24/13171334t1h4a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://tartu.postimees.ee/7003258/ilmateenistus-ja-paasteamet-hoiatavad-kuumalaine-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus ja päästeamet hoiatavad kuumalaine eest </span></a><a href="https://tartu.postimees.ee/7003258/ilmateenistus-ja-paasteamet-hoiatavad-kuumalaine-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T16:15:59+03:00"><meta itemprop="dateModified" content="2020-06-24T16:52:02+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7003366/7-monusat-mikrosuvilat-mis-otsivad-uut-omanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OdaudC_WkaZsPP2mJ-l_0e3_ydQ=/335x190/filters:focal(67x167:685x589)/nginx/o/2020/06/24/13171665t1h2a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OdaudC_WkaZsPP2mJ-l_0e3_ydQ=/335x190/filters:focal(67x167:685x589)/nginx/o/2020/06/24/13171665t1h2a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kodustiil.elu24.ee/7003366/7-monusat-mikrosuvilat-mis-otsivad-uut-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">PILDID &#10217; </span>7 mõnusat mikrosuvilat, mis otsivad uut omanikku </span></a><a href="https://kodustiil.elu24.ee/7003366/7-monusat-mikrosuvilat-mis-otsivad-uut-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T14:24:36+03:00"><meta itemprop="dateModified" content="2020-06-24T14:24:36+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.elu24.ee/7003372/kes-maksab-tegelikult-laagna-tee-avariis-viga-saanud-koera-ravikulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GpKgPRoaubJEhoA8Nqcr-MNJoLw=/335x190/smart/nginx/o/2020/06/23/13170026t1heab4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GpKgPRoaubJEhoA8Nqcr-MNJoLw=/335x190/smart/nginx/o/2020/06/23/13170026t1heab4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lemmik.elu24.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://lemmik.elu24.ee/7003372/kes-maksab-tegelikult-laagna-tee-avariis-viga-saanud-koera-ravikulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">VANDEADVOKAAT SELGITAB &#10217; </span>Kes maksab tegelikult Laagna tee avariis viga saanud koera ravikulud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.elu24.ee/7003372/kes-maksab-tegelikult-laagna-tee-avariis-viga-saanud-koera-ravikulud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.elu24.ee/7003372/kes-maksab-tegelikult-laagna-tee-avariis-viga-saanud-koera-ravikulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1pep8fvh9k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c7gj7rrfci" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T16:27:00+03:00"><meta itemprop="dateModified" content="2020-06-24T17:18:06+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7003436/rannavalve-otsis-noort-meest-ja-aitas-naist-kelle-rinnale-astus-pallur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_QCLxtBFqwVkDT8Mt501oZq9D3E=/335x190/smart/nginx/o/2020/06/24/13171746t1h416c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_QCLxtBFqwVkDT8Mt501oZq9D3E=/335x190/smart/nginx/o/2020/06/24/13171746t1h416c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://parnu.postimees.ee/7003436/rannavalve-otsis-noort-meest-ja-aitas-naist-kelle-rinnale-astus-pallur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannavalve otsis noort meest ja aitas naist, kelle rinnale astus pallur </span></a><a href="https://parnu.postimees.ee/7003436/rannavalve-otsis-noort-meest-ja-aitas-naist-kelle-rinnale-astus-pallur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T18:39:35+03:00"><meta itemprop="dateModified" content="2020-06-24T18:39:35+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7003354/putin-ulistas-voiduparaadil-noukogude-liitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Ck8qP3PvShbXsjcFD24KpbVx0g=/335x190/filters:focal(6x0:2267x1322)/nginx/o/2020/06/24/13171563t1h8b7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_Ck8qP3PvShbXsjcFD24KpbVx0g=/335x190/filters:focal(6x0:2267x1322)/nginx/o/2020/06/24/13171563t1h8b7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://maailm.postimees.ee/7003354/putin-ulistas-voiduparaadil-noukogude-liitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin ülistas võiduparaadil Nõukogude Liitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7003354/putin-ulistas-voiduparaadil-noukogude-liitu/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Uuendatud kell 18.39</div></a><a href="https://maailm.postimees.ee/7003354/putin-ulistas-voiduparaadil-noukogude-liitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T00:34:21+03:00"><meta itemprop="dateModified" content="2020-06-24T00:34:21+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Madis Veltman"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003197/lokkepatrulli-jaanipaev-tuli-elektriliinide-all-polev-prugikast-ja-salajane-plastprugi-poletamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yp6q6c3UxuwUd-fD3g9aeYu1AFI=/685x410/filters:focal(392x3258:4960x3321)/nginx/o/2020/06/23/13171231t1hb690.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yp6q6c3UxuwUd-fD3g9aeYu1AFI=/685x410/filters:focal(392x3258:4960x3321)/nginx/o/2020/06/23/13171231t1hb690.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/7003197/lokkepatrulli-jaanipaev-tuli-elektriliinide-all-polev-prugikast-ja-salajane-plastprugi-poletamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">GALERII &#10217; </span>Lõkkepatrulli jaanipäev: tuli elektriliinide all, põlev prügikast ja salajane plastprügi põletamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003197/lokkepatrulli-jaanipaev-tuli-elektriliinide-all-polev-prugikast-ja-salajane-plastprugi-poletamine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7003197/lokkepatrulli-jaanipaev-tuli-elektriliinide-all-polev-prugikast-ja-salajane-plastprugi-poletamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T18:00:00+03:00"><meta itemprop="dateModified" content="2020-06-22T11:23:23+03:00"><meta itemprop="author" content="Britten Torstenberg, Getter Trumsi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7001306/olime-alasti-tema-magamistoas-kui-sisse-astus-ta-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9GPByzb864Uj5Qrk1enbf2sjSkw=/335x190/filters:focal(674x462:2700x734)/nginx/o/2020/06/19/13163071t1h3201.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9GPByzb864Uj5Qrk1enbf2sjSkw=/335x190/filters:focal(674x462:2700x734)/nginx/o/2020/06/19/13163071t1h3201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/7001306/olime-alasti-tema-magamistoas-kui-sisse-astus-ta-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">6 NAIST, 6 SUVESEIKLUST &#10217; </span>«Olime alasti tema magamistoas, kui sisse astus ta sõber…» </span></a><a href="https://www.elu24.ee/7001306/olime-alasti-tema-magamistoas-kui-sisse-astus-ta-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T18:44:15+03:00"><meta itemprop="dateModified" content="2020-06-24T23:23:47+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/7003146/amatoorrestauraator-rikkus-ara-murillo-barokkmaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TN74669T2GFng5eex6k0XZpLWo8=/335x190/smart/nginx/o/2020/06/23/13170947t1h3126.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TN74669T2GFng5eex6k0XZpLWo8=/335x190/smart/nginx/o/2020/06/23/13170947t1h3126.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://kultuur.postimees.ee/7003146/amatoorrestauraator-rikkus-ara-murillo-barokkmaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amatöörrestauraator rikkus ära Murillo barokkmaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/7003146/amatoorrestauraator-rikkus-ara-murillo-barokkmaali/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://kultuur.postimees.ee/7003146/amatoorrestauraator-rikkus-ara-murillo-barokkmaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T17:29:07+03:00"><meta itemprop="dateModified" content="2020-06-24T17:29:45+03:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7003457/rootsi-peaepidemioloog-maailm-laks-koroonapiiranguid-kehtestades-justkui-hulluks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yXDLbO23ULnx5zuHex-Sl6X0Cbg=/685x410/filters:focal(9x6:4479x2591)/nginx/o/2020/06/24/13171831t1hd049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yXDLbO23ULnx5zuHex-Sl6X0Cbg=/685x410/filters:focal(9x6:4479x2591)/nginx/o/2020/06/24/13171831t1hd049.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://maailm.postimees.ee/7003457/rootsi-peaepidemioloog-maailm-laks-koroonapiiranguid-kehtestades-justkui-hulluks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi peaepidemioloog: maailm läks koroonapiiranguid kehtestades justkui hulluks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/7003457/rootsi-peaepidemioloog-maailm-laks-koroonapiiranguid-kehtestades-justkui-hulluks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/7003457/rootsi-peaepidemioloog-maailm-laks-koroonapiiranguid-kehtestades-justkui-hulluks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T12:54:48+03:00"><meta itemprop="dateModified" content="2020-06-23T13:56:59+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7002981/laagna-tee-avariis-raskelt-viga-saanud-koera-ravikulude-katmisel-tekkis-pretsedent" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GpKgPRoaubJEhoA8Nqcr-MNJoLw=/335x190/smart/nginx/o/2020/06/23/13170026t1heab4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GpKgPRoaubJEhoA8Nqcr-MNJoLw=/335x190/smart/nginx/o/2020/06/23/13170026t1heab4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1119</span></div></div><a href="https://www.elu24.ee/7002981/laagna-tee-avariis-raskelt-viga-saanud-koera-ravikulude-katmisel-tekkis-pretsedent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laagna tee avariis raskelt viga saanud koera ravikulude katmisel tekkis pretsedent <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7002981/laagna-tee-avariis-raskelt-viga-saanud-koera-ravikulude-katmisel-tekkis-pretsedent/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Koerale tehtud operatsioon õnnestus</div></a><a href="https://www.elu24.ee/7002981/laagna-tee-avariis-raskelt-viga-saanud-koera-ravikulude-katmisel-tekkis-pretsedent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T15:37:27+03:00"><meta itemprop="dateModified" content="2020-06-24T15:04:43+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/7000070/suurimad-voodihirmud-on-koigil-meestel-tegelikult-uhised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MXnUSn-ezNZM5q_dO4zZQM-vHX4=/335x190/filters:focal(137x408:486x722)/nginx/o/2020/06/18/13159557t1he332.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MXnUSn-ezNZM5q_dO4zZQM-vHX4=/335x190/filters:focal(137x408:486x722)/nginx/o/2020/06/18/13159557t1he332.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.elu24.ee/7000070/suurimad-voodihirmud-on-koigil-meestel-tegelikult-uhised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">AVAMEELSELT &#10217; </span>Suurimad voodihirmud on kõigil meestel tegelikult ühised <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/7000070/suurimad-voodihirmud-on-koigil-meestel-tegelikult-uhised/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sobranna.elu24.ee/7000070/suurimad-voodihirmud-on-koigil-meestel-tegelikult-uhised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T12:49:35+03:00"><meta itemprop="dateModified" content="2020-06-24T12:49:35+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003358/saartelt-mandrile-joudmine-votab-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nqCApgyYsCCRmE3H0aX8kzwpHbQ=/685x410/filters:focal(536x340:1837x1107)/nginx/o/2017/02/27/6389963t1h330c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nqCApgyYsCCRmE3H0aX8kzwpHbQ=/685x410/filters:focal(536x340:1837x1107)/nginx/o/2017/02/27/6389963t1h330c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/7003358/saartelt-mandrile-joudmine-votab-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saartelt mandrile jõudmine võtab aega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003358/saartelt-mandrile-joudmine-votab-aega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7003358/saartelt-mandrile-joudmine-votab-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:17:25+03:00"><meta itemprop="dateModified" content="2020-06-24T12:36:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003290/aivar-mae-minu-kaitumisstiilis-ei-ole-olnud-kunagi-midagi-teadlikult-pahatahtlikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5l_kmyRPHv8zklISK81zCdw9IMM=/335x190/filters:focal(2055x1322:3256x2210)/nginx/o/2020/06/22/13168513t1h881e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5l_kmyRPHv8zklISK81zCdw9IMM=/335x190/filters:focal(2055x1322:3256x2210)/nginx/o/2020/06/22/13168513t1h881e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.elu24.ee/7003290/aivar-mae-minu-kaitumisstiilis-ei-ole-olnud-kunagi-midagi-teadlikult-pahatahtlikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Mäe: minu käitumisstiilis ei ole olnud kunagi midagi teadlikult pahatahtlikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/7003290/aivar-mae-minu-kaitumisstiilis-ei-ole-olnud-kunagi-midagi-teadlikult-pahatahtlikku/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.elu24.ee/7003290/aivar-mae-minu-kaitumisstiilis-ei-ole-olnud-kunagi-midagi-teadlikult-pahatahtlikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:39:31+03:00"><meta itemprop="dateModified" content="2020-06-24T14:04:16+03:00"><meta itemprop="author" content="Meinhard Pulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7002737/jalgpallur-kes-aitas-patsil-eesti-rahvaga-huvasti-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DnpC5ZLfFJ5macukBmBtjjTUjOA=/335x190/smart/nginx/o/2020/06/22/13169248t1h56cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DnpC5ZLfFJ5macukBmBtjjTUjOA=/335x190/smart/nginx/o/2020/06/22/13169248t1h56cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/7002737/jalgpallur-kes-aitas-patsil-eesti-rahvaga-huvasti-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Imeline ellujäämislugu &#10217; </span>Jalgpallur, kes aitas Pätsil eesti rahvaga hüvasti jätta </span></a><a href="https://sport.postimees.ee/7002737/jalgpallur-kes-aitas-patsil-eesti-rahvaga-huvasti-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fjq2e5ncd3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9la7p9vutl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:20:00+03:00"><meta itemprop="dateModified" content="2020-06-24T13:26:57+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/7003369/valjakutse-puurist-tongis-mees-helistas-politseibussi-kongist-hadaabinumbrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z8YjfDkN-T9gvnrfj8HxsfcRrA0=/335x190/smart/nginx/o/2020/06/24/13171594t1haa9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z8YjfDkN-T9gvnrfj8HxsfcRrA0=/335x190/smart/nginx/o/2020/06/24/13171594t1haa9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://virumaateataja.postimees.ee/7003369/valjakutse-puurist-tongis-mees-helistas-politseibussi-kongist-hadaabinumbrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väljakutse &quot;puurist&quot;: tongis mees helistas politseibussi kongist hädaabinumbrile </span></a><a href="https://virumaateataja.postimees.ee/7003369/valjakutse-puurist-tongis-mees-helistas-politseibussi-kongist-hadaabinumbrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:32:13+03:00"><meta itemprop="dateModified" content="2020-06-24T12:28:33+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003301/paldiskis-pussitas-naine-jaaniool-tuli-kaigus-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fsRBWaLkpeJCO-pOvbon_ecvgxI=/335x190/smart/nginx/o/2020/03/30/13032347t1h7432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fsRBWaLkpeJCO-pOvbon_ecvgxI=/335x190/smart/nginx/o/2020/03/30/13032347t1h7432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.elu24.ee/7003301/paldiskis-pussitas-naine-jaaniool-tuli-kaigus-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paldiskis pussitas naine jaaniööl tüli käigus meest</span><div class="list-article__additional-headline">Politsei kõrvaldas liiklusest 27 joobes juhti</div></a><a href="https://www.elu24.ee/7003301/paldiskis-pussitas-naine-jaaniool-tuli-kaigus-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T16:35:14+03:00"><meta itemprop="dateModified" content="2020-06-24T16:36:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003431/getter-jaani-jagas-tutrega-siirast-pilti-mis-utleb-rohkem-kui-tuhat-sona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NUyZwwrHOY-Peud8wngxH0TQzgc=/685x410/filters:focal(1488x192:2574x2016)/nginx/o/2020/06/24/13171744t1hff20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NUyZwwrHOY-Peud8wngxH0TQzgc=/685x410/filters:focal(1488x192:2574x2016)/nginx/o/2020/06/24/13171744t1hff20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.elu24.ee/7003431/getter-jaani-jagas-tutrega-siirast-pilti-mis-utleb-rohkem-kui-tuhat-sona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">KLÕPS &#10217; </span>Getter Jaani jagas tütrega siirast pilti, mis ütleb rohkem kui tuhat sõna </span></a><a href="https://www.elu24.ee/7003431/getter-jaani-jagas-tutrega-siirast-pilti-mis-utleb-rohkem-kui-tuhat-sona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T18:55:21+03:00"><meta itemprop="dateModified" content="2020-06-24T19:09:30+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/7003422/briti-joumehe-kukkumine-lastebasseini-loppes-vaga-kurvalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2P9xhiwyJMt60q99X4UYQpUpIfs=/335x190/filters:focal(261x144:464x517)/nginx/o/2020/06/24/13171878t1he96e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2P9xhiwyJMt60q99X4UYQpUpIfs=/335x190/filters:focal(261x144:464x517)/nginx/o/2020/06/24/13171878t1he96e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.elu24.ee/7003422/briti-joumehe-kukkumine-lastebasseini-loppes-vaga-kurvalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">FRIIKÕNNETUS &#10217; </span>Briti jõumehe kukkumine lastebasseini lõppes väga kurvalt </span></a><a href="https://www.elu24.ee/7003422/briti-joumehe-kukkumine-lastebasseini-loppes-vaga-kurvalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:09:53+03:00"><meta itemprop="dateModified" content="2020-06-24T21:46:40+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003201/helle-moonika-helme-aivar-mae-teemaga-voiks-edasi-minna-prokuratuur-nagu-oli-marti-kuusiku-puhul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ahlQ-B43eVjTtXI3KdF8WL1tXGE=/335x190/smart/nginx/o/2020/06/24/13171273t1hb390.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ahlQ-B43eVjTtXI3KdF8WL1tXGE=/335x190/smart/nginx/o/2020/06/24/13171273t1hb390.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/7003201/helle-moonika-helme-aivar-mae-teemaga-voiks-edasi-minna-prokuratuur-nagu-oli-marti-kuusiku-puhul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helle-Moonika Helme: Aivar Mäe teemaga võiks edasi minna prokuratuur, nagu oli Marti Kuusiku puhul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003201/helle-moonika-helme-aivar-mae-teemaga-voiks-edasi-minna-prokuratuur-nagu-oli-marti-kuusiku-puhul/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.31!</div></a><a href="https://www.postimees.ee/7003201/helle-moonika-helme-aivar-mae-teemaga-voiks-edasi-minna-prokuratuur-nagu-oli-marti-kuusiku-puhul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T18:02:00+03:00"><meta itemprop="dateModified" content="2020-06-24T20:23:28+03:00"><meta itemprop="author" content="Mailiis Ollino, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7003467/parnu-rannalised-votsid-kuumusest-viimast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nD9FkFHc_OwH4X98UHUNqVf8Vu8=/685x410/filters:focal(812x658:1713x1279)/nginx/o/2020/06/24/13171857t1hd18e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nD9FkFHc_OwH4X98UHUNqVf8Vu8=/685x410/filters:focal(812x658:1713x1279)/nginx/o/2020/06/24/13171857t1hd18e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7003467/parnu-rannalised-votsid-kuumusest-viimast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Galerii &#10217; </span>Pärnu rannalised võtsid kuumusest viimast </span></a><a href="https://parnu.postimees.ee/7003467/parnu-rannalised-votsid-kuumusest-viimast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T13:44:45+03:00"><meta itemprop="dateModified" content="2020-06-23T13:48:17+03:00"><meta itemprop="author" content="Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7003014/soome-spordikuulsus-kui-jataksime-oma-eesti-moisa-kaheks-nadalaks-tuhjaks-teeksid-vargad-puhta-vuugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NwYg6qHZRarJ7G1qeX6jbhKAqXg=/335x190/smart/nginx/o/2020/02/03/12912956t1hce5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NwYg6qHZRarJ7G1qeX6jbhKAqXg=/335x190/smart/nginx/o/2020/02/03/12912956t1hce5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/7003014/soome-spordikuulsus-kui-jataksime-oma-eesti-moisa-kaheks-nadalaks-tuhjaks-teeksid-vargad-puhta-vuugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome spordikuulsus: kui jätaksime oma Eesti mõisa kaheks nädalaks tühjaks, teeksid vargad puhta vuugi </span></a><a href="https://sport.postimees.ee/7003014/soome-spordikuulsus-kui-jataksime-oma-eesti-moisa-kaheks-nadalaks-tuhjaks-teeksid-vargad-puhta-vuugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:00:09+03:00"><meta itemprop="dateModified" content="2020-06-24T10:00:50+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/7003272/soome-avab-piirid-madala-nakkustasemega-el-i-riikide-kodanikele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kKZhWjENzAKU1LjdS5VX4rGyUEU=/335x190/smart/nginx/o/2020/06/24/13171340t1hcf83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kKZhWjENzAKU1LjdS5VX4rGyUEU=/335x190/smart/nginx/o/2020/06/24/13171340t1hcf83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/7003272/soome-avab-piirid-madala-nakkustasemega-el-i-riikide-kodanikele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome avab piirid madala nakkustasemega EL-i riikide kodanikele </span></a><a href="https://maailm.postimees.ee/7003272/soome-avab-piirid-madala-nakkustasemega-el-i-riikide-kodanikele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T10:28:14+03:00"><meta itemprop="dateModified" content="2020-06-24T10:30:49+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7003275/uritustevaene-jaanilaupaev-andis-politseile-tartumaal-omajagu-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eME3efmV77-mJT1zgBiyWjZnKlw=/685x410/smart/nginx/o/2020/05/27/13121472t1h91c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eME3efmV77-mJT1zgBiyWjZnKlw=/685x410/smart/nginx/o/2020/05/27/13121472t1h91c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/7003275/uritustevaene-jaanilaupaev-andis-politseile-tartumaal-omajagu-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üritustevaene jaanilaupäev andis politseile Tartumaal omajagu tööd </span></a><a href="https://tartu.postimees.ee/7003275/uritustevaene-jaanilaupaev-andis-politseile-tartumaal-omajagu-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-21T21:44:04+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7002098/ootamatu-ariedu-eesti-aiamaju-tellitakse-nii-palju-et-ei-joua-valmis-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n0Jekee-o015mf6GnPRaRju8cFU=/335x190/smart/nginx/o/2020/06/21/13165191t1ha600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n0Jekee-o015mf6GnPRaRju8cFU=/335x190/smart/nginx/o/2020/06/21/13165191t1ha600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>398</span></div></div><a href="https://leht.postimees.ee/7002098/ootamatu-ariedu-eesti-aiamaju-tellitakse-nii-palju-et-ei-joua-valmis-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu äriedu: Eesti aiamaju tellitakse nii palju, et ei jõua valmis teha </span></a><a href="https://leht.postimees.ee/7002098/ootamatu-ariedu-eesti-aiamaju-tellitakse-nii-palju-et-ei-joua-valmis-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T16:28:09+03:00"><meta itemprop="dateModified" content="2020-06-22T16:43:03+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/7002484/politseinikud-murdsid-tartus-maha-spordiplatsil-moogaga-lapsi-ahvardanud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tI_qGD_X0DC-NcV7m_TmN2mjmx4=/335x190/smart/nginx/o/2020/06/22/13168617t1h03e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tI_qGD_X0DC-NcV7m_TmN2mjmx4=/335x190/smart/nginx/o/2020/06/22/13168617t1h03e8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1452</span></div></div><a href="https://tartu.postimees.ee/7002484/politseinikud-murdsid-tartus-maha-spordiplatsil-moogaga-lapsi-ahvardanud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">VIDEO &#10217; </span>Politseinikud murdsid Tartus maha spordiplatsil mõõgaga lapsi ähvardanud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/7002484/politseinikud-murdsid-tartus-maha-spordiplatsil-moogaga-lapsi-ahvardanud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://tartu.postimees.ee/7002484/politseinikud-murdsid-tartus-maha-spordiplatsil-moogaga-lapsi-ahvardanud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n39xxz3ru7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8s3t1clm9v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T19:08:36+03:00"><meta itemprop="dateModified" content="2020-06-23T19:18:56+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003152/keilas-juhtunud-liiklusonnetuses-sai-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5Kg3Diw52QEtu2JNoSthGsxqMv4=/335x190/smart/nginx/o/2020/06/17/13156054t1hf135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5Kg3Diw52QEtu2JNoSthGsxqMv4=/335x190/smart/nginx/o/2020/06/17/13156054t1hf135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/7003152/keilas-juhtunud-liiklusonnetuses-sai-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keilas juhtunud liiklusõnnetuses sai viga kolm inimest </span></a><a href="https://www.postimees.ee/7003152/keilas-juhtunud-liiklusonnetuses-sai-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T19:23:08+03:00"><meta itemprop="dateModified" content="2020-06-24T19:23:08+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003503/politsei-korvaldas-liiklusest-ule-poolesaja-joobes-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kmXFAXGMHkQo0DoipVv_3xYWuBQ=/335x190/smart/nginx/o/2020/06/24/13171590t1h63bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kmXFAXGMHkQo0DoipVv_3xYWuBQ=/335x190/smart/nginx/o/2020/06/24/13171590t1h63bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://www.postimees.ee/7003503/politsei-korvaldas-liiklusest-ule-poolesaja-joobes-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kõrvaldas liiklusest üle poolesaja joobes juhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003503/politsei-korvaldas-liiklusest-ule-poolesaja-joobes-juhi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/7003503/politsei-korvaldas-liiklusest-ule-poolesaja-joobes-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T16:49:52+03:00"><meta itemprop="dateModified" content="2020-06-22T16:35:03+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7002060/puid-niitnud-itaalia-auto-juht-peeti-mai-alguses-kandmata-aresti-tottu-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5CDgCcdPKn17QPmRTBud9TBBl-I=/685x410/filters:focal(211x41:594x323)/nginx/o/2020/06/15/13153950t1h0718.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5CDgCcdPKn17QPmRTBud9TBBl-I=/685x410/filters:focal(211x41:594x323)/nginx/o/2020/06/15/13153950t1h0718.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/7002060/puid-niitnud-itaalia-auto-juht-peeti-mai-alguses-kandmata-aresti-tottu-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Video &#10217; </span>Puid niitnud Itaalia auto juht peeti mai alguses kandmata aresti tõttu kinni </span></a><a href="https://www.postimees.ee/7002060/puid-niitnud-itaalia-auto-juht-peeti-mai-alguses-kandmata-aresti-tottu-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T12:30:56+03:00"><meta itemprop="dateModified" content="2020-06-24T10:24:15+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6998985/ihnuskoist-advokaat-tappis-vahemere-kruiisil-eksnaise-sest-ei-tahtnud-vara-jagada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jMiRCi14pM407p0Jv1F6Wr1xonE=/335x190/smart/nginx/o/2020/06/18/13158089t1hec16.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jMiRCi14pM407p0Jv1F6Wr1xonE=/335x190/smart/nginx/o/2020/06/18/13158089t1hec16.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/6998985/ihnuskoist-advokaat-tappis-vahemere-kruiisil-eksnaise-sest-ei-tahtnud-vara-jagada" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">PEAAEGU TÄIUSLIK MÕRV &#10217; </span>Ihnuskoist advokaat tappis Vahemere kruiisil eksnaise, sest ei tahtnud vara jagada </span></a><a href="https://www.elu24.ee/6998985/ihnuskoist-advokaat-tappis-vahemere-kruiisil-eksnaise-sest-ei-tahtnud-vara-jagada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-22T20:28:16+03:00"><meta itemprop="dateModified" content="2020-06-22T20:28:16+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reporter.elu24.ee/7002738/reporter-mis-saab-lasnamael-raske-avarii-pohjustanud-isa-khalilovist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/An2hsaJ3D10u1tPO40GPtQMyC4A=/335x190/smart/nginx/o/2020/06/22/13169618t1h81d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/An2hsaJ3D10u1tPO40GPtQMyC4A=/335x190/smart/nginx/o/2020/06/22/13169618t1h81d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.elu24.ee" class="list-article__section-label slab">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>402</span></div></div><a href="https://reporter.elu24.ee/7002738/reporter-mis-saab-lasnamael-raske-avarii-pohjustanud-isa-khalilovist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Mis saab Lasnamäel raske avarii põhjustanud Isa Khalilovist? </span></a><a href="https://reporter.elu24.ee/7002738/reporter-mis-saab-lasnamael-raske-avarii-pohjustanud-isa-khalilovist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T17:06:24+03:00"><meta itemprop="dateModified" content="2020-06-24T17:06:24+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003453/uljaste-jarves-uppus-purjuspai-ujuma-lainud-meesterahvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZvZmtBB0R4cR-wsfm3p-Hb-KXuo=/685x410/filters:focal(0x43:2080x1239)/nginx/o/2020/06/19/13162484t1h7ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZvZmtBB0R4cR-wsfm3p-Hb-KXuo=/685x410/filters:focal(0x43:2080x1239)/nginx/o/2020/06/19/13162484t1h7ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/7003453/uljaste-jarves-uppus-purjuspai-ujuma-lainud-meesterahvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uljaste järves uppus purjuspäi ujuma läinud meesterahvas </span></a><a href="https://www.postimees.ee/7003453/uljaste-jarves-uppus-purjuspai-ujuma-lainud-meesterahvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-23T17:05:10+03:00"><meta itemprop="dateModified" content="2020-06-24T16:23:01+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gbeh2ExxWbOOVhdJu1BIdu0h3EY=/335x190/filters:focal(444x1271:1949x2518)/nginx/o/2020/06/23/13170074t1hb37f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Gbeh2ExxWbOOVhdJu1BIdu0h3EY=/335x190/filters:focal(444x1271:1949x2518)/nginx/o/2020/06/23/13170074t1hb37f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alatu tegu: sinisilmsele noorpaarile maja müünud aferist varjas üht tähtsat detaili <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.elu24.ee/7002945/alatu-tegu-sinisilmsele-noorpaarile-maja-muunud-aferist-varjas-uht-tahtsat-detaili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T14:22:38+03:00"><meta itemprop="dateModified" content="2020-06-24T14:22:38+03:00"><meta itemprop="author" content="Alexandra Saarniit"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7003386/politsei-viib-tana-ja-homme-labi-puhumisreide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u8pB58IgeBZnIgG0awihAivd4rQ=/335x190/smart/nginx/o/2020/06/24/13171579t1h33e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u8pB58IgeBZnIgG0awihAivd4rQ=/335x190/smart/nginx/o/2020/06/24/13171579t1h33e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/7003386/politsei-viib-tana-ja-homme-labi-puhumisreide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">GALERII &#10217; </span>Politsei viib täna ja homme läbi puhumisreide <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7003386/politsei-viib-tana-ja-homme-labi-puhumisreide/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/7003386/politsei-viib-tana-ja-homme-labi-puhumisreide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T11:43:00+03:00"><meta itemprop="dateModified" content="2020-06-24T12:30:00+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7003326/politsei-pidas-kinni-naist-kagistanud-mehe-ja-vaigistas-larmakaid-peolisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sU_lG5SfC4znkIZAhDeV-HzpiRs=/685x410/smart/nginx/o/2020/06/24/13171420t1ha15e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sU_lG5SfC4znkIZAhDeV-HzpiRs=/685x410/smart/nginx/o/2020/06/24/13171420t1ha15e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://parnu.postimees.ee/7003326/politsei-pidas-kinni-naist-kagistanud-mehe-ja-vaigistas-larmakaid-peolisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni naist kägistanud mehe ja vaigistas lärmakaid peolisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7003326/politsei-pidas-kinni-naist-kagistanud-mehe-ja-vaigistas-larmakaid-peolisi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7003326/politsei-pidas-kinni-naist-kagistanud-mehe-ja-vaigistas-larmakaid-peolisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-19T21:19:54+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7001297/uued-detailid-tarraste-laks-lihulas-sotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eMxFbdREc1Sd4sF1o59BoB9hrWY=/335x190/smart/nginx/o/2020/06/19/13163041t1h26b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eMxFbdREc1Sd4sF1o59BoB9hrWY=/335x190/smart/nginx/o/2020/06/19/13163041t1h26b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://leht.postimees.ee/7001297/uued-detailid-tarraste-laks-lihulas-sotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued detailid: Tarraste läks Lihulas sõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7001297/uued-detailid-tarraste-laks-lihulas-sotta/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://leht.postimees.ee/7001297/uued-detailid-tarraste-laks-lihulas-sotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-24T13:33:00+03:00"><meta itemprop="dateModified" content="2020-06-24T17:19:10+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7003357/vaadake-kuidas-parnumaalased-jaanikut-tegid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iy3kYaIiHEu-ZCmc3In4RHmbJUc=/335x190/smart/nginx/o/2020/06/24/13171595t1hfba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iy3kYaIiHEu-ZCmc3In4RHmbJUc=/335x190/smart/nginx/o/2020/06/24/13171595t1hfba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">116 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/7003357/vaadake-kuidas-parnumaalased-jaanikut-tegid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Galerii &#10217; </span>Vaadake, kuidas pärnumaalased jaanikut tegid </span></a><a href="https://parnu.postimees.ee/7003357/vaadake-kuidas-parnumaalased-jaanikut-tegid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9o09o6qcxt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fl51r0stll" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kadri.suurmagi@postimeesgrupp.ee">kadri.suurmagi@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>Lisamine: <a href="http://kuulutus.postimees.ee" class="section-font-color" target="_blank">kuulutus.postimees.ee</a><br><strong>Info:</strong><br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-db9a17aba47d31542f65.js" async></script></body></html>