<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/wjlawWe399OrA-lg0NTWmGumZoo=/1200x630/smart/nginx/o/2019/12/12/12804747t1h74bd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/wjlawWe399OrA-lg0NTWmGumZoo=/1200x630/smart/nginx/o/2019/12/12/12804747t1h74bd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mõned jõulukingitused võib ära ka süüa"><meta property="twitter:title" content="Mõned jõulukingitused võib ära ka süüa"><meta property="og:url" content="https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua"><meta property="twitter:url" content="https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua"><meta property="og:site_name" content="60+"><meta property="og:description" content="Kõik naturaalne, oma- ja käsitsitehtu on praegu väga moes ning saab kindlasti väärilise vastuvõtu osaliseks. Need, kel tahtmist ja aega enne jõule perele või sõpradele-tuttavatele jõulukingituseks söödavat valmistada, pakuvad koos kauni kingitusega kindlasti ka meeldiva maitseelamuse."><meta property="twitter:description" content="Kõik naturaalne, oma- ja käsitsitehtu on praegu väga moes ning saab kindlasti väärilise vastuvõtu osaliseks. Need, kel tahtmist ja aega enne jõule perele või sõpradele-tuttavatele jõulukingituseks söödavat valmistada, pakuvad koos kauni kingitusega kindlasti ka meeldiva maitseelamuse."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="jõulukingitus"><meta property="article:tag" content="kingitus"><meta property="article:tag" content="piparkoogitainas"><meta property="article:tag" content="piparkook"><meta name="article:published_time" content="2019-12-15T09:23:30+02:00"><meta name="article:modified_time" content="2019-12-13T10:03:32+02:00"><meta name="description" content="Kõik naturaalne, oma- ja käsitsitehtu on praegu väga moes ning saab kindlasti väärilise vastuvõtu osaliseks. Need, kel tahtmist ja aega enne jõule perele või sõpradele-tuttavatele jõulukingituseks söödavat valmistada, pakuvad koos kauni kingitusega kindlasti ka meeldiva maitseelamuse."><meta name="keywords" content="jõulukingitus, kingitus, piparkoogitainas, piparkook"><link rel="canonical" href="https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Mõned jõulukingitused võib ära ka süüa - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1b6684a77b38267ba473.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-556 article-6848290"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">P, 15.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/6820231/maire-aunaste-usutlus-koige-lahedasema-inimesega-iseendaga" class="quote__text">&quot;Isegi noored ja ilusad naised tunnevad aeg-ajalt valu. Kuigi nad arvatavasti on rajanud oma elu teadmisele, et nendesuguseid ei peteta ega jäeta maha kunagi. Jäetakse küll.&quot; </a><a href="https://60pluss.postimees.ee/6820231/maire-aunaste-usutlus-koige-lahedasema-inimesega-iseendaga" class="quote__author section-border-color"><span class="slab section-font-color">Teleajakirjanik Maire Aunaste</span></a></div><a href="https://60pluss.postimees.ee/6820231/maire-aunaste-usutlus-koige-lahedasema-inimesega-iseendaga" class="quote__image"><img src="//f10.pmo.ee/d8CynECe_3IkE5uC2OCEClkRitE=/72x72/filters:focal(251x58:276x100)/nginx/o/2019/11/07/12720722t1hf3d2.jpg" srcset="//f10.pmo.ee/d8CynECe_3IkE5uC2OCEClkRitE=/72x72/filters:focal(251x58:276x100)/nginx/o/2019/11/07/12720722t1hf3d2.jpg, //f10.pmo.ee/-EHrkNkCRzo_AG3fgJdcIL9xEoU=/144x144/filters:focal(251x58:276x100)/nginx/o/2019/11/07/12720722t1hf3d2.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6848290"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Mõned jõulukingitused võib ära ka süüa</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848290" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%B5ned%20j%C3%B5ulukingitused%20v%C3%B5ib%20%C3%A4ra%20ka%20s%C3%BC%C3%BCa&url=https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848290"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%B5ned%20j%C3%B5ulukingitused%20v%C3%B5ib%20%C3%A4ra%20ka%20s%C3%BC%C3%BCa&url=https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848290"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mõned jõulukingitused võib ära ka süüa&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Demail%26utm_content%3D6848290" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-15T09:23:30+02:00">15. detsember 2019, 9:23</span></div><h1 class="article-headline" itemprop="headline name">Mõned jõulukingitused võib ära ka süüa</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104694" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/aQIh469RcsMg30-S3ERqqoOgjrQ=/40x40/smart/nginx/o/2016/11/07/6045903t1h9e3f.jpg" srcset="//f12.pmo.ee/aQIh469RcsMg30-S3ERqqoOgjrQ=/40x40/smart/nginx/o/2016/11/07/6045903t1h9e3f.jpg, //f12.pmo.ee/s4JNF46YCFLdyP3GY1bZKRfTp-g=/80x80/smart/nginx/o/2016/11/07/6045903t1h9e3f.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sirje Rekkor</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/q1Wb9prmAFDu4JlJ9q9jc90Wq6w=/685x410/smart/nginx/o/2019/12/12/12804747t1h74bd.jpg"><figure-fullscreen eager :image-id="12804747" image-url="//f7.pmo.ee/654zOLPupfQ5xyVgAvD_ZwSzBvY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/12/12804747t1h74bd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12804747)" src="//f7.pmo.ee/q1Wb9prmAFDu4JlJ9q9jc90Wq6w=/685x410/smart/nginx/o/2019/12/12/12804747t1h74bd.jpg" srcset="//f7.pmo.ee/q1Wb9prmAFDu4JlJ9q9jc90Wq6w=/685x410/smart/nginx/o/2019/12/12/12804747t1h74bd.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Miks mitte just sel aastal lähedasi ja sõpru üllatada kingitustega, mille meisterdamisega ise hakkama saame ja mis pühade ajal maitsemeeli hellitavad. Veel toredam oleks, kui kingitusi ka kaunistustena jõulukuusele, uksele või aknale saaks riputada.</p><p class="figure__caption--name" itemprop="creator">FOTO: Kristjan Teedema</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kõik naturaalne, oma- ja käsitsitehtu on praegu väga moes ning saab kindlasti väärilise vastuvõtu osaliseks. Need, kel tahtmist ja aega enne jõule perele või sõpradele-tuttavatele jõulukingituseks söödavat valmistada, pakuvad koos kauni kingitusega kindlasti ka meeldiva maitseelamuse.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-s4dqzbtrrw" :preview-length="0" eager video-id="208802" video-stream-type="VOD" video-headline="6848290 Mõned jõulukingitused võib ära ka süüa" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/3b41fcecebb750bf65c312811e6469e4.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:208802,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6848290-moned-joulukingitused-voib-ara-ka-suua&quot;,&quot;headline&quot;:&quot;6848290 Mõned jõulukingitused võib ära ka süüa&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-13T10:03:32+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-15T09:24:57+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/3b41fcecebb750bf65c312811e6469e4.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-quqztklrgg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ijkdp1qtk7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d0lz2em2ff" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jõulupühade ootuses mõtiskleme alati selle üle, kuidas lähedasi ja sõpru kingitustega rõõmustada. Laste ja nooremate sugulastega pole probleemi, neile on kogu aeg ja kõike vaja ja tavaliselt oskavad nad kohe öelda, mida kingituseks ootavad. Kui see rahaliselt just liiga suur põnts pole, ongi oodatu poeskäigu järel olemas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eakamate lähedaste ja sõpradega on lugu keerulisem. Kõik vajalik on pika elu jooksul juba soetatud või kingiks saadud ja mõttetud vidinad enam rõõmu ei valmista. Nii olemegi iga aasta lõppedes keerulise probleemi ees, mida küll kinkida. Olgem ausad, mõnikord on see lausa paras peavalu ega lase jõulutunnetki täiel rinnal nautida.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kingime maitseelamusi</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimasel ajal on hakatud üha enam elamusi kinkima. Inimest rõõmustab alati, kui tema peale on mõeldud, aega ja vaeva kulutatud ja just talle mõeldud käsitöö valmis meisterdatud. Kui ka veel maitseelamuse lisaks saab, on tegu väga väärtusliku kingitusega.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6848290" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Miks mitte just sel aastal lähedasi ja sõpru üllatada kingitustega, mille meisterdamisega ise hakkama saame ja mis pühade ajal maitsemeeli hellitavad. Veel toredam oleks, kui kingitusi ka kaunistustena jõulukuusele, uksele või aknale saaks riputada. Loodan, et pole oma ideede pakkumisega hilja peale jäänud, sest kohe-kohe on kolmas advent ukse ees. Aga ehk on just see nädalavahetus õige aeg, et näiteks koos lapselastega kingituste meisterdamisele pühenduda.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Piparkoogid kodu kaunistamiseks või kinkimisek</strong>s</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks võiks mõelda piparkoogikaunistuste peale. Võimalusi oma loomingulisuse rakendamiseks on nende meisterdamisel lõpmatult palju. Kui oleme suurema laari piparkoogitainast külmikusse valmis pannud või poest toonud, tuleb ainult fantaasiale vaba voli anda ning kaunid jõuluteemalised figuurid ja kompositsioonid ehivad peagi kodu ning sobivad suurepäraselt kinkimiseks. Kujundeid võib välja mõelda väga erinevaid, traditsioonilised on südamed, saapakesed, tähekesed, jõulukellad, aga piirid seab vaid fantaasia.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaunistamiseks saab kasutada võõpa, värvilist kaunistussuhkrut, koogikaunistusi, pähkleid, mandlilaaste, kookoshelbeid, šokolaadinööpe, kummikomme või kõiki loetletud kaunistusi korraga. Piparkoogitainast kaunistuste-kingituste valmistamiseks soovitan varuda ikka nii kaks kilo tainast, siis jätkub lahedalt mitme idee teostamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Auguga piparkoogisüdamete jaoks, mida saab riputada uksele, aknale, seinale, kuusele, tuleb esmalt valmistada sobivas suuruses šabloon. Tee šabloonid küpsetuspaberist, siis saad neid korduvalt kasutada ja need ei kleepu tainale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Dekoratiivne on, kui piparkoogisüdamed on üsna suured, läbimõõduga 12–15 cm. Kenamad näevad välja sellised pontsakad südamed. Kui šablooniga rahul oleme, tuleb piparkoogitainas jahusel laual lahti rullida, kuid mitte väga õhukeseks, ja terava noaga šablooni servi järgides südamed välja lõigata. Augu saab teha väikese metallvormiga või muu käepärase vahendiga, näiteks õunasüdamiku eemaldajaga. Auk peab olema nii suur, et see kinni ei küpseks. Selle vältimiseks võib enne ahju panemist augukestesse väikesed küpsetuspaberist rullikesed keerata. Määrime ja küpsetame piparkooke nagu ikka.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6xssmvp6mg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lt3n5iin0s" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Enne kaunistamist jahutame täiesti maha. Sõpru rõõmustab kindlasti, kui olete neile nimelised piparkoogid meisterdanud. Kaunistatud piparkoogisüdametel laseme korralikult kuivada ja riputame need siis laiema punase, rohelise, kuldse või näiteks rahvariidepaelaga ühte südamlikku kohta. Väiksemaid südameid sobib kuuse otsa riputada. Kingituste jagamise aegu saab neid siis sealt noppida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Auguga piparkoogisaapad, mida samuti mitmele poole riputada saab, tuleks valmistada üsna suured, kõrgusega 20–25 cm. Ka nende jaoks joonistame esmalt šablooni ja edasi toimetame, nagu ülal kirjeldatud. Ja ikka tuleb riputamiseks ka auk või kaks igale saapale ülemise serva sisse teha. Võib muidugi teha ka väiksemaid saapaid kuuse otsa riputamiseks. Kui tahame, et saabas veidi nurga all ripuks, nihutame augu asukohta ülemises servas veidi keskkohast kanna poole. Eri suuruse ja kujuga piparkoogitainast jõulukellasid saab teha täpselt samamoodi nagu südameid ja saapaid. Piparkoogitähed näevad samuti kaunid välja. Nendegi suurus peaks olema 15 cm ringis. Võib meisterdada ka ingleid, päkapikke, jõuluvanasid ja muid kujundeid. Tegemisõpetus ikka sama, mis südametelgi.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Piparkoogikuuske saab koos lastelastega ehtid</strong>a</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüd veidi keerukamate piparkoogikujundite juurde, mida valmistatakse aluse peale detaile kokku kleepides. See on juba märksa töömahukam ja aeganõudvam, aga tasub kindlasti vaeva ja on lõbus ühistegevus. Näiteks võib teha piparkoogikuusekesi. Selleks saab näiteks poest soetada kuusekujulise piparkoogivormi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pooled kuusekesed tuleb aga enne ahju panemist pikuti pooleks lõigata, et hiljem saaks ruumilise kuuse kokku kleepida. Võib ka ise soovitud suurusega kuusekujulise šablooni joonistada, lõigata neid välja kaks tükki, millest üks omakorda pikuti pooleks lõigata. Iga terve kuusekese juurde tuleb küpsetada jällegi kaks poolikut, ning detailid seejärel pärast jahtumist suhkruga kahele poole kuuske kleepida. Võib teha ka kolm poolikut kuusešablooni ja nende järgi küpsetatud detailid kokku kleepida. Samuti võib piparkoogikuusekese kokku panna eri suurusega küpsetatud piparkoogitähekestest, mis peale kaunistamist üksteise peale kleebitakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank"><img border="0" height="75" hspace="110" src="https://f8.pmo.ee/jhKNl1ivnzkQ7ikSkdpOdeE1AzQ=/0x0/nginx/o/2018/01/11/7476209t1h0c5b.jpg" vspace="25" width="450"></a></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848290" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=M%C3%B5ned%20j%C3%B5ulukingitused%20v%C3%B5ib%20%C3%A4ra%20ka%20s%C3%BC%C3%BCa&url=https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848290"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=M%C3%B5ned%20j%C3%B5ulukingitused%20v%C3%B5ib%20%C3%A4ra%20ka%20s%C3%BC%C3%BCa&url=https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848290"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mõned jõulukingitused võib ära ka süüa&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua%3Futm_source%3Demail%26utm_content%3D6848290" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/6848290/moned-joulukingitused-voib-ara-ka-suua/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6848290" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6848290" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/31213/joulukingitus">jõulukingitus</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/21312/kingitus">kingitus</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/76330/piparkoogitainas">piparkoogitainas</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/5148/piparkook">piparkook</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ixtfg8st85" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mhe6z5b5qx" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:23:32+02:00"><meta itemprop="dateModified" content="2019-12-13T10:02:59+02:00"><meta itemprop="author" content="Külli Teder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6848285/kui-malu-veab-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2ORA4G-Cw8oyUGyKAGGJUImUEoY=/1000x435/smart/nginx/o/2019/12/12/12804744t1h8b6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2ORA4G-Cw8oyUGyKAGGJUImUEoY=/1000x435/smart/nginx/o/2019/12/12/12804744t1h8b6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6848285/kui-malu-veab-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui mälu veab alt </span></a><a href="https://60pluss.postimees.ee/6848285/kui-malu-veab-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:23:31+02:00"><meta itemprop="dateModified" content="2019-12-13T10:02:28+02:00"><meta itemprop="author" content="Silja Joon"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6848279/arterite-sondeerimine-aitab-sailitada-haigestunud-jalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WsIKOvBJf4bVo4fZLu3Q7NhxkLs=/324x185/smart/nginx/o/2019/12/12/12804734t1h2d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WsIKOvBJf4bVo4fZLu3Q7NhxkLs=/324x185/smart/nginx/o/2019/12/12/12804734t1h2d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6848279/arterite-sondeerimine-aitab-sailitada-haigestunud-jalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arterite sondeerimine aitab säilitada haigestunud jalga </span></a><a href="https://60pluss.postimees.ee/6848279/arterite-sondeerimine-aitab-sailitada-haigestunud-jalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:23:31+02:00"><meta itemprop="dateModified" content="2019-12-13T10:02:07+02:00"><meta itemprop="author" content="Toivo Niiberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6848272/koer-oskab-siiralt-armastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uoZ_X7RGDRr2bV5HbSFJnfybNmY=/324x185/smart/nginx/o/2019/12/12/12804731t1hc541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uoZ_X7RGDRr2bV5HbSFJnfybNmY=/324x185/smart/nginx/o/2019/12/12/12804731t1hc541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6848272/koer-oskab-siiralt-armastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koer oskab siiralt armastada </span></a><a href="https://60pluss.postimees.ee/6848272/koer-oskab-siiralt-armastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:23:30+02:00"><meta itemprop="dateModified" content="2019-12-13T10:02:41+02:00"><meta itemprop="author" content="Kaire Kenk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6848284/vasemast-ulevalt-nurgast-allapoole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nsn6nfMSxEnZc040MPjHggTOBmg=/324x185/smart/nginx/o/2019/12/12/12804737t1h4791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nsn6nfMSxEnZc040MPjHggTOBmg=/324x185/smart/nginx/o/2019/12/12/12804737t1h4791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6848284/vasemast-ulevalt-nurgast-allapoole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vasemast ülevalt nurgast allapoole </span></a><a href="https://60pluss.postimees.ee/6848284/vasemast-ulevalt-nurgast-allapoole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9re4kjckj3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:23:30+02:00"><meta itemprop="dateModified" content="2019-12-13T10:01:31+02:00"><meta itemprop="author" content="Liisi Seil"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6848268/elle-eha-are-elada-tuleb-hetkes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j4bOO6ASH72FiFCheyTcw9TFyKw=/1000x435/smart/nginx/o/2019/12/12/12804726t1h49e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j4bOO6ASH72FiFCheyTcw9TFyKw=/1000x435/smart/nginx/o/2019/12/12/12804726t1h49e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6848268/elle-eha-are-elada-tuleb-hetkes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elle Eha Are: Elada tuleb hetkes! </span></a><a href="https://60pluss.postimees.ee/6848268/elle-eha-are-elada-tuleb-hetkes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T07:57:03+02:00"><meta itemprop="dateModified" content="2019-12-12T08:12:51+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6848152/parlipaevad-ristsonad-ja-inimese-parim-sober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BB4F0HvkIeqAMmxBlvdEfRPSMJA=/335x190/smart/nginx/o/2019/12/12/12804472t1h8bec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BB4F0HvkIeqAMmxBlvdEfRPSMJA=/335x190/smart/nginx/o/2019/12/12/12804472t1h8bec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6848152/parlipaevad-ristsonad-ja-inimese-parim-sober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärlipäevad, ristsõnad ja inimese parim sõber</span><div class="list-article__additional-headline">Vaata, millest kirjutab ajakirja 60+ detsembrinumber</div></a><a href="https://60pluss.postimees.ee/6848152/parlipaevad-ristsonad-ja-inimese-parim-sober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T07:07:46+02:00"><meta itemprop="author" content="Marju Lina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847290/kuusega-on-isegi-pohmelust-ravitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5bvHB_bKo0XfYSi4yRuj3QQBAxY=/335x190/smart/nginx/o/2019/12/11/12802149t1he216.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5bvHB_bKo0XfYSi4yRuj3QQBAxY=/335x190/smart/nginx/o/2019/12/11/12802149t1he216.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6847290/kuusega-on-isegi-pohmelust-ravitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusega on isegi pohmelust ravitud </span></a><a href="https://leht.postimees.ee/6847290/kuusega-on-isegi-pohmelust-ravitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T21:05:51+02:00"><meta itemprop="dateModified" content="2019-12-12T11:19:01+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6847653/venemaa-hinnatud-dietoloog-soovitab-5-armastatud-rooga-mis-tasuks-puhadelaualt-eemal-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OgyHYKnciYg4Wo6JlKxdXtxWr1g=/685x410/smart/nginx/o/2019/12/11/12802943t1h85c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OgyHYKnciYg4Wo6JlKxdXtxWr1g=/685x410/smart/nginx/o/2019/12/11/12802943t1h85c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/6847653/venemaa-hinnatud-dietoloog-soovitab-5-armastatud-rooga-mis-tasuks-puhadelaualt-eemal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa hinnatud dietoloog soovitab: 5 armastatud rooga, mis tasuks pühadelaualt eemal hoida </span></a><a href="https://sobranna.postimees.ee/6847653/venemaa-hinnatud-dietoloog-soovitab-5-armastatud-rooga-mis-tasuks-puhadelaualt-eemal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T20:43:12+02:00"><meta itemprop="dateModified" content="2019-12-11T20:43:12+02:00"><meta itemprop="author" content="Chris Kala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6848026/peep-vainu-10-taipamist-keskea-kohta-raamatust-keset-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3R8C2NCorKR4BRhM1sAz9xN5nuM=/335x190/filters:focal(1752x614:2709x1408)/nginx/o/2019/12/11/12803936t1hfd3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3R8C2NCorKR4BRhM1sAz9xN5nuM=/335x190/filters:focal(1752x614:2709x1408)/nginx/o/2019/12/11/12803936t1hfd3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://raamatud.postimees.ee/6848026/peep-vainu-10-taipamist-keskea-kohta-raamatust-keset-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Vainu 10 taipamist keskea kohta raamatust «Keset elu» </span></a><a href="https://raamatud.postimees.ee/6848026/peep-vainu-10-taipamist-keskea-kohta-raamatust-keset-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T12:09:31+02:00"><meta itemprop="dateModified" content="2019-12-11T12:25:30+02:00"><meta itemprop="author" content="Kuula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6847343/noorena-on-vahestele-surra-antud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q9Mnrs9NEchJcsc8SEuZBvtJW1Y=/335x190/filters:focal(124x74:218x160)/nginx/o/2014/03/30/11993588t1h4a52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q9Mnrs9NEchJcsc8SEuZBvtJW1Y=/335x190/filters:focal(124x74:218x160)/nginx/o/2014/03/30/11993588t1h4a52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://arvamus.postimees.ee/6847343/noorena-on-vahestele-surra-antud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Kvaliteetminutid ⟩ </span>Noorena on vähestele surra antud</span><div class="list-article__additional-headline">Kuula Postimehe taskuhäälingut!</div></a><a href="https://arvamus.postimees.ee/6847343/noorena-on-vahestele-surra-antud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:22:15+02:00"><meta itemprop="dateModified" content="2019-12-10T09:22:15+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6846266/jaanuaris-jouab-kinodesse-dokumentaalfilm-fred-jussist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0NWuqfPAn8DpEpLgQyU7TQXiByA=/685x410/smart/nginx/o/2019/12/10/12799088t1h6260.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0NWuqfPAn8DpEpLgQyU7TQXiByA=/685x410/smart/nginx/o/2019/12/10/12799088t1h6260.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://60pluss.postimees.ee/6846266/jaanuaris-jouab-kinodesse-dokumentaalfilm-fred-jussist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanuaris jõuab kinodesse dokumentaalfilm Fred Jüssist </span></a><a href="https://60pluss.postimees.ee/6846266/jaanuaris-jouab-kinodesse-dokumentaalfilm-fred-jussist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wpfa4ikwms" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-80sovl4d1v" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:29:25+02:00"><meta itemprop="dateModified" content="2019-12-13T13:29:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:29:15+02:00"><meta itemprop="dateModified" content="2019-12-13T13:29:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:29:03+02:00"><meta itemprop="dateModified" content="2019-12-13T13:29:03+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:28:51+02:00"><meta itemprop="dateModified" content="2019-12-13T13:28:51+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849584" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:05:00+02:00"><meta itemprop="dateModified" content="2019-12-13T16:06:01+02:00"><meta itemprop="author" content="Heikki Sal-Saller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aIO8UjISf2o8JDpNS6XSl8CaVZ0=/1000x435/smart/nginx/o/2019/12/13/12808829t1h603d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aIO8UjISf2o8JDpNS6XSl8CaVZ0=/1000x435/smart/nginx/o/2019/12/13/12808829t1h603d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Automaailma tippmudelite klaasid valmivad Elvas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850448" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T13:56:23+02:00"><meta itemprop="dateModified" content="2019-12-15T14:52:01+02:00"><meta itemprop="author" content="AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850448/uro-kliimakonelustel-lukati-tahtsaim-kusimus-jargmisesse-aastasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1NMDbSg88fAcpYxG8h5ETjUN_H4=/335x190/smart/nginx/o/2019/12/15/12813021t1hc6aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1NMDbSg88fAcpYxG8h5ETjUN_H4=/335x190/smart/nginx/o/2019/12/15/12813021t1hc6aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6850448/uro-kliimakonelustel-lukati-tahtsaim-kusimus-jargmisesse-aastasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO kliimakõnelustel lükati tähtsaim küsimus järgmisesse aastasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850448/uro-kliimakonelustel-lukati-tahtsaim-kusimus-jargmisesse-aastasse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6850448/uro-kliimakonelustel-lukati-tahtsaim-kusimus-jargmisesse-aastasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850483" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T14:43:30+02:00"><meta itemprop="dateModified" content="2019-12-15T14:48:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6850483/pildid-ja-video-huvastijatt-tanak-vilistas-toyota-roolis-viimast-korda-kummi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xA1YkAqTS1tRfwvvylOeBqbQnJ8=/335x190/filters:focal(1978x1266:3888x3081)/nginx/o/2019/11/13/12735666t1h182d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xA1YkAqTS1tRfwvvylOeBqbQnJ8=/335x190/filters:focal(1978x1266:3888x3081)/nginx/o/2019/11/13/12735666t1h182d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6850483/pildid-ja-video-huvastijatt-tanak-vilistas-toyota-roolis-viimast-korda-kummi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video. Viimane hüvastijätt: Tänak vilistas Toyota roolis viimast korda kummi </span></a><a href="https://sport.postimees.ee/6850483/pildid-ja-video-huvastijatt-tanak-vilistas-toyota-roolis-viimast-korda-kummi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849808" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:09:24+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6849808/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YpjDE0nOn3Pf1d3GwgVcFElsRmY=/685x410/filters:focal(1036x1238:1051x1253)/nginx/o/2019/12/13/12809631t1h8e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YpjDE0nOn3Pf1d3GwgVcFElsRmY=/685x410/filters:focal(1036x1238:1051x1253)/nginx/o/2019/12/13/12809631t1h8e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6849808/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eluaegne omastehooldaja: mulle on oluline, et saan elu lõpus endale otsa vaadata </span></a><a href="https://virumaateataja.postimees.ee/6849808/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846333" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T09:41:27+02:00"><meta itemprop="dateModified" content="2019-12-15T09:41:27+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yk8aSaUO3yfECyyocJxpnoF56v8=/335x190/smart/nginx/o/2019/12/10/12799554t1h1b9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yk8aSaUO3yfECyyocJxpnoF56v8=/335x190/smart/nginx/o/2019/12/10/12799554t1h1b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LIIKLUSVIDEO: Riski piiril sõitja pääses napilt postidesse kihutamisest </span></a><a href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849695" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T12:00:21+02:00"><meta itemprop="dateModified" content="2019-12-15T12:00:21+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4biQb2a1o4MV5ZV-FkjGDr_S6Ms=/335x190/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4biQb2a1o4MV5ZV-FkjGDr_S6Ms=/335x190/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>689</span></div></div><a href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Esmakordselt Eestis ⟩ </span>Pildid ja video: maanteeamet paigaldas kaherajalise tee keskele piirdeaia <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850379" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T14:34:57+02:00"><meta itemprop="dateModified" content="2019-12-15T14:41:31+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6850379/otseblogi-taliharm-punkte-ei-teeninud-kas-eesti-teatenelik-teeb-hooaja-parima-etteaste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X9OzygvlE0e1Dqw7n-QHO0U-PPw=/685x410/filters:focal(905x800:3269x2565)/nginx/o/2019/12/13/12807520t1h5385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X9OzygvlE0e1Dqw7n-QHO0U-PPw=/685x410/filters:focal(905x800:3269x2565)/nginx/o/2019/12/13/12807520t1h5385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6850379/otseblogi-taliharm-punkte-ei-teeninud-kas-eesti-teatenelik-teeb-hooaja-parima-etteaste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Esimest korda eksimatult jälitussõidu läbinud Eckhoff jäi teistele alistamatuks, Talihärm punkte ei teeninud </span></a><a href="https://sport.postimees.ee/6850379/otseblogi-taliharm-punkte-ei-teeninud-kas-eesti-teatenelik-teeb-hooaja-parima-etteaste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847897" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T03:14:00+02:00"><meta itemprop="dateModified" content="2019-12-14T17:17:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlRMvR4jxfoliZdrntB7z4LaayA=/335x190/filters:focal(902x793:917x808)/nginx/o/2019/12/11/12803447t1h4a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlRMvR4jxfoliZdrntB7z4LaayA=/335x190/filters:focal(902x793:917x808)/nginx/o/2019/12/11/12803447t1h4a5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Raud: vanemate lahkuminek on üks hirmsamaid asju, mis lastega juhtuda võib <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849654" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:29:52+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pC9BvlF-TfTCy7QqSf6BmQ3xo00=/335x190/filters:focal(1075x230:1090x245)/nginx/o/2019/12/13/12809058t1h8af0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pC9BvlF-TfTCy7QqSf6BmQ3xo00=/335x190/filters:focal(1075x230:1090x245)/nginx/o/2019/12/13/12809058t1h8af0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türkmenistanis õnne otsimas: võib-olla peitub see tohututes korterites? </span></a><a href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850374" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T11:29:57+02:00"><meta itemprop="dateModified" content="2019-12-15T11:29:57+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ijaMLAAStpFArdjvhhWb1V9r6Xc=/685x410/smart/nginx/o/2019/12/15/12812910t1h1be2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ijaMLAAStpFArdjvhhWb1V9r6Xc=/685x410/smart/nginx/o/2019/12/15/12812910t1h1be2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko farmist leiti ühishaud 50 laibaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850423" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T13:05:17+02:00"><meta itemprop="dateModified" content="2019-12-15T15:58:21+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850423/finantsekspert-rohemajandusse-investeerimisel-on-tumedam-pool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O9S2FK0sitG-OCkgfaMm3afC_L4=/335x190/smart/nginx/o/2019/12/15/12812967t1hd9c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O9S2FK0sitG-OCkgfaMm3afC_L4=/335x190/smart/nginx/o/2019/12/15/12812967t1hd9c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6850423/finantsekspert-rohemajandusse-investeerimisel-on-tumedam-pool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finantsekspert: rohemajandusse investeerimisel on tumedam pool <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850423/finantsekspert-rohemajandusse-investeerimisel-on-tumedam-pool/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6850423/finantsekspert-rohemajandusse-investeerimisel-on-tumedam-pool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847221" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T14:38:54+02:00"><meta itemprop="dateModified" content="2019-12-15T15:15:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DTjHpq3JlAMCj5h02igMkXQTpyM=/335x190/smart/nginx/o/2019/09/29/12608948t1h1f86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DTjHpq3JlAMCj5h02igMkXQTpyM=/335x190/smart/nginx/o/2019/09/29/12608948t1h1f86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Himki viskas 118 punkti ning Kalev/Cramo sai suure kaotuse </span></a><a href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jbmsbjstvp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="556" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4eycl6ps1v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:11:37+02:00"><meta itemprop="dateModified" content="2019-12-15T00:15:11+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6TH4l6jlA4yVbvgBDWzwEjajfjI=/1000x435/smart/nginx/o/2019/12/14/12810951t1ha020.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6TH4l6jlA4yVbvgBDWzwEjajfjI=/1000x435/smart/nginx/o/2019/12/14/12810951t1ha020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pika ajalooga Eesti veinitootja läks pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6850112/pika-ajalooga-eesti-veinitootja-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T12:00:21+02:00"><meta itemprop="dateModified" content="2019-12-15T12:00:21+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4biQb2a1o4MV5ZV-FkjGDr_S6Ms=/335x190/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4biQb2a1o4MV5ZV-FkjGDr_S6Ms=/335x190/smart/nginx/o/2019/12/13/12808760t1h18e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>689</span></div></div><a href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Esmakordselt Eestis ⟩ </span>Pildid ja video: maanteeamet paigaldas kaherajalise tee keskele piirdeaia <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://www.postimees.ee/6849695/pildid-ja-video-maanteeamet-paigaldas-kaherajalise-tee-keskele-piirdeaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:21:24+02:00"><meta itemprop="dateModified" content="2019-12-15T10:37:05+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q5QzO4I0OV4vdLtGOmbexmy8tUc=/335x190/smart/nginx/o/2019/12/14/12810834t1h66d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q5QzO4I0OV4vdLtGOmbexmy8tUc=/335x190/smart/nginx/o/2019/12/14/12810834t1h66d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Eesti isade lood ⟩ </span>Lastetoetus tõuseb taas, aga kas emad kulutavad raha ikka lastele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6849773/lastetoetus-touseb-taas-aga-kas-emad-kulutavad-raha-ikka-lastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T18:36:58+02:00"><meta itemprop="dateModified" content="2019-12-15T00:24:42+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BjEyN6P29JwAQcMwwHfWP381owY=/685x410/smart/nginx/o/2019/12/14/12811242t1h04a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BjEyN6P29JwAQcMwwHfWP381owY=/685x410/smart/nginx/o/2019/12/14/12811242t1h04a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainlased trumpavad Soomes eestlased üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6850158/ukrainlased-trumpavad-soomes-eestlased-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T23:50:04+02:00"><meta itemprop="dateModified" content="2019-12-15T07:57:25+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IKI_To8pkCrlwuMs_6G-fFU2MPI=/335x190/smart/nginx/o/2019/12/14/12812056t1hd0db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IKI_To8pkCrlwuMs_6G-fFU2MPI=/335x190/smart/nginx/o/2019/12/14/12812056t1hd0db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://heureka.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Greta Thunberg palus oma kommentaari pärast vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://heureka.postimees.ee/6850274/greta-thunberg-palus-oma-kommentaari-parast-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T13:11:01+02:00"><meta itemprop="dateModified" content="2019-12-15T13:11:01+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3QswXduJeg8y51vPOXL7Z15XYxU=/335x190/smart/nginx/o/2019/12/12/12805184t1hceef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3QswXduJeg8y51vPOXL7Z15XYxU=/335x190/smart/nginx/o/2019/12/12/12805184t1hceef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Suhtedraamadega tšellist Silvia Ilves: mehed tulevad ja lähevad, aga lapsed jäävad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6848552/suhtedraamadega-tsellist-silvia-ilves-mehed-tulevad-ja-lahevad-aga-lapsed-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-14T12:26:33+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ti1eM0HqQYFh0Ohc28yziFpUTT0=/685x410/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ti1eM0HqQYFh0Ohc28yziFpUTT0=/685x410/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelletite põletamine kõrvetab näpud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:16:46+02:00"><meta itemprop="dateModified" content="2019-12-14T13:54:02+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuukrid leidsid Emajõest kadunud noore tartlase surnukeha </span></a><a href="https://www.postimees.ee/6849991/tuukrid-leidsid-emajoest-kadunud-noore-tartlase-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T19:40:15+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lMgxe4Tqzo3veRQiPESMhLnULi8=/335x190/smart/nginx/o/2019/12/13/12808965t1h7b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lMgxe4Tqzo3veRQiPESMhLnULi8=/335x190/smart/nginx/o/2019/12/13/12808965t1h7b41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omaani politsei suurtellimus lööb Saaremaa laevafirma äri õide <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:21:39+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NjsNXwmxOQOKHGsPcRYp-vEWwpg=/685x410/filters:focal(710x780:725x795)/nginx/o/2019/12/13/12809647t1hd925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NjsNXwmxOQOKHGsPcRYp-vEWwpg=/685x410/filters:focal(710x780:725x795)/nginx/o/2019/12/13/12809647t1hd925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Medõde nuhkis sõbranna mahitusel võõra inimese terviseinfo järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://leht.postimees.ee/6849818/medode-nuhkis-sobranna-mahitusel-voora-inimese-terviseinfo-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T09:41:27+02:00"><meta itemprop="dateModified" content="2019-12-15T09:41:27+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yk8aSaUO3yfECyyocJxpnoF56v8=/335x190/smart/nginx/o/2019/12/10/12799554t1h1b9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yk8aSaUO3yfECyyocJxpnoF56v8=/335x190/smart/nginx/o/2019/12/10/12799554t1h1b9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LIIKLUSVIDEO: Riski piiril sõitja pääses napilt postidesse kihutamisest </span></a><a href="https://jarvateataja.postimees.ee/6846333/liiklusvideo-riski-piiril-soitja-paases-napilt-postidesse-kihutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T19:17:03+02:00"><meta itemprop="dateModified" content="2019-12-14T21:38:40+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nc0y1B-FEtNt-DqV1f9DV02pjx0=/335x190/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nc0y1B-FEtNt-DqV1f9DV02pjx0=/335x190/filters:focal(202x57:755x542)/nginx/o/2019/12/14/12811487t1hab95.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto aitas avastada kuueaastase Noah haruldase vähi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6850200/foto-aitas-avastada-kuueaastase-noah-haruldase-vahi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wyipuvx71c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hjl3hx8cy5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T21:50:01+02:00"><meta itemprop="dateModified" content="2019-12-14T22:55:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6850252/eestisse-ei-tohi-enam-venemaalt-taimesaadusi-ega-puuvilju-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bDC3W6csPodCuZkqcqtc0unUYR0=/335x190/smart/nginx/o/2019/09/15/12561283t1h31d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bDC3W6csPodCuZkqcqtc0unUYR0=/335x190/smart/nginx/o/2019/09/15/12561283t1h31d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6850252/eestisse-ei-tohi-enam-venemaalt-taimesaadusi-ega-puuvilju-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse ei tohi enam Venemaalt taimesaadusi ega puuvilju tuua <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6850252/eestisse-ei-tohi-enam-venemaalt-taimesaadusi-ega-puuvilju-tuua/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://tarbija24.postimees.ee/6850252/eestisse-ei-tohi-enam-venemaalt-taimesaadusi-ega-puuvilju-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T08:50:30+02:00"><meta itemprop="dateModified" content="2019-12-15T11:35:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TUDDq9E2h_sfT0recgf_fccL53M=/335x190/smart/nginx/o/2019/09/03/12526439t1h9906.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TUDDq9E2h_sfT0recgf_fccL53M=/335x190/smart/nginx/o/2019/09/03/12526439t1h9906.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti väikelinna elanikud vaevlevad vastiku haisu käes <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6850267/eesti-vaikelinna-elanikud-vaevlevad-vastiku-haisu-kaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:27:04+02:00"><meta itemprop="dateModified" content="2019-12-14T15:30:05+02:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6849964/kiirabiauto-avastas-tulekahju-milles-oli-hukkunud-eakas-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZVnbHt-iqWithnyUADkn1CZHvXQ=/685x410/filters:focal(1380x607:1528x706)/nginx/o/2019/12/14/12810555t1h2eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZVnbHt-iqWithnyUADkn1CZHvXQ=/685x410/filters:focal(1380x607:1528x706)/nginx/o/2019/12/14/12810555t1h2eaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://tartu.postimees.ee/6849964/kiirabiauto-avastas-tulekahju-milles-oli-hukkunud-eakas-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabiauto avastas tulekahju, milles oli hukkunud eakas naine</span><div class="list-article__additional-headline">Lisatud kaks fotot! Lisatud veel üks pilt!</div></a><a href="https://tartu.postimees.ee/6849964/kiirabiauto-avastas-tulekahju-milles-oli-hukkunud-eakas-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T12:00:00+02:00"><meta itemprop="dateModified" content="2019-12-15T10:34:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Uw0F6kbKBORmbKeqMdo48afKs4o=/335x190/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Uw0F6kbKBORmbKeqMdo48afKs4o=/335x190/filters:focal(251x7:5192x2747)/nginx/o/2019/11/29/12774555t1he67b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Hüljatud ja õnnetu ⟩ </span>Legendaarse filmipiraadi Johnny Deppi elu on karidel </span></a><a href="https://kinoportaal.postimees.ee/6837957/legendaarse-filmipiraadi-johnny-deppi-elu-on-karidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T03:14:00+02:00"><meta itemprop="dateModified" content="2019-12-14T17:17:57+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlRMvR4jxfoliZdrntB7z4LaayA=/335x190/filters:focal(902x793:917x808)/nginx/o/2019/12/11/12803447t1h4a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlRMvR4jxfoliZdrntB7z4LaayA=/335x190/filters:focal(902x793:917x808)/nginx/o/2019/12/11/12803447t1h4a5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Raud: vanemate lahkuminek on üks hirmsamaid asju, mis lastega juhtuda võib <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6847897/mihkel-raud-vanemate-lahkuminek-on-uks-hirmsamaid-asju-mis-lastega-juhtuda-voib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:29:52+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iIHtnEJDfbNsS_Im3CC5o6RfSeI=/685x410/filters:focal(1075x230:1090x245)/nginx/o/2019/12/13/12809058t1h8af0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iIHtnEJDfbNsS_Im3CC5o6RfSeI=/685x410/filters:focal(1075x230:1090x245)/nginx/o/2019/12/13/12809058t1h8af0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türkmenistanis õnne otsimas: võib-olla peitub see tohututes korterites? </span></a><a href="https://leht.postimees.ee/6849654/turkmenistanis-onne-otsimas-voib-olla-peitub-see-tohututes-korterites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T07:41:00+02:00"><meta itemprop="dateModified" content="2019-12-14T17:22:55+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848041/imede-aeg-pimedas-eestis-kus-asuvad-koige-ponevamad-valguskaunistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rPyjudRKvaS0eSzIww7whlJUPbE=/335x190/smart/nginx/o/2019/12/11/12803989t1h3c6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rPyjudRKvaS0eSzIww7whlJUPbE=/335x190/smart/nginx/o/2019/12/11/12803989t1h3c6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://leht.postimees.ee/6848041/imede-aeg-pimedas-eestis-kus-asuvad-koige-ponevamad-valguskaunistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imede aeg pimedas Eestis: kus asuvad kõige põnevamad valguskaunistused? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848041/imede-aeg-pimedas-eestis-kus-asuvad-koige-ponevamad-valguskaunistused/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">1500 kilomeetrit valgust</div></a><a href="https://leht.postimees.ee/6848041/imede-aeg-pimedas-eestis-kus-asuvad-koige-ponevamad-valguskaunistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T15:39:11+02:00"><meta itemprop="dateModified" content="2019-12-14T18:21:25+02:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6849379/mees-vottis-elukaaslase-peksmiseks-kasutusele-lumelabida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C-ymv8rqwrhNGMgyFoXRaiqPoeA=/335x190/smart/nginx/o/2019/12/14/12811427t1h0200.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C-ymv8rqwrhNGMgyFoXRaiqPoeA=/335x190/smart/nginx/o/2019/12/14/12811427t1h0200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://jarvateataja.postimees.ee/6849379/mees-vottis-elukaaslase-peksmiseks-kasutusele-lumelabida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees võttis elukaaslase peksmiseks kasutusele lumelabida </span></a><a href="https://jarvateataja.postimees.ee/6849379/mees-vottis-elukaaslase-peksmiseks-kasutusele-lumelabida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T11:29:57+02:00"><meta itemprop="dateModified" content="2019-12-15T11:29:57+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ijaMLAAStpFArdjvhhWb1V9r6Xc=/685x410/smart/nginx/o/2019/12/15/12812910t1h1be2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ijaMLAAStpFArdjvhhWb1V9r6Xc=/685x410/smart/nginx/o/2019/12/15/12812910t1h1be2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko farmist leiti ühishaud 50 laibaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6850374/mehhiko-farmist-leiti-uhishaud-50-laibaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T00:47:33+02:00"><meta itemprop="dateModified" content="2019-12-15T00:47:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850279/albaanias-vahistati-parast-51-inimese-elu-noudnud-maavarinat-9-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bxBi8wPrvmgy-JkqRFV9Oj8t9-A=/335x190/smart/nginx/o/2019/12/15/12812331t1h2676.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bxBi8wPrvmgy-JkqRFV9Oj8t9-A=/335x190/smart/nginx/o/2019/12/15/12812331t1h2676.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6850279/albaanias-vahistati-parast-51-inimese-elu-noudnud-maavarinat-9-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Albaanias vahistati pärast 51 inimese elu nõudnud maavärinat 9 inimest </span></a><a href="https://maailm.postimees.ee/6850279/albaanias-vahistati-parast-51-inimese-elu-noudnud-maavarinat-9-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T04:39:09+02:00"><meta itemprop="dateModified" content="2019-12-15T04:39:09+02:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850284/rootsis-restorani-runnanud-maskides-mehed-tapsid-kliendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fka-Vrut69ZcJkZE2QmIHjgCgi0=/335x190/filters:focal(682x142:951x568)/nginx/o/2019/11/20/12753214t1h3624.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fka-Vrut69ZcJkZE2QmIHjgCgi0=/335x190/filters:focal(682x142:951x568)/nginx/o/2019/11/20/12753214t1h3624.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://maailm.postimees.ee/6850284/rootsis-restorani-runnanud-maskides-mehed-tapsid-kliendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsis restorani rünnanud maskides mehed tapsid kliendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850284/rootsis-restorani-runnanud-maskides-mehed-tapsid-kliendi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6850284/rootsis-restorani-runnanud-maskides-mehed-tapsid-kliendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5p6o72fct4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2csx1ai6es" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:52:54+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849827/kasmiirkuues-hundi-luksusimpeerium" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6S-WLUJ1KAP097KOxDkeJ0r4RrE=/335x190/filters:focal(1363x762:1378x777)/nginx/o/2019/12/13/12809702t1he05f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6S-WLUJ1KAP097KOxDkeJ0r4RrE=/335x190/filters:focal(1363x762:1378x777)/nginx/o/2019/12/13/12809702t1he05f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6849827/kasmiirkuues-hundi-luksusimpeerium" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kašmiirkuues hundi luksusimpeerium </span></a><a href="https://leht.postimees.ee/6849827/kasmiirkuues-hundi-luksusimpeerium" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T10:51:42+02:00"><meta itemprop="dateModified" content="2019-12-14T11:36:28+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849684/maailma-koige-kuulsamad-siiami-kaksikud-tootavad-opetajana-ja-oppisid-autot-juhtima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b-tyBTeakTHUenx0wcKN3gu4i2w=/685x410/filters:focal(569x75:987x433)/nginx/o/2019/12/13/12809069t1h623d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b-tyBTeakTHUenx0wcKN3gu4i2w=/685x410/filters:focal(569x75:987x433)/nginx/o/2019/12/13/12809069t1h623d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://elu24.postimees.ee/6849684/maailma-koige-kuulsamad-siiami-kaksikud-tootavad-opetajana-ja-oppisid-autot-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">VIDEO ⟩ </span>Maailma kõige kuulsamad Siiami kaksikud töötavad õpetajana ja õppisid autot juhtima <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6849684/maailma-koige-kuulsamad-siiami-kaksikud-tootavad-opetajana-ja-oppisid-autot-juhtima/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6849684/maailma-koige-kuulsamad-siiami-kaksikud-tootavad-opetajana-ja-oppisid-autot-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T18:45:18+02:00"><meta itemprop="dateModified" content="2019-12-15T10:49:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850189/koik-kes-kaisid-glamuurse-joulugala-fotoseina-aares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PdfSDAiZ1oYTujEuCcwyGlwgY5g=/335x190/smart/nginx/o/2019/12/15/12812346t1h73c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PdfSDAiZ1oYTujEuCcwyGlwgY5g=/335x190/smart/nginx/o/2019/12/15/12812346t1h73c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">287 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://elu24.postimees.ee/6850189/koik-kes-kaisid-glamuurse-joulugala-fotoseina-aares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">SUUR GALERII ⟩ </span>Kõik, kes käisid glamuurse jõulugala fotoseina ääres </span></a><a href="https://elu24.postimees.ee/6850189/koik-kes-kaisid-glamuurse-joulugala-fotoseina-aares" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:05:00+02:00"><meta itemprop="dateModified" content="2019-12-13T16:06:01+02:00"><meta itemprop="author" content="Heikki Sal-Saller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G3aePZsdkKuSfCKyEW6D3Ug5rjM=/335x190/smart/nginx/o/2019/12/13/12808829t1h603d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G3aePZsdkKuSfCKyEW6D3Ug5rjM=/335x190/smart/nginx/o/2019/12/13/12808829t1h603d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Automaailma tippmudelite klaasid valmivad Elvas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6849584/automaailma-tippmudelite-klaasid-valmivad-elvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:03:00+02:00"><meta itemprop="dateModified" content="2019-12-12T19:28:28+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848851/kuidas-raadi-lennurajalt-saadud-hoog-lennutas-maailma-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xmKKGp5ZZELjDPsD39UdoG7Hbis=/685x410/smart/nginx/o/2019/12/12/12805977t1h7fcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xmKKGp5ZZELjDPsD39UdoG7Hbis=/685x410/smart/nginx/o/2019/12/12/12805977t1h7fcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848851/kuidas-raadi-lennurajalt-saadud-hoog-lennutas-maailma-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Raadi lennurajalt saadud hoog lennutas maailma tippu </span></a><a href="https://leht.postimees.ee/6848851/kuidas-raadi-lennurajalt-saadud-hoog-lennutas-maailma-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T07:16:00+02:00"><meta itemprop="dateModified" content="2019-12-14T07:16:17+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849824/toyota-taiendas-veelgi-ridu-citroen-ja-skoda-ikkagi-pariselt-ei-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a64WnaAhgX0V9oAVhmzhmiK5vUY=/335x190/smart/nginx/o/2019/12/13/12809683t1hfc1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a64WnaAhgX0V9oAVhmzhmiK5vUY=/335x190/smart/nginx/o/2019/12/13/12809683t1hfc1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6849824/toyota-taiendas-veelgi-ridu-citroen-ja-skoda-ikkagi-pariselt-ei-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota täiendas veelgi ridu, Citroen ja Škoda ikkagi päriselt ei lahku </span></a><a href="https://leht.postimees.ee/6849824/toyota-taiendas-veelgi-ridu-citroen-ja-skoda-ikkagi-pariselt-ei-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T06:07:37+02:00"><meta itemprop="dateModified" content="2019-12-15T06:30:17+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850285/uus-meremaa-vulkaani-juurest-ei-onnestunud-viimaseid-kadunuid-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_xYZJ8PVZDVpMhsC6KcrWgobL_A=/335x190/smart/nginx/o/2019/12/15/12812761t1h9f55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_xYZJ8PVZDVpMhsC6KcrWgobL_A=/335x190/smart/nginx/o/2019/12/15/12812761t1h9f55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6850285/uus-meremaa-vulkaani-juurest-ei-onnestunud-viimaseid-kadunuid-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus-Meremaa vulkaani juurest ei õnnestunud viimaseid kadunuid leida </span></a><a href="https://maailm.postimees.ee/6850285/uus-meremaa-vulkaani-juurest-ei-onnestunud-viimaseid-kadunuid-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T11:35:10+02:00"><meta itemprop="dateModified" content="2019-12-13T11:40:50+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jM2t_CxOlf3XPiyykckZ2ia2X3k=/685x410/filters:focal(1757x440:4121x2975)/nginx/o/2019/12/13/12807482t1h3698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jM2t_CxOlf3XPiyykckZ2ia2X3k=/685x410/filters:focal(1757x440:4121x2975)/nginx/o/2019/12/13/12807482t1h3698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: torm paljastas California rannas tuhanded «peenised» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T15:03:01+02:00"><meta itemprop="dateModified" content="2019-12-08T11:41:24+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6844408/kingitus-mille-kuninganna-kingib-jouludeks-igale-oma-alluvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OZ9Ikj-g0wHc5sewLAFI5wZSSGw=/335x190/smart/nginx/o/2019/12/07/12793783t1h203b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OZ9Ikj-g0wHc5sewLAFI5wZSSGw=/335x190/smart/nginx/o/2019/12/07/12793783t1h203b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://kodustiil.postimees.ee/6844408/kingitus-mille-kuninganna-kingib-jouludeks-igale-oma-alluvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingitus, mille kuninganna kingib jõuludeks igale oma alluvale </span></a><a href="https://kodustiil.postimees.ee/6844408/kingitus-mille-kuninganna-kingib-jouludeks-igale-oma-alluvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T13:32:14+02:00"><meta itemprop="dateModified" content="2019-12-14T13:41:24+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850022/vene-ilmaportaali-uus-ennustus-lubab-aastalopul-pehmet-talveilma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u0BinX6H0St4oyfwSJwxELMo4xk=/335x190/smart/nginx/o/2019/12/11/12802293t1he657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u0BinX6H0St4oyfwSJwxELMo4xk=/335x190/smart/nginx/o/2019/12/11/12802293t1he657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://elu24.postimees.ee/6850022/vene-ilmaportaali-uus-ennustus-lubab-aastalopul-pehmet-talveilma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene ilmaportaali uus ennustus lubab aastalõpul pehmet talveilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6850022/vene-ilmaportaali-uus-ennustus-lubab-aastalopul-pehmet-talveilma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6850022/vene-ilmaportaali-uus-ennustus-lubab-aastalopul-pehmet-talveilma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hbwyzaka0p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-21qnxn0gtk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T14:00:57+02:00"><meta itemprop="dateModified" content="2019-12-14T14:09:43+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6850021/kurioosum-laskesuusatamises-konkurent-lasi-norralanna-eest-margi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Si1bgSo6bIflB6xZq-k8h8DrLRA=/335x190/smart/nginx/o/2019/12/14/12810586t1h4541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Si1bgSo6bIflB6xZq-k8h8DrLRA=/335x190/smart/nginx/o/2019/12/14/12810586t1h4541.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://sport.postimees.ee/6850021/kurioosum-laskesuusatamises-konkurent-lasi-norralanna-eest-margi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurioosum laskesuusatamises: konkurent lasi norralanna eest märgi alla </span></a><a href="https://sport.postimees.ee/6850021/kurioosum-laskesuusatamises-konkurent-lasi-norralanna-eest-margi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T22:49:26+02:00"><meta itemprop="dateModified" content="2019-12-14T22:49:26+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850263/saa-tuttavaks-selgus-kes-on-maailma-ilusaim-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a2C8GlXRHlKIaZ_Q3b0I9_LEoeI=/335x190/filters:focal(896x446:1890x986)/nginx/o/2019/12/14/12811787t1h41f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a2C8GlXRHlKIaZ_Q3b0I9_LEoeI=/335x190/filters:focal(896x446:1890x986)/nginx/o/2019/12/14/12811787t1h41f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6850263/saa-tuttavaks-selgus-kes-on-maailma-ilusaim-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saa tuttavaks: selgus, kes on maailma ilusaim naine! </span></a><a href="https://elu24.postimees.ee/6850263/saa-tuttavaks-selgus-kes-on-maailma-ilusaim-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T19:30:51+02:00"><meta itemprop="dateModified" content="2019-12-15T16:15:16+02:00"><meta itemprop="author" content="Ivan Makarov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6849285/ivan-makarov-tuvalu-hiidlane-kui-inimoigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C2-FtK7DfNVIQ3Q4_B5vDNm6g2E=/685x410/filters:focal(545x491:560x506)/nginx/o/2019/12/10/12798938t1hd83d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C2-FtK7DfNVIQ3Q4_B5vDNm6g2E=/685x410/filters:focal(545x491:560x506)/nginx/o/2019/12/10/12798938t1hd83d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://arvamus.postimees.ee/6849285/ivan-makarov-tuvalu-hiidlane-kui-inimoigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Tuvalu hiidlane kui inimõigus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6849285/ivan-makarov-tuvalu-hiidlane-kui-inimoigus/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6849285/ivan-makarov-tuvalu-hiidlane-kui-inimoigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T14:38:54+02:00"><meta itemprop="dateModified" content="2019-12-15T15:15:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DTjHpq3JlAMCj5h02igMkXQTpyM=/335x190/smart/nginx/o/2019/09/29/12608948t1h1f86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DTjHpq3JlAMCj5h02igMkXQTpyM=/335x190/smart/nginx/o/2019/09/29/12608948t1h1f86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Himki viskas 118 punkti ning Kalev/Cramo sai suure kaotuse </span></a><a href="https://sport.postimees.ee/6847221/blogi-himki-viskas-118-punkti-ning-kalev-cramo-sai-suure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T20:39:00+02:00"><meta itemprop="dateModified" content="2019-12-14T17:16:46+02:00"><meta itemprop="author" content="Patrik Hytönen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zKNeoz5Wil-jVOWQrTuCYwObiHM=/335x190/smart/nginx/o/2019/12/11/12803389t1h60a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zKNeoz5Wil-jVOWQrTuCYwObiHM=/335x190/smart/nginx/o/2019/12/11/12803389t1h60a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue põlvkonna Raudne Leedi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6847858/uue-polvkonna-raudne-leedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T22:24:37+02:00"><meta itemprop="dateModified" content="2019-12-15T01:57:15+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6850260/pohja-korea-teatas-otsustavast-katsetusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mjkFpdX7XXb0ViALIbq708wKI-Y=/685x410/smart/nginx/o/2019/12/15/12812338t1h3c56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mjkFpdX7XXb0ViALIbq708wKI-Y=/685x410/smart/nginx/o/2019/12/15/12812338t1h3c56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6850260/pohja-korea-teatas-otsustavast-katsetusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea teatas otsustavast katsetusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6850260/pohja-korea-teatas-otsustavast-katsetusest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6850260/pohja-korea-teatas-otsustavast-katsetusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T13:50:49+02:00"><meta itemprop="dateModified" content="2019-12-14T13:27:58+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6850031/m-v-wool-annab-tootajatele-koondamisteated-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3iwYuWL9tKB_nc60ItvnstIczok=/335x190/filters:focal(825x652:840x667)/nginx/o/2019/11/28/12773932t1hbc2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3iwYuWL9tKB_nc60ItvnstIczok=/335x190/filters:focal(825x652:840x667)/nginx/o/2019/11/28/12773932t1hbc2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://majandus24.postimees.ee/6850031/m-v-wool-annab-tootajatele-koondamisteated-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wool annab töötajatele koondamisteated kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6850031/m-v-wool-annab-tootajatele-koondamisteated-katte/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6850031/m-v-wool-annab-tootajatele-koondamisteated-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T20:57:45+02:00"><meta itemprop="dateModified" content="2019-12-14T20:57:45+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850233/fitnessistaar-erna-husko-jagab-dubai-rannast-eriti-kuuma-vaatepilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zUhNJjoGSHhpjVrnOVlUqxVrSmo=/335x190/filters:focal(369x119:714x634)/nginx/o/2018/11/27/11607784t1hc61a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zUhNJjoGSHhpjVrnOVlUqxVrSmo=/335x190/filters:focal(369x119:714x634)/nginx/o/2018/11/27/11607784t1hc61a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6850233/fitnessistaar-erna-husko-jagab-dubai-rannast-eriti-kuuma-vaatepilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitnessistaar Erna Husko jagab Dubai rannast eriti kuuma vaatepilti <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6850233/fitnessistaar-erna-husko-jagab-dubai-rannast-eriti-kuuma-vaatepilti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6850233/fitnessistaar-erna-husko-jagab-dubai-rannast-eriti-kuuma-vaatepilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T12:06:03+02:00"><meta itemprop="dateModified" content="2019-12-15T12:06:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6850395/fotod-tartus-peksti-tanaval-parkivaid-autosid-puruks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bFn-07L72Z1cIQz438Qb4ITGUlQ=/685x410/filters:focal(65x53:197x119)/nginx/o/2019/12/15/12812924t1hd8bd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bFn-07L72Z1cIQz438Qb4ITGUlQ=/685x410/filters:focal(65x53:197x119)/nginx/o/2019/12/15/12812924t1hd8bd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://elu24.postimees.ee/6850395/fotod-tartus-peksti-tanaval-parkivaid-autosid-puruks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tartus peksti tänaval parkivaid autosid puruks </span></a><a href="https://elu24.postimees.ee/6850395/fotod-tartus-peksti-tanaval-parkivaid-autosid-puruks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T21:09:24+02:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6849808/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9TpivFyRqdiDrtnU0qcTso5xl6g=/335x190/filters:focal(1036x1238:1051x1253)/nginx/o/2019/12/13/12809631t1h8e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9TpivFyRqdiDrtnU0qcTso5xl6g=/335x190/filters:focal(1036x1238:1051x1253)/nginx/o/2019/12/13/12809631t1h8e51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6849808/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">*** </span></a><a href="https://virumaateataja.postimees.ee/6849808/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T14:23:34+02:00"><meta itemprop="dateModified" content="2019-12-13T14:38:35+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/66y4aQUFCJktyt1bRDIN2bDhdpo=/335x190/filters:focal(211x288:1070x628)/nginx/o/2019/12/13/12808165t1h0ae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/66y4aQUFCJktyt1bRDIN2bDhdpo=/335x190/filters:focal(211x288:1070x628)/nginx/o/2019/12/13/12808165t1h0ae1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Pildid ⟩ </span>Mees avastas haisenud jõulupärjast võika üllatuse </span></a><a href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7xus43fujd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmszolwx3y" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>