<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/M9AO3zNkiZ19FGIPrFw_zaOzdIk=/1200x630/filters:focal(5x505:1164x1332)/nginx/o/2012/08/13/1268840t1h690d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/M9AO3zNkiZ19FGIPrFw_zaOzdIk=/1200x630/filters:focal(5x505:1164x1332)/nginx/o/2012/08/13/1268840t1h690d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi"><meta property="twitter:title" content="Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi"><meta property="og:url" content="https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi"><meta property="twitter:url" content="https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi"><meta property="og:site_name" content="60+"><meta property="og:description" content="Uuringute järgi tarbib 6,6 miljonit ameeriklast iga päev väikses koguses aspiriini, et ennetada südamehaigusi, samas tekitab see paljudel neist sisemise verejooksu ohu, sest ravimit võetakse oma arstiga eelnevalt nõu pidamata, vahendab Medical News Today."><meta property="twitter:description" content="Uuringute järgi tarbib 6,6 miljonit ameeriklast iga päev väikses koguses aspiriini, et ennetada südamehaigusi, samas tekitab see paljudel neist sisemise verejooksu ohu, sest ravimit võetakse oma arstiga eelnevalt nõu pidamata, vahendab Medical News Today."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="ajurabandus"><meta property="article:tag" content="arst"><meta property="article:tag" content="aspiriin"><meta property="article:tag" content="haigus"><meta property="article:tag" content="infarkt"><meta property="article:tag" content="insult"><meta property="article:tag" content="ravim"><meta property="article:tag" content="südameaspiriin"><meta property="article:tag" content="südamehaigus"><meta property="article:tag" content="uuring"><meta property="article:tag" content="verejooks"><meta name="article:published_time" content="2019-07-24T08:14:40+03:00"><meta name="article:modified_time" content="2019-07-24T08:14:40+03:00"><meta name="description" content="Uuringute järgi tarbib 6,6 miljonit ameeriklast iga päev väikses koguses aspiriini, et ennetada südamehaigusi, samas tekitab see paljudel neist sisemise verejooksu ohu, sest ravimit võetakse oma arstiga eelnevalt nõu pidamata, vahendab Medical News Today."><meta name="keywords" content="ajurabandus, arst, aspiriin, haigus, infarkt, insult, ravim, südameaspiriin, südamehaigus, uuring, verejooks"><link rel="canonical" href="https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8c6b6d2ca53702111ec5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-556 article-6737033"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">K, 24.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__text">Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu. </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__author section-border-color"><span class="slab section-font-color">Epp Veski, arst ja psühhoterapeut</span></a></div><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__image"><img src="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg" srcset="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg, //f7.pmo.ee/vHmGiQlVHB5nQH_hWwlq4jWSHzw=/144x144/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737033" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Arstiga%20n%C3%B5u%20pidamata%20aspiriini%20v%C3%B5tmine%20v%C3%B5ib%20anda%20t%C3%B5sise%20tagasil%C3%B6%C3%B6gi&url=https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737033"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Arstiga%20n%C3%B5u%20pidamata%20aspiriini%20v%C3%B5tmine%20v%C3%B5ib%20anda%20t%C3%B5sise%20tagasil%C3%B6%C3%B6gi&url=https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737033"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Demail%26utm_content%3D6737033" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2019, 8:14</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1268840" image-url="//f11.pmo.ee/1boAnt2jM-ttLxDBb1MhcE710Os=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2012/08/13/1268840t1h690d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1268840)" src="//f11.pmo.ee/DSzIv3GETVpB6rYYEZSzNXPDPcg=/685x410/filters:focal(5x505:1164x1332)/nginx/o/2012/08/13/1268840t1h690d.jpg" srcset="//f11.pmo.ee/DSzIv3GETVpB6rYYEZSzNXPDPcg=/685x410/filters:focal(5x505:1164x1332)/nginx/o/2012/08/13/1268840t1h690d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aspiriin.</p><p class="figure__caption--name" itemprop="creator">FOTO: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uuringute järgi tarbib 6,6 miljonit ameeriklast iga päev väikses koguses aspiriini, et ennetada südamehaigusi, samas tekitab see paljudel neist sisemise verejooksu ohu, sest ravimit võetakse oma arstiga eelnevalt nõu pidamata, vahendab <a href="https://www.medicalnewstoday.com/articles/325833.php" target="_blank">Medical News Today.</a></p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-ft8pd0kbu2" :preview-length="0" eager video-id="124242" video-stream-type="VOD" video-headline="6737033 Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/717b2a531fd1529c114abe43b7aa476d.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-bfyl9mqts4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t1i2txnbpr" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6exx0ii27v" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tulemuste kohaselt kaalub paljude inimeste puhul veritsusoht üles südame- ja ajurabanduse riski ning seetõttu ei tohiks nad nii kergekäeliselt igapäevast ennetavat aspiriinidoosi võtta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringus vaadeldud inimestele polnud aspiriini võtmist soovitanud arstid, vaid nad lähtusid laialt levinud teadmisest, et aspiriini võttes on võimalik ennetada südamehaigusi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nimelt kui jutt käib südame- või ajurabanduse ennetamisest ja inimesel ei ole arsti poolt pandud diagnoosi, ei pruugi see mõnegi patsiendi puhul õigustada ravimi manustamisega kaasnevate riskide võtmist.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Neil, kel on olnud juba ajuinsult või südameinfarkt, tuleb kõigil igapäevaselt aspiriini võtta, sest selle positiivne kasu kaalub üle võimalikud kahjud.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Aspiriin aitab vältida trombide tekkimist, kuid kui seda kasutada arstiga konsulteerimata ja oma tervislikust seisundist täit arusaama omamata, tõstab see sama omadus ka verejooksu ohtu. Eriti on ohus vanemaealised ja need inimesed, keda kimbutavad maohaavandid.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6737033" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>2018. aastal avaldatud kolm suurt uuringut näitasid, et paljude inimeste jaoks on risk sisemisteks verejooksudeks suurem kui aspiriinist saadav väike kasu. Nende uuringute põhjal vaadati ühendriikides üle ka ravijuhised.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uued suunised nõuavad nüüd, et 70-aastastel ja vanematel täiskasvanute puhul ei tohiks südame-veresoonkonna haiguste esmaseks ennetamiseks kasutada igapäevast väikeseid aspiriinikogust. Lisaks on juhistes rõhutatud, et neile, kel on suurenenud risk sisemisteks verejooksudeks, ei tohiks südamehaiguste ennetamiseks üldse seda soovitada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Need suunised ei kehti muidugi neile, kel on juba olnud infarkt või insult või kes on läbi teinud pärgarterite šunteerimise ja laiendamise ehk stentimise, ning need inimesed, kellele arst on lähtuvalt nende terviseseisundist aspiriinikogused ette näinud. Neil, kel on olnud juba ajuinsult või südameinfarkt, tuleb kõigil igapäevaselt aspiriini võtta, sest selle positiivne kasu kaalub üle võimalikud kahjud.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737033" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Arstiga%20n%C3%B5u%20pidamata%20aspiriini%20v%C3%B5tmine%20v%C3%B5ib%20anda%20t%C3%B5sise%20tagasil%C3%B6%C3%B6gi&url=https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737033"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Arstiga%20n%C3%B5u%20pidamata%20aspiriini%20v%C3%B5tmine%20v%C3%B5ib%20anda%20t%C3%B5sise%20tagasil%C3%B6%C3%B6gi&url=https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737033"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Arstiga nõu pidamata aspiriini võtmine võib anda tõsise tagasilöögi&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi%3Futm_source%3Demail%26utm_content%3D6737033" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/6737033/arstiga-nou-pidamata-aspiriini-votmine-voib-anda-tosise-tagasiloogi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6737033" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6737033" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/36061/ajurabandus">ajurabandus</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/143/arst">arst</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/5969/aspiriin">aspiriin</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/5993/haigus">haigus</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/10684/infarkt">infarkt</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/25074/insult">insult</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/4276/ravim">ravim</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/563192/sudameaspiriin">südameaspiriin</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/9241/sudamehaigus">südamehaigus</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/2442/uuring">uuring</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/69754/verejooks">verejooks</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ekguto0p5c" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n0gba738cs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-556" data-section="556" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GQGn94Bjcp1n8drIdXasEu6BGfw=/1000x435/filters:focal(1249x1026:2459x1684)/nginx/o/2019/07/23/12398230t1hd997.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunned huvi veganluse vastu? Need 10 raamatut aitavad selle maailmaga tutvuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6736652/tunned-huvi-veganluse-vastu-need-10-raamatut-aitavad-selle-maailmaga-tutvuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6736176/idapiiri-taha-jaanud-eestlaste-hauaplatse-ahvardab-ulematmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V4vyW6lG63Q9lc9hz9eQPsz4vjg=/324x185/smart/nginx/o/2014/11/23/3547309t1h9daa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6736176/idapiiri-taha-jaanud-eestlaste-hauaplatse-ahvardab-ulematmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Idapiiri taha jäänud eestlaste hauaplatse ähvardab ülematmine </span></a><a href="https://60pluss.postimees.ee/6736176/idapiiri-taha-jaanud-eestlaste-hauaplatse-ahvardab-ulematmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6736163/kui-ulekaalulisus-tunnistada-haiguseks-kas-olukord-laheks-hullemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TVGBMfgqMPZuqnrzqXqNBbsBZ4E=/324x185/smart/nginx/o/2016/07/14/5621863t1h8d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6736163/kui-ulekaalulisus-tunnistada-haiguseks-kas-olukord-laheks-hullemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui ülekaalulisus tunnistada haiguseks, kas olukord läheks hullemaks? </span></a><a href="https://60pluss.postimees.ee/6736163/kui-ulekaalulisus-tunnistada-haiguseks-kas-olukord-laheks-hullemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6735731/mida-teha-ulejaavate-marjadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JimgEIOefFhBIE8i75LPrgavGhs=/324x185/smart/nginx/o/2019/07/22/12395241t1h84af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://jarvateataja.postimees.ee/6735731/mida-teha-ulejaavate-marjadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha ülejäävate marjadega </span></a><a href="https://jarvateataja.postimees.ee/6735731/mida-teha-ulejaavate-marjadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fc957ebbjn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6732987/11-nippi-kuidas-leida-tihedas-ajakavas-rohkem-voimalusi-liikumiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wx64TfV5DNaFNls6idrhc-bLJ2Y=/1000x435/smart/nginx/o/2019/07/18/12377650t1h074a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tervis.postimees.ee/6732987/11-nippi-kuidas-leida-tihedas-ajakavas-rohkem-voimalusi-liikumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 nippi, kuidas leida tihedas ajakavas rohkem võimalusi liikumiseks </span></a><a href="https://tervis.postimees.ee/6732987/11-nippi-kuidas-leida-tihedas-ajakavas-rohkem-voimalusi-liikumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6735439/vabatahtlikud-aitavad-majapidamistoodega-ja-pakuvad-seltsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HTolzuE5VHIjCItillB44_2tS30=/335x190/smart/nginx/o/2019/07/22/12392741t1hc7c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6735439/vabatahtlikud-aitavad-majapidamistoodega-ja-pakuvad-seltsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabatahtlikud aitavad majapidamistöödega ja pakuvad seltsi </span></a><a href="https://60pluss.postimees.ee/6735439/vabatahtlikud-aitavad-majapidamistoodega-ja-pakuvad-seltsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6735335/kogemus-lasteaialastega-tegelemine-aitab-dementseid-eakaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SNSl893ftycR-g2rf0tAoD3dJRs=/335x190/smart/nginx/o/2019/07/22/12392493t1h7cfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6735335/kogemus-lasteaialastega-tegelemine-aitab-dementseid-eakaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogemus: lasteaialastega tegelemine aitab dementseid eakaid </span></a><a href="https://60pluss.postimees.ee/6735335/kogemus-lasteaialastega-tegelemine-aitab-dementseid-eakaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6735299/rasvmaks-kimbutab-napsu-ja-soogiga-liialdajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_q7fqR0zdLW8gcfJ-Nb9sw5dqjo=/685x410/smart/nginx/o/2013/06/06/1810584t1h4602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6735299/rasvmaks-kimbutab-napsu-ja-soogiga-liialdajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasvmaks kimbutab napsu ja söögiga liialdajaid </span></a><a href="https://60pluss.postimees.ee/6735299/rasvmaks-kimbutab-napsu-ja-soogiga-liialdajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6733405/suvel-palkavad-haiglad-arstide-koormuse-leevendamiseks-meditsiinitudengeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DFMAZCzLAYD3BxJaWKPOCuKl8B4=/335x190/smart/nginx/o/2019/07/19/12380263t1h1188.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6733405/suvel-palkavad-haiglad-arstide-koormuse-leevendamiseks-meditsiinitudengeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvel palkavad haiglad arstide koormuse leevendamiseks meditsiinitudengeid </span></a><a href="https://tervis.postimees.ee/6733405/suvel-palkavad-haiglad-arstide-koormuse-leevendamiseks-meditsiinitudengeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6732676/soome-teadlane-ameerika-terviseuuringud-teevad-kartulile-liiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8_ltuos4m7Ht7hCZzLfNkANrVEY=/335x190/smart/nginx/o/2016/10/03/5915523t1hee38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6732676/soome-teadlane-ameerika-terviseuuringud-teevad-kartulile-liiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome teadlane: Ameerika terviseuuringud teevad kartulile liiga </span></a><a href="https://60pluss.postimees.ee/6732676/soome-teadlane-ameerika-terviseuuringud-teevad-kartulile-liiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MHLQOFnPhnvyALqQ6Iq0eBNjK2M=/685x410/smart/nginx/o/2019/07/17/12375830t1hc1ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putukahammustusi ja haavu ravib kuusevaik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-o4l7v6xj88" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-408qrkvhq0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hI0YV8geyE2F_qHCXQG5mARAD0E=/1000x435/smart/nginx/o/2019/07/23/12398792t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilsed kaamerad on kahe nädalaga teinud üle tuhande trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/cLC7-xOW7lbAKGKrHrxBXSUDuaU=/230x130/smart/nginx/o/2019/07/23/12397621t1h7622.jpg" srcset="//f12.pmo.ee/cLC7-xOW7lbAKGKrHrxBXSUDuaU=/230x130/smart/nginx/o/2019/07/23/12397621t1h7622.jpg, //f12.pmo.ee/rmbxF5gkF8NQnWvJ_b9fL48DfGU=/460x260/smart/nginx/o/2019/07/23/12397621t1h7622.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/znMS8rmm1PsClpDdLxLoko5-l-I=/335x190/smart/nginx/o/2019/07/23/12398796t1ha19d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja reklaamitud Eesti-Prantsuse koostöö pandi Mali baasiväravas proovile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6736953/asja-reklaamitud-eesti-prantsuse-koostoo-pandi-mali-baasivaravas-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dg4FxkSqdi2DQ5dDlt1ZW7_-Sjw=/335x190/smart/nginx/o/2019/07/23/12398824t1h376a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktsiisilangetus pani inimesed odavat viina jooma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6736956/aktsiisilangetus-pani-inimesed-odavat-viina-jooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/umcS_E6drn0K1t0RKj_AYWHXA1M=/685x410/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>372</span></div></div><a href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: Reformierakonna toetus on tõusnud rekordtasemele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.postimees.ee/6736991/kusitlus-reformierakonna-toetus-on-tousnud-rekordtasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736883/boris-johnson-paris-voitluse-mitmepealise-lohega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UjWk2L8dusowXL9Fe4r14FTkfTE=/335x190/smart/nginx/o/2019/07/23/12398645t1he44b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6736883/boris-johnson-paris-voitluse-mitmepealise-lohega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boris Johnson päris võitluse mitmepealise lohega </span></a><a href="https://www.postimees.ee/6736883/boris-johnson-paris-voitluse-mitmepealise-lohega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6736960/juhtkiri-uhised-katsumused-liidavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hAT1jLAOmk8P5axy2oYr-NA0sTM=/335x190/smart/nginx/o/2019/07/23/12398831t1he004.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://arvamus.postimees.ee/6736960/juhtkiri-uhised-katsumused-liidavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: ühised katsumused liidavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6736960/juhtkiri-uhised-katsumused-liidavad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6736960/juhtkiri-uhised-katsumused-liidavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737021/maasikas-kusib-valitsuselt-eesti-valispoliitilise-kursi-pusimise-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vUh0LCl8TKYKixXifM_a8J14Le4=/685x410/smart/nginx/o/2019/02/22/11810091t1ha082.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6737021/maasikas-kusib-valitsuselt-eesti-valispoliitilise-kursi-pusimise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikas küsib valitsuselt Eesti välispoliitilise kursi püsimise kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6737021/maasikas-kusib-valitsuselt-eesti-valispoliitilise-kursi-pusimise-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6737021/maasikas-kusib-valitsuselt-eesti-valispoliitilise-kursi-pusimise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s-9XdNoZZzCP0SzkzXWrej9m8nc=/335x190/filters:focal(1173x181:1198x353)/nginx/o/2019/07/23/12398573t1haaa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hommik kalalaeval: pool tonni rasvast rääbist, üle parda kukkunud kalurist rääkimata </span></a><a href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736957/kas-euroopa-keskpank-ullatab-jalle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CVpyTNrtAcaLdWEH9n-TPWNvquU=/335x190/filters:focal(378x216:393x231)/nginx/o/2019/07/23/12398829t1h3518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6736957/kas-euroopa-keskpank-ullatab-jalle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Euroopa Keskpank üllatab jälle? </span></a><a href="https://majandus24.postimees.ee/6736957/kas-euroopa-keskpank-ullatab-jalle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6737013/kutusemuuja-neste-eesti-langes-mullu-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-J8Shzel7QxhhZ7CTg6dpMwZuAw=/685x410/smart/nginx/o/2019/04/11/11942127t1hb69c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6737013/kutusemuuja-neste-eesti-langes-mullu-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusemüüja Neste Eesti langes mullu kahjumisse </span></a><a href="https://majandus24.postimees.ee/6737013/kutusemuuja-neste-eesti-langes-mullu-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6736908/erkki-bahovski-euroopa-ajalooline-koorem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nzJW4g8-mKYcWC-L5gvJx8a8tMg=/335x190/smart/nginx/o/2019/07/23/12398688t1hc1ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://arvamus.postimees.ee/6736908/erkki-bahovski-euroopa-ajalooline-koorem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: Euroopa ajalooline koorem <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6736908/erkki-bahovski-euroopa-ajalooline-koorem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://arvamus.postimees.ee/6736908/erkki-bahovski-euroopa-ajalooline-koorem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6736919/nikolai-novosjolov-unistab-oma-vehklemiskodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MQbyI5zFhA0clY_F-LD6BaAkEmk=/335x190/smart/nginx/o/2019/07/23/12398728t1hc943.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6736919/nikolai-novosjolov-unistab-oma-vehklemiskodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Novosjolov unistab oma vehklemiskodust <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6736919/nikolai-novosjolov-unistab-oma-vehklemiskodust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6736919/nikolai-novosjolov-unistab-oma-vehklemiskodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bof4ijh3vl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n4gpqe1f7z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gBFKH-gPFoxwxK9B8U2ajXTdSm8=/1000x435/filters:focal(1006x663:3731x2660)/nginx/o/2018/09/28/11453095t1h6f3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Mind alandati»: naine kooriti Eesti piiril täiesti paljaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Intsidendi põhjustas narkokoera kummaline käitumine</div></a><a href="https://www.postimees.ee/6736797/mind-alandati-naine-kooriti-eesti-piiril-taiesti-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zZRoZom-Mp4HGUSOOMqEoT3SOSs=/335x190/smart/nginx/o/2019/07/23/12397507t1hee2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: Viljandi folk vahetas A. Le Coqi välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6736421/ootamatu-poore-viljandi-folk-vahetas-a-le-coqi-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736054/kaart-terroristid-rundasid-kaitsevaelaste-baasi-malis-vigastatud-eesti-sodurite-arv-tousis-kuueni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/902NFJokHh-6PnDRXYCFEbXwqTU=/335x190/smart/nginx/o/2018/11/12/11568893t1h7524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://www.postimees.ee/6736054/kaart-terroristid-rundasid-kaitsevaelaste-baasi-malis-vigastatud-eesti-sodurite-arv-tousis-kuueni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KAART: Terroristid ründasid kaitseväelaste baasi Malis, vigastatud Eesti sõdurite arv tõusis kuueni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736054/kaart-terroristid-rundasid-kaitsevaelaste-baasi-malis-vigastatud-eesti-sodurite-arv-tousis-kuueni/comments" class="list-article__comment section-font-color" itemprop="url">(80)</span></span><div class="list-article__additional-headline">Täiendatud kell 13.13</div></a><a href="https://www.postimees.ee/6736054/kaart-terroristid-rundasid-kaitsevaelaste-baasi-malis-vigastatud-eesti-sodurite-arv-tousis-kuueni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9jp7c54bUugYbSEWnWWmfV7zvAU=/685x410/filters:focal(1075x777:1090x792)/nginx/o/2019/07/23/12397065t1h6cbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alternatiivmeditsiini usku arst jättis ema soovist hoolimata lapse vaktsineerimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata/comments" class="list-article__comment section-font-color" itemprop="url">(22)</span></span><div class="list-article__additional-headline">Arst Martin Ruumet intervjuus Postimehele: ema oli liiga enesekindel</div></a><a href="https://www.postimees.ee/6736221/alternatiivmeditsiini-usku-arst-jattis-ema-soovist-hoolimata-lapse-vaktsineerimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736710/helsingi-kesklinnas-toimus-tulistamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YUmj3vEkxrsMekyiNSUWZweoqeY=/335x190/smart/nginx/o/2019/07/23/12398328t1h3693.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://www.postimees.ee/6736710/helsingi-kesklinnas-toimus-tulistamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helsingi kesklinnas toimus tulistamine</span><div class="list-article__additional-headline">Uudist täiendatud kell 19:41</div></a><a href="https://www.postimees.ee/6736710/helsingi-kesklinnas-toimus-tulistamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736419/suurpoleng-maardus-linna-kohale-kerkis-must-suitsusammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y1KITQHt4Qff-Z7ueKj_RHkLxPY=/335x190/smart/nginx/o/2019/07/23/12398294t1h58c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6736419/suurpoleng-maardus-linna-kohale-kerkis-must-suitsusammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurpõleng Maardus: linna kohale kerkis must suitsusammas</span><div class="list-article__additional-headline">Täiendatud kell 21.30! Tulekahju on likvideeritud</div></a><a href="https://www.postimees.ee/6736419/suurpoleng-maardus-linna-kohale-kerkis-must-suitsusammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7BX4iNXP6AYrO7ZtpE42piEk1bg=/685x410/smart/nginx/o/2019/07/23/12397724t1heaa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi: Kaitseväe juhataja andis ülevaate Mali terrorirünnaku ja vigastatud Eesti kaitseväelaste kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.postimees.ee/6736432/video-ja-blogi-kaitsevae-juhataja-andis-ulevaate-mali-terrorirunnaku-ja-vigastatud-eesti-kaitsevaelaste-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pp1s5QyKuNzTO_3VkOuncpmy3W4=/335x190/smart/nginx/o/2019/05/29/12208611t1hcf5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1268</span></div></div><a href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: miks ma Kersti Kaljulaidiga kohtuma ei läheks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://arvamus.postimees.ee/6736459/jaak-valge-miks-ma-kersti-kaljulaidiga-kohtuma-ei-laheks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fv1LS8B-qM6wt5nDshM4n1C6xSk=/335x190/smart/nginx/o/2015/11/23/4729263t1h9f1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>256</span></div></div><a href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlakoorma all Muhu Leib sulgeb poode <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Ettevõttel on kukil suur maksuvõlg</div></a><a href="https://majandus24.postimees.ee/6736701/volakoorma-all-muhu-leib-sulgeb-poode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6733938/fotod-menukas-teleperekond-muub-palju-pahameelt-pohjustavat-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kWZ4X2qxfrPH4wsSNi2cETTFjoU=/685x410/smart/nginx/o/2019/07/19/12382420t1h730d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kodustiil.postimees.ee/6733938/fotod-menukas-teleperekond-muub-palju-pahameelt-pohjustavat-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: menukas teleperekond müüb palju pahameelt põhjustavat maja </span></a><a href="https://kodustiil.postimees.ee/6733938/fotod-menukas-teleperekond-muub-palju-pahameelt-pohjustavat-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/170PzR2HxCxNwDxDOcpnI6KmQjY=/335x190/smart/nginx/o/2019/07/23/12398408t1hd3dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Läänemere põhjast avastati täiuslikult säilinud 500-aastane laeva vrakk <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6736765/video-laanemere-pohjast-avastati-taiuslikult-sailinud-500-aastane-laeva-vrakk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fpeAsnqJoldGiFaLSMW_aBgLjL4=/335x190/smart/nginx/o/2016/06/15/5512807t1h9bf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>556</span></div></div><a href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru meeste miljoniäri: ääremaalt pärit poekett ampsab turult järjest uusi tükke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6735485/voru-meeste-miljoniari-aaremaalt-parit-poekett-ampsab-turult-jarjest-uusi-tukke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bfm6vbpgf6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lr7gtmw2s1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736731/10-aastat-tagasi-kaduma-lainud-mees-leiti-kulmkapi-tagant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OPaKYLh3nhGjDvtuvtEvJKM25GM=/335x190/smart/nginx/o/2019/07/23/12398343t1h2e51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6736731/10-aastat-tagasi-kaduma-lainud-mees-leiti-kulmkapi-tagant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 aastat tagasi kaduma läinud mees leiti külmkapi tagant </span></a><a href="https://www.postimees.ee/6736731/10-aastat-tagasi-kaduma-lainud-mees-leiti-kulmkapi-tagant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736025/kunagine-filmistaar-val-kilmer-on-raske-haiguse-tagajarjel-tundmatuseni-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aEVf_0BdAL8FEsuc6aFtC8ZaHn0=/335x190/filters:focal(1027x667:2021x1510)/nginx/o/2019/07/22/12396436t1h0353.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6736025/kunagine-filmistaar-val-kilmer-on-raske-haiguse-tagajarjel-tundmatuseni-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagine filmistaar Val Kilmer on raske haiguse tagajärjel tundmatuseni muutunud </span></a><a href="https://elu24.postimees.ee/6736025/kunagine-filmistaar-val-kilmer-on-raske-haiguse-tagajarjel-tundmatuseni-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6735955/ehmatav-video-restoranis-toitu-kurku-ajanud-mees-paases-vaid-tanu-kelneri-kangelasteole-surmasuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sjptZkuTzrtMaLApMJkhyNeNSyg=/685x410/filters:focal(928x71:1320x408)/nginx/o/2019/07/22/12396250t1h9dac.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>447</span></div></div><a href="https://elu24.postimees.ee/6735955/ehmatav-video-restoranis-toitu-kurku-ajanud-mees-paases-vaid-tanu-kelneri-kangelasteole-surmasuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehmatav video: restoranis toitu kurku ajanud mees pääses vaid tänu kelneri kangelasteole surmasuust </span></a><a href="https://elu24.postimees.ee/6735955/ehmatav-video-restoranis-toitu-kurku-ajanud-mees-paases-vaid-tanu-kelneri-kangelasteole-surmasuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IhbUyjE90J7x-FyfouNPKtiQ5T4=/335x190/filters:focal(807x517:1101x868)/nginx/o/2019/07/23/12397958t1h9750.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üliharuldased kaadrid: Amazonase džunglis märgati väljasuremisohus hõimu põliselanikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6736593/uliharuldased-kaadrid-amazonase-dzunglis-margati-valjasuremisohus-hoimu-poliselanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6735925/latist-tulnud-karuvargaid-reetis-uhesugune-kaekiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_WjwQ4Q9FHnXRGtGRXHq6Y23JFE=/335x190/smart/nginx/o/2019/07/22/12396204t1h1633.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sakala.postimees.ee/6735925/latist-tulnud-karuvargaid-reetis-uhesugune-kaekiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätist tulnud käruvargaid reetis ühesugune käekiri </span></a><a href="https://sakala.postimees.ee/6735925/latist-tulnud-karuvargaid-reetis-uhesugune-kaekiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FxyxqTLvfKatr7U_kJbO7cIIT1c=/685x410/smart/nginx/o/2014/07/28/3237431t1he57b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik hetk Tallinna sadamas: kaks reisijat sai pardale minekul viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tarbija24.postimees.ee/6736006/ohtlik-hetk-tallinna-sadamas-kaks-reisijat-sai-pardale-minekul-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6736800/kolm-suurt-kosilast-kas-ott-tanak-voib-toyota-meeskonnast-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GoeOx5Vk2Xyh4n-Y60Jp_JFJgvc=/335x190/filters:focal(1280x362:1548x1178)/nginx/o/2019/07/14/12365204t1h3a3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6736800/kolm-suurt-kosilast-kas-ott-tanak-voib-toyota-meeskonnast-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm suurt kosilast: kas Ott Tänak võib Toyota meeskonnast lahkuda? </span></a><a href="https://sport.postimees.ee/6736800/kolm-suurt-kosilast-kas-ott-tanak-voib-toyota-meeskonnast-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736027/raivo-vare-eestit-vaevavad-jouka-uhiskonna-probleemid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nbMab-xQL0AqU-PDCZOjX3bw0MM=/335x190/filters:focal(334x70:1619x1273)/nginx/o/2019/07/22/12396444t1hb8bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://majandus24.postimees.ee/6736027/raivo-vare-eestit-vaevavad-jouka-uhiskonna-probleemid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Vare: Eestit vaevavad jõuka ühiskonna probleemid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736027/raivo-vare-eestit-vaevavad-jouka-uhiskonna-probleemid/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://majandus24.postimees.ee/6736027/raivo-vare-eestit-vaevavad-jouka-uhiskonna-probleemid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6735771/soome-vene-piiril-tappis-karu-podra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HfZrlKx70G6mlQtyVPsQxh6D78=/685x410/smart/nginx/o/2019/07/22/12395435t1h9aa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://www.postimees.ee/6735771/soome-vene-piiril-tappis-karu-podra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome-Vene piiril tappis karu põdra <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6735771/soome-vene-piiril-tappis-karu-podra/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Parandatud 15:57</div></a><a href="https://www.postimees.ee/6735771/soome-vene-piiril-tappis-karu-podra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736493/soomlanna-loobus-sampoonist-ja-peseb-juba-poolteist-aastat-juukseid-ainult-veega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fCxSn9OuSCXE--LjBMYhcD0s4Aw=/335x190/smart/nginx/o/2019/07/23/12397943t1hf5da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6736493/soomlanna-loobus-sampoonist-ja-peseb-juba-poolteist-aastat-juukseid-ainult-veega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlanna loobus šampoonist ja peseb juba poolteist aastat juukseid ainult veega </span></a><a href="https://elu24.postimees.ee/6736493/soomlanna-loobus-sampoonist-ja-peseb-juba-poolteist-aastat-juukseid-ainult-veega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6735882/uued-paljastused-swedbanki-rahapesusuu-vajus-eesti-juhtide-olule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YxMGKjN-csIIlfUxhTqP02ztlgU=/335x190/smart/nginx/o/2019/06/18/12277727t1hb326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6735882/uued-paljastused-swedbanki-rahapesusuu-vajus-eesti-juhtide-olule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued paljastused: Swedbanki rahapesusüü vajus Eesti juhtide õlule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6735882/uued-paljastused-swedbanki-rahapesusuu-vajus-eesti-juhtide-olule/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6735882/uued-paljastused-swedbanki-rahapesusuu-vajus-eesti-juhtide-olule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nd212xif4g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eb36ladom2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736955/vin-dieseli-dublant-kukkus-ennast-kiirete-ja-vihaste-votetel-kooma-mehe-kihlatu-kommenteerib-olukorda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LeSgw1q_9UuLukk0FsPY5LIAlXA=/335x190/filters:focal(647x326:1073x686)/nginx/o/2019/07/23/12398813t1h18cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elu24.postimees.ee/6736955/vin-dieseli-dublant-kukkus-ennast-kiirete-ja-vihaste-votetel-kooma-mehe-kihlatu-kommenteerib-olukorda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vin Dieseli dublant kukkus ennast «Kiirete ja vihaste» võtetel kooma: mehe kihlatu kommenteerib olukorda</span><div class="list-article__additional-headline">Sama asi on juhtunud korra varemgi</div></a><a href="https://elu24.postimees.ee/6736955/vin-dieseli-dublant-kukkus-ennast-kiirete-ja-vihaste-votetel-kooma-mehe-kihlatu-kommenteerib-olukorda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736808/tallinna-ja-helsingi-vahel-tootab-maailma-suurim-ehituslaev-pioneering-spirit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pm3IAMdESqhiTCZ88ymyChLKZWU=/335x190/smart/nginx/o/2019/07/23/12398436t1hfc90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/6736808/tallinna-ja-helsingi-vahel-tootab-maailma-suurim-ehituslaev-pioneering-spirit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna ja Helsingi vahel töötab maailma suurim ehituslaev Pioneering Spirit </span></a><a href="https://majandus24.postimees.ee/6736808/tallinna-ja-helsingi-vahel-tootab-maailma-suurim-ehituslaev-pioneering-spirit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736755/video-hull-naine-laks-lennukis-mehele-kallale-kuna-too-vaatas-vooraid-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hNon6qyomOGvGQICxMc9HbPfH0M=/685x410/filters:focal(421x314:1497x1000)/nginx/o/2019/07/23/12398398t1h89e9.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://elu24.postimees.ee/6736755/video-hull-naine-laks-lennukis-mehele-kallale-kuna-too-vaatas-vooraid-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: hull naine läks lennukis mehele kallale, kuna too vaatas võõraid naisi </span></a><a href="https://elu24.postimees.ee/6736755/video-hull-naine-laks-lennukis-mehele-kallale-kuna-too-vaatas-vooraid-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736064/politsei-pidas-kinni-kiirust-uletanud-juhi-kes-palus-trahvi-kirjutada-naise-nimele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vZhqEUSj_Bt6zqXYCA3EJQbP_aw=/335x190/smart/nginx/o/2014/08/05/3256087t1h4305.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>564</span></div></div><a href="https://elu24.postimees.ee/6736064/politsei-pidas-kinni-kiirust-uletanud-juhi-kes-palus-trahvi-kirjutada-naise-nimele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni kiirust ületanud juhi, kes palus trahvi kirjutada naise nimele </span></a><a href="https://elu24.postimees.ee/6736064/politsei-pidas-kinni-kiirust-uletanud-juhi-kes-palus-trahvi-kirjutada-naise-nimele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6735426/fotod-kolm-koige-odavamat-suvekodu-saaremaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b02G4H1XpmbrNH_IavpbnsSclrw=/335x190/smart/nginx/o/2019/07/22/12393073t1hcba2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://kodustiil.postimees.ee/6735426/fotod-kolm-koige-odavamat-suvekodu-saaremaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kolm kõige odavamat suvekodu Saaremaal </span></a><a href="https://kodustiil.postimees.ee/6735426/fotod-kolm-koige-odavamat-suvekodu-saaremaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736107/louna-korea-tulistas-hoiatuslaske-venemaa-sojalennuki-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5iyyYYh4L6EzcJ6GVp0J_16Gc08=/685x410/filters:focal(328x803:1641x1332)/nginx/o/2019/01/24/11737413t1h1f95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6736107/louna-korea-tulistas-hoiatuslaske-venemaa-sojalennuki-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Korea tulistas hoiatuslaske Venemaa sõjalennuki suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736107/louna-korea-tulistas-hoiatuslaske-venemaa-sojalennuki-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6736107/louna-korea-tulistas-hoiatuslaske-venemaa-sojalennuki-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6735482/vaata-ja-veendu-ralliass-sordo-eestlannast-pruut-on-toeline-puss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WVvs-DrEzVkP_aHbtSvXM53u7dw=/335x190/filters:focal(167x113:405x239)/nginx/o/2019/01/17/11721281t1h730d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://elu24.postimees.ee/6735482/vaata-ja-veendu-ralliass-sordo-eestlannast-pruut-on-toeline-puss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata ja veendu! Ralliäss Sordo eestlannast pruut on tõeline püss <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6735482/vaata-ja-veendu-ralliass-sordo-eestlannast-pruut-on-toeline-puss/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6735482/vaata-ja-veendu-ralliass-sordo-eestlannast-pruut-on-toeline-puss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736037/voimalik-vaid-saaremaal-kuressaares-sajab-nii-kovasti-et-tanavast-sai-ujumisbassein" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QULvzgRXnPZMq6Pg7T2ILUGK1vk=/335x190/filters:focal(96x164:159x271)/nginx/o/2019/07/22/12396497t1hcc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>844</span></div></div><a href="https://elu24.postimees.ee/6736037/voimalik-vaid-saaremaal-kuressaares-sajab-nii-kovasti-et-tanavast-sai-ujumisbassein" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimalik vaid Saaremaal: Kuressaares sajab nii kõvasti, et tänavast sai ujumisbassein </span></a><a href="https://elu24.postimees.ee/6736037/voimalik-vaid-saaremaal-kuressaares-sajab-nii-kovasti-et-tanavast-sai-ujumisbassein" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vrAmtGo3G9VEaKF5vkex-5BHwo8=/685x410/smart/nginx/o/2019/07/23/12398792t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilsed kaamerad on kahe nädalaga teinud üle tuhande trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736222/donald-trump-tegi-kaheks-aastaks-magusa-kokkuleppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wZAVQfYgZwl_bsZPb6hKmLyn2R8=/335x190/smart/nginx/o/2019/07/23/12397066t1ha7c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6736222/donald-trump-tegi-kaheks-aastaks-magusa-kokkuleppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donald Trump tegi kaheks aastaks magusa kokkuleppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736222/donald-trump-tegi-kaheks-aastaks-magusa-kokkuleppe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6736222/donald-trump-tegi-kaheks-aastaks-magusa-kokkuleppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6735320/kas-sa-naed-pildil-madu-internetti-postitati-pilt-millel-peidab-end-pirakas-roomaja-ja-rahvas-jaab-janni-ta-leidmisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wKRgs2ggdVd0pYazWKbI8D4mb3s=/335x190/smart/nginx/o/2019/07/22/12392496t1hf66a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elu24.postimees.ee/6735320/kas-sa-naed-pildil-madu-internetti-postitati-pilt-millel-peidab-end-pirakas-roomaja-ja-rahvas-jaab-janni-ta-leidmisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas sa näed pildil madu? Internetti postitati pilt, millel peidab end pirakas roomaja ja rahvas jääb jänni ta leidmisega </span></a><a href="https://elu24.postimees.ee/6735320/kas-sa-naed-pildil-madu-internetti-postitati-pilt-millel-peidab-end-pirakas-roomaja-ja-rahvas-jaab-janni-ta-leidmisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vbc8e3drmb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kcsoo72kz2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736080/kahemiljoniline-muuseumihall-naitab-masinate-valitsemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zqaV1tyC1JMTsXPP4gEBYcJ1neM=/335x190/smart/nginx/o/2019/07/22/12396569t1h845c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6736080/kahemiljoniline-muuseumihall-naitab-masinate-valitsemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahemiljoniline muuseumihall näitab masinate valitsemist </span></a><a href="https://www.postimees.ee/6736080/kahemiljoniline-muuseumihall-naitab-masinate-valitsemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736490/brittide-esimene-esitudruksober-kes-on-boris-johnsoni-kaasa-carrie-symonds" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R6_MuqMWs3a5DkXzuKYfZjKev28=/335x190/filters:focal(119x95:272x283)/nginx/o/2019/07/23/12397858t1h3eef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6736490/brittide-esimene-esitudruksober-kes-on-boris-johnsoni-kaasa-carrie-symonds" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brittide esimene esitüdruksõber: kes on Boris Johnsoni kaasa Carrie Symonds? </span></a><a href="https://www.postimees.ee/6736490/brittide-esimene-esitudruksober-kes-on-boris-johnsoni-kaasa-carrie-symonds" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736277/video-mali-sojavaebaasi-runnanud-terroristid-kasutasid-uro-varvides-kamuflaazi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2dOAbqgW-ITLJCrYhM6PjIvNTGU=/685x410/filters:focal(1264x526:5883x3913)/nginx/o/2019/07/23/12397163t1h54ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6736277/video-mali-sojavaebaasi-runnanud-terroristid-kasutasid-uro-varvides-kamuflaazi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Mali sõjaväebaasi rünnanud terroristid kasutasid ÜRO värvides kamuflaaži </span></a><a href="https://www.postimees.ee/6736277/video-mali-sojavaebaasi-runnanud-terroristid-kasutasid-uro-varvides-kamuflaazi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736028/rekord-mida-mitte-keegi-ei-tahista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jd8SekhKIRgzF_-NBv8G2dDlVV0=/335x190/filters:focal(414x212:429x227)/nginx/o/2019/07/22/12396453t1h4970.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6736028/rekord-mida-mitte-keegi-ei-tahista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rekord, mida mitte keegi ei tähista <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736028/rekord-mida-mitte-keegi-ei-tahista/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6736028/rekord-mida-mitte-keegi-ei-tahista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736506/eesti-pank-laenuintressid-kasvavad-kiiresti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oF1UUnfgMF9Q3I-BQzSaa-ded4w=/335x190/smart/nginx/o/2019/07/23/12397750t1h0de0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6736506/eesti-pank-laenuintressid-kasvavad-kiiresti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pank: laenuintressid kasvavad kiiresti </span></a><a href="https://majandus24.postimees.ee/6736506/eesti-pank-laenuintressid-kasvavad-kiiresti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736590/kanada-politsei-kahtlased-morvad-ja-kadunud-teismelised-voivad-olla-seotud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wIvdHIoMEbSJ8N04zoLTMjSoEFw=/685x410/filters:focal(310x153:1929x1647)/nginx/o/2019/07/23/12397930t1hf4b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6736590/kanada-politsei-kahtlased-morvad-ja-kadunud-teismelised-voivad-olla-seotud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanada politsei: kahtlased mõrvad ja kadunud teismelised võivad olla seotud </span></a><a href="https://www.postimees.ee/6736590/kanada-politsei-kahtlased-morvad-ja-kadunud-teismelised-voivad-olla-seotud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6736950/aadrilaskmine-laheb-edasi-kaks-suusatajat-said-pikad-karistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZxKqFTG5xyg-YlxB3M9f_r4HakQ=/335x190/smart/nginx/o/2016/08/18/5731415t1haed2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6736950/aadrilaskmine-laheb-edasi-kaks-suusatajat-said-pikad-karistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Aadrilaskmine» läheb edasi: kaks suusatajat said pikad karistused </span></a><a href="https://sport.postimees.ee/6736950/aadrilaskmine-laheb-edasi-kaks-suusatajat-said-pikad-karistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s-9XdNoZZzCP0SzkzXWrej9m8nc=/335x190/filters:focal(1173x181:1198x353)/nginx/o/2019/07/23/12398573t1haaa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hommik kalalaeval: pool tonni rasvast rääbist, üle parda kukkunud kalurist rääkimata </span></a><a href="https://tartu.postimees.ee/6736853/hommik-kalalaeval-pool-tonni-rasvast-raabist-ule-parda-kukkunud-kalurist-raakimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736633/narvas-valitakse-ida-virumaa-kauneimat-neidu-vaata-kes-tiitlile-kandideerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o-5J2-VLPYe42TUrPy4ykreZnbY=/685x410/filters:focal(1029x750:1663x1562)/nginx/o/2019/07/23/12398187t1h03c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6736633/narvas-valitakse-ida-virumaa-kauneimat-neidu-vaata-kes-tiitlile-kandideerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas valitakse Ida-Virumaa kauneimat neidu: vaata, kes tiitlile kandideerivad! </span></a><a href="https://elu24.postimees.ee/6736633/narvas-valitakse-ida-virumaa-kauneimat-neidu-vaata-kes-tiitlile-kandideerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6735194/pildid-ja-video-estraadidiiva-alla-pugatsova-saabus-abikaasaga-jurmala-festivalile-uhkes-autos" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vDKL_fxL9xoaEAklSdwsKj9RUPU=/335x190/smart/nginx/o/2019/07/22/12392203t1h9a71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://elu24.postimees.ee/6735194/pildid-ja-video-estraadidiiva-alla-pugatsova-saabus-abikaasaga-jurmala-festivalile-uhkes-autos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: estraadidiiva Alla Pugatšova saabus abikaasaga Jūrmala festivalile uhkes autos <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6735194/pildid-ja-video-estraadidiiva-alla-pugatsova-saabus-abikaasaga-jurmala-festivalile-uhkes-autos/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Loe, mille peale Pugatšova vastas, et mis muud tal üle jääb!</div></a><a href="https://elu24.postimees.ee/6735194/pildid-ja-video-estraadidiiva-alla-pugatsova-saabus-abikaasaga-jurmala-festivalile-uhkes-autos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6736492/ilus-emme-vene-megastaar-nyusha-lisas-pildi-mis-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jx3QWl81WbeY1NF7H9Yrk6jxFIo=/335x190/filters:focal(1569x963:1659x1121)/nginx/o/2019/07/23/12397738t1h0723.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6736492/ilus-emme-vene-megastaar-nyusha-lisas-pildi-mis-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus emme! Vene megastaar Nyusha lisas pildi, mis lööb pulsi lakke </span></a><a href="https://elu24.postimees.ee/6736492/ilus-emme-vene-megastaar-nyusha-lisas-pildi-mis-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jbtvvk9ndv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p8q5g6s1jp" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>