<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/uGfb1P4EnTLWs-mEDz0xctIi0Wk=/1200x630/filters:focal(1225x201:6204x4856)/nginx/o/2017/04/28/6600907t1h75e2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/uGfb1P4EnTLWs-mEDz0xctIi0Wk=/1200x630/filters:focal(1225x201:6204x4856)/nginx/o/2017/04/28/6600907t1h75e2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aju vajab kuuldeaparaadiga harjumiseks aega"><meta property="twitter:title" content="Aju vajab kuuldeaparaadiga harjumiseks aega"><meta property="og:url" content="https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega"><meta property="twitter:url" content="https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega"><meta property="og:site_name" content="60+"><meta property="og:description" content="Kuulmisaparaati saades peab jääma realistiks ja arvestama, et näiteks suure müraga keskkonnas ei pruugi kuulda selgesti ka normkuulmisega inimene, kirjutab Virtuaalkiinik."><meta property="twitter:description" content="Kuulmisaparaati saades peab jääma realistiks ja arvestama, et näiteks suure müraga keskkonnas ei pruugi kuulda selgesti ka normkuulmisega inimene, kirjutab Virtuaalkiinik."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="aparaat"><meta property="article:tag" content="kuulmine"><meta property="article:tag" content="kuulmisaparaat"><meta name="article:published_time" content="2019-04-15T08:14:51+03:00"><meta name="article:modified_time" content="2019-04-15T08:14:51+03:00"><meta name="description" content="Kuulmisaparaati saades peab jääma realistiks ja arvestama, et näiteks suure müraga keskkonnas ei pruugi kuulda selgesti ka normkuulmisega inimene, kirjutab Virtuaalkiinik."><meta name="keywords" content="aparaat, kuulmine, kuulmisaparaat"><link rel="canonical" href="https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Aju vajab kuuldeaparaadiga harjumiseks aega - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-47a70619a33476919902.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-6569453"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">E, 15.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4500001/helmen-kutt-lisapuhkepaevade-huvitamine-kergendab-omastehooldajate-koormat" class="quote__text">Lisapuhkepäevade hüvitamine aitab mõnevõrra leevendada puuetega inimeste lähedaste ränka koormat. </a><a href="https://60pluss.postimees.ee/4500001/helmen-kutt-lisapuhkepaevade-huvitamine-kergendab-omastehooldajate-koormat" class="quote__author section-border-color"><span class="slab section-font-color">Helmen Kütt, Riigikogu liige</span></a></div><a href="https://60pluss.postimees.ee/4500001/helmen-kutt-lisapuhkepaevade-huvitamine-kergendab-omastehooldajate-koormat" class="quote__image"><img src="//f7.pmo.ee/k-a6XxgCG6OFgQS_nUceAJ_5nQg=/72x72/smart/nginx/o/2018/06/06/7885834t1hed48.jpg" srcset="//f7.pmo.ee/k-a6XxgCG6OFgQS_nUceAJ_5nQg=/72x72/smart/nginx/o/2018/06/06/7885834t1hed48.jpg, //f7.pmo.ee/yuQrxug3-tNRJWeW4DjPMwgLHoo=/144x144/smart/nginx/o/2018/06/06/7885834t1hed48.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Aju vajab kuuldeaparaadiga harjumiseks aega</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aju vajab kuuldeaparaadiga harjumiseks aega</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569453" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Aju%20vajab%20kuuldeaparaadiga%20harjumiseks%20aega&url=https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569453" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Aju%20vajab%20kuuldeaparaadiga%20harjumiseks%20aega&url=https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569453" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Aju vajab kuuldeaparaadiga harjumiseks aega&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Demail%26utm_content%3D6569453" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">15. aprill 2019, 8:14</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="6600907" image-url="//f12.pmo.ee/coFS8iM1uct-h5Ni9QJ61HsYpT4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/04/28/6600907t1h75e2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6600907)" src="//f12.pmo.ee/eXVtluY9HbzU61owinBnCqm4-dE=/685x410/filters:focal(1225x201:6204x4856)/nginx/o/2017/04/28/6600907t1h75e2.jpg" srcset="//f12.pmo.ee/eXVtluY9HbzU61owinBnCqm4-dE=/685x410/filters:focal(1225x201:6204x4856)/nginx/o/2017/04/28/6600907t1h75e2.jpg, //f12.pmo.ee/NKwhMER3K1_BUm1bROyPiAZ7b-Y=/1370x820/filters:focal(1225x201:6204x4856)/nginx/o/2017/04/28/6600907t1h75e2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kuulmisaparaat.</p><p class="figure__caption--name" itemprop="creator">FOTO: PantherMedia / Scanpix / Andriy Popov</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuulmisaparaati saades peab jääma realistiks ja arvestama, et näiteks suure müraga keskkonnas ei pruugi kuulda selgesti ka normkuulmisega inimene, kirjutab <a href="https://www.virtuaalkliinik.ee/uudised/2019/04/09/kuulmisaparaat-toob-kaasa-ootamatuid-olukordi" target="_blank">Virtuaalkiinik</a>.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-jpgikeihpw" :preview-length="0" video-id="72903" video-stream-type="VOD" video-headline="6569453 Aju vajab kuuldeaparaadiga harjumiseks aega" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/955786a1-2ce8-4998-8129-735bce7aeb01.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7tq7wfcec3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u1zhu0veco" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ru5lj5lgc7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esimest korda aparaati kõrva pannes ei pruugi kuulmine olla kohe nagu nooruses. Aparaadiga harjumiseks vajab aju aega ehk peab toimuma aklimatisatsioon.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimesel päeval võiks seadme kõrva panna tunniks, järgmisel päeval 2 tunniks jne. Esimesed paar–kolm kuud tasub kanda aparaati vaid kodus, mitte välja minnes, sest väliskeskkonnas on palju erinevaid helisignaale, rohkem müra.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Artikli täisversioon avaldati<a href="https://www.virtuaalkliinik.ee/uudised/2019/04/09/kuulmisaparaat-toob-kaasa-ootamatuid-olukordi" target="_blank"> Virtuaalkliiniku lehel</a>.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569453" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Aju%20vajab%20kuuldeaparaadiga%20harjumiseks%20aega&url=https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569453" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Aju%20vajab%20kuuldeaparaadiga%20harjumiseks%20aega&url=https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6569453" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Aju vajab kuuldeaparaadiga harjumiseks aega&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega%3Futm_source%3Demail%26utm_content%3D6569453" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6569453/aju-vajab-kuuldeaparaadiga-harjumiseks-aega/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6569453" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6569453" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/142172/aparaat">aparaat</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/10435/kuulmine">kuulmine</a></li><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/436532/kuulmisaparaat">kuulmisaparaat</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jtyk4rm7pa" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j1t7q2ima9" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-556" data-section="556" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565408/on-teil-rohtu-mis-votaks-alkoholiisu-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Bruzfs_hRcmIvqLBH8sHMMW2EM=/1000x435/smart/nginx/o/2011/02/14/516213t1hbbce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://60pluss.postimees.ee/6565408/on-teil-rohtu-mis-votaks-alkoholiisu-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">„On teil rohtu, mis võtaks alkoholiisu ära?” </span></a><a href="https://60pluss.postimees.ee/6565408/on-teil-rohtu-mis-votaks-alkoholiisu-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565428/kohupiimast-saab-tohutus-valikus-toite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k7CynRdt8SSGwUt01e6-rlXWLKE=/324x185/smart/nginx/o/2019/04/12/11944841t1h3881.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1956" class="list-article__section-label slab" style="color: #cf9810">Köök</a></div><a href="https://60pluss.postimees.ee/6565428/kohupiimast-saab-tohutus-valikus-toite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohupiimast saab tohutus valikus toite </span></a><a href="https://60pluss.postimees.ee/6565428/kohupiimast-saab-tohutus-valikus-toite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565425/juust-mitte-ainult-gurmaanidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AD11_1PaOgQg3-95-PXGbJSyYwI=/324x185/smart/nginx/o/2016/11/07/6045919t1h711b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1956" class="list-article__section-label slab" style="color: #cf9810">Köök</a></div><a href="https://60pluss.postimees.ee/6565425/juust-mitte-ainult-gurmaanidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juust – mitte ainult gurmaanidele </span></a><a href="https://60pluss.postimees.ee/6565425/juust-mitte-ainult-gurmaanidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565420/seljavalu-eest-pole-keegi-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lIFpSTo3UQ_qqteohlt_SxUtVA4=/324x185/smart/nginx/o/2019/04/12/11944847t1h3ee0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/2062" class="list-article__section-label slab" style="color: #cf9810">Liikumine</a></div><a href="https://60pluss.postimees.ee/6565420/seljavalu-eest-pole-keegi-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seljavalu eest pole keegi kaitstud </span></a><a href="https://60pluss.postimees.ee/6565420/seljavalu-eest-pole-keegi-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bhrirzbm6b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565411/kuninglik-lill-on-ullatavalt-vahenoudlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7isPXU437hHZB6Kuqx55VyStrlo=/1000x435/smart/nginx/o/2019/04/12/11944849t1h722d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6565411/kuninglik-lill-on-ullatavalt-vahenoudlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuninglik lill on üllatavalt vähenõudlik </span></a><a href="https://60pluss.postimees.ee/6565411/kuninglik-lill-on-ullatavalt-vahenoudlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565409/psuhhiaater-dementsuse-tekkimist-ei-osata-margata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ci71N06Pl9mBDylCQJ0V2WedpVk=/335x190/smart/nginx/o/2019/04/12/11944850t1hb595.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6565409/psuhhiaater-dementsuse-tekkimist-ei-osata-margata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Psühhiaater: dementsuse tekkimist ei osata märgata </span></a><a href="https://60pluss.postimees.ee/6565409/psuhhiaater-dementsuse-tekkimist-ei-osata-margata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6568297/need-5-uneharjumust-tostavad-alzheimeri-tove-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H-DyF6ORTQMetaZ2NLlU5ePEPNY=/335x190/filters:focal(67x61:4940x3601)/nginx/o/2018/06/08/7889108t1h3310.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6568297/need-5-uneharjumust-tostavad-alzheimeri-tove-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need 5 uneharjumust tõstavad Alzheimeri tõve riski </span></a><a href="https://tervis.postimees.ee/6568297/need-5-uneharjumust-tostavad-alzheimeri-tove-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6567900/ravimiaabits-kas-tabletti-maksab-poolitada-ning-on-seal-vahet-kas-votta-rohtu-enne-voi-peale-sooki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gc3GBfbVnu7E7-qRcJGZF_LyKXU=/685x350/filters:focal(813x572:5063x3259)/nginx/o/2019/04/12/11943887t1h5e17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6567900/ravimiaabits-kas-tabletti-maksab-poolitada-ning-on-seal-vahet-kas-votta-rohtu-enne-voi-peale-sooki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravimiaabits: kas tabletti maksab poolitada ning on seal vahet, kas võtta rohtu enne või peale sööki? </span></a><a href="https://tervis.postimees.ee/6567900/ravimiaabits-kas-tabletti-maksab-poolitada-ning-on-seal-vahet-kas-votta-rohtu-enne-voi-peale-sooki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6565405/kuuking-kohupiim-ja-seljavalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E4q3keXzi86GI5fiXhiwN4LcUg0=/335x190/filters:focal(15x0:615x327)/nginx/o/2019/04/12/11944767t1hf042.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6565405/kuuking-kohupiim-ja-seljavalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuuking, kohupiim ja seljavalu</span><div class="list-article__additional-headline">Vaata, millest kirjutab ajakirja 60+ aprillinumber</div></a><a href="https://60pluss.postimees.ee/6565405/kuuking-kohupiim-ja-seljavalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6567773/millal-peaksid-veenilaiendeid-arstile-naitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/htThn2NF2dDCBtNvb-11gxfe96Y=/335x190/filters:focal(144x960:3523x2582)/nginx/o/2018/01/26/7518147t1h9c24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6567773/millal-peaksid-veenilaiendeid-arstile-naitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millal peaksid veenilaiendeid arstile näitama? </span></a><a href="https://60pluss.postimees.ee/6567773/millal-peaksid-veenilaiendeid-arstile-naitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6566853/paljulubav-parkinsoni-tove-ravim-on-katsetamisjargus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wa6xeuRaaca97urmOKc2Zb-GrAk=/685x350/smart/nginx/o/2019/04/11/11940944t1h8af8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6566853/paljulubav-parkinsoni-tove-ravim-on-katsetamisjargus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljulubav Parkinsoni tõve ravim on katsetamisjärgus </span></a><a href="https://60pluss.postimees.ee/6566853/paljulubav-parkinsoni-tove-ravim-on-katsetamisjargus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bgh812de8u" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h2qkogupo8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Huh0III0ii1Hd0vQq1GJxYPgt3s=/1000x435/smart/nginx/o/2019/04/14/11950671t1h3d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helded tehingud Tallinnas: konkursita üürimine ja küsitavad soodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/671_KKn4v7uVkGwDZMs7_A-lVRY=/335x190/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15_eRc0TH9_hejAURc2z13eASQg=/335x190/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oxstg0pM4enlX3RnKMipGFYmSCw=/685x350/filters:focal(1017x1083:1032x1098)/nginx/o/2019/04/14/11950248t1h94c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pankroti äärele jõudnud ühisrahastaja õnnelik pääsemine </span></a><a href="https://majandus24.postimees.ee/6569321/pankroti-aarele-joudnud-uhisrahastaja-onnelik-paasemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LWbDT70bO6ylI_7NwKLo2e-ilaE=/335x190/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569345/soome-valijad-pole-lahkuvale-valitsusele-karpeid-andestanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O26EC30WHKkOHbCErnm1rokN5Uk=/335x190/smart/nginx/o/2019/04/14/11950376t1h68b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6569345/soome-valijad-pole-lahkuvale-valitsusele-karpeid-andestanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valijad pole lahkuvale valitsusele kärpeid andestanud </span></a><a href="https://www.postimees.ee/6569345/soome-valijad-pole-lahkuvale-valitsusele-karpeid-andestanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569313/sadu-miljoneid-maksev-tehas-paastaks-eesti-olitoostuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_4utlcauQ7R1PELuYR73G7icI5A=/685x350/smart/nginx/o/2019/04/14/11950232t1h1f85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://majandus24.postimees.ee/6569313/sadu-miljoneid-maksev-tehas-paastaks-eesti-olitoostuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus rafineerimistehas päästaks Eesti õlitööstuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6569313/sadu-miljoneid-maksev-tehas-paastaks-eesti-olitoostuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6569313/sadu-miljoneid-maksev-tehas-paastaks-eesti-olitoostuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6558804/pullerits-metsikus-laanes-punnigu-maasturid-palju-tahes-rattur-on-neist-ikka-nobedam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f1wjRI1Yt38gSHSHSl9lQIo1WyE=/335x190/smart/nginx/o/2019/04/15/11950981t1hab39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6558804/pullerits-metsikus-laanes-punnigu-maasturid-palju-tahes-rattur-on-neist-ikka-nobedam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pullerits metsikus läänes: punnigu maasturid palju tahes, rattur on neist ikka nobedam <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6558804/pullerits-metsikus-laanes-punnigu-maasturid-palju-tahes-rattur-on-neist-ikka-nobedam/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6558804/pullerits-metsikus-laanes-punnigu-maasturid-palju-tahes-rattur-on-neist-ikka-nobedam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e0JGkljAOhcv23PhTQvjH0nzFl0=/335x190/smart/nginx/o/2019/04/14/11950434t1h8f0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: Vladimir Putini kuriteod <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rX9GWIwGbpl8jZ7PyeSBXss4jRw=/685x350/smart/nginx/o/2019/04/12/11945966t1hecc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase valitsus võib kärbetest pääseda? Maksulaekumine kasvas hüppeliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6569467/ratase-valitsus-voib-karbetest-paaseda-maksulaekumine-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569373/pettunud-nabi-pidi-leppima-emil-viienda-kohaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RPkUcA87vy4S0LacBwQNBjGfmwE=/335x190/smart/nginx/o/2019/04/14/11950686t1h971d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6569373/pettunud-nabi-pidi-leppima-emil-viienda-kohaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud Nabi pidi leppima EMil viienda kohaga</span><div class="list-article__additional-headline">Erapoolikud kohtunikud ning aumehe reegleid eiranud vastane röövisid Heiki Nabilt EMi pronksi.</div></a><a href="https://sport.postimees.ee/6569373/pettunud-nabi-pidi-leppima-emil-viienda-kohaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0K5Zax72q1BQj3q058o85AXhfY=/335x190/smart/nginx/o/2019/04/14/11950263t1h0b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Solmanist saab iibeminister <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bfk5f929yd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dq9tl54svx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tLP7AEUEjbBG0A2dgMxsmj3BNI0=/1000x435/smart/nginx/o/2019/04/14/11950536t1h5fd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">136 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video, blogi ja galerii: lauluväljakul toimus Kõigi Eesti Laul <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul/comments" class="list-article__comment section-font-color" itemprop="url">(167) </span></span></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/lYUuog0ShYa-AWKdhod_l_V85d0=/230x130/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg" srcset="//f9.pmo.ee/lYUuog0ShYa-AWKdhod_l_V85d0=/230x130/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg, //f9.pmo.ee/e-EbkTGqVqh73TQrLkEdr_s1BOA=/460x260/smart/nginx/o/2019/04/12/11944952t1h3eea.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:59:26</span></span></div></div></a><a href="https://www.postimees.ee/6569083/video-blogi-ja-galerii-lauluvaljakul-toimus-koigi-eesti-laul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270713"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gi070FJuhu6HERFrGAxazPL5PWo=/335x190/filters:focal(204x214:939x523)/nginx/o/2019/04/13/11948815t1ha5ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jeremy Clarksoni pisaratega lõppeb tema, Richard Hammondi ja James May ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6569012/jeremy-clarksoni-pisaratega-loppeb-tema-richard-hammondi-ja-james-may-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EovwsGOaB2gSSjl0JaLNMr5539Y=/335x190/smart/nginx/o/2019/04/14/11950182t1h174b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>521</span></div></div><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ewert Sundja: ma ei pea kuidagi normaalseks kutsuda tänast üritust roosaks ilaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.postimees.ee/6569314/ewert-sundja-ma-ei-pea-kuidagi-normaalseks-kutsuda-tanast-uritust-roosaks-ilaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OgvlUea_4kImdiyX00r005gY2YM=/685x350/smart/nginx/o/2019/04/14/11949242t1hb2eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: maailma suurim lennuk tõusis esimest korda õhku <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tehnika.postimees.ee/6569095/video-ja-fotod-maailma-suurim-lennuk-tousis-esimest-korda-ohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/671_KKn4v7uVkGwDZMs7_A-lVRY=/335x190/filters:focal(844x729:859x744)/nginx/o/2019/04/14/11950685t1h51fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministrikandidaat Kaja Kallas hääletatakse maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6569372/peaministrikandidaat-kaja-kallas-haaletatakse-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6YaWBbNWL3nykacnLMAIhUp9DP8=/335x190/filters:focal(133x572:508x1014)/nginx/o/2017/07/06/6863925t1h8100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Su naine ei taha seda näha: Grete Paia bikiinides </span></a><a href="https://elu24.postimees.ee/6568579/su-naine-ei-taha-seda-naha-grete-paia-bikiinides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tQCLWfM5r6VO7gXDJyrc3oixKec=/685x350/smart/nginx/o/2019/04/14/11949128t1hb474.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei piiras peatumismärguannet eiranud ja metsa põgenenud mehed sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://www.postimees.ee/6569069/politsei-piiras-peatumismarguannet-eiranud-ja-metsa-pogenenud-mehed-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UGH33keSC6nA5jUH-XgMkxIPbK4=/335x190/filters:focal(1147x323:1710x913)/nginx/o/2019/04/09/11936825t1h6cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">144 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: kes tuli jala, kes autoga – heidame pilgu värskete riigikogulaste autopargile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elu24.postimees.ee/6568109/suur-galerii-kes-tuli-jala-kes-autoga-heidame-pilgu-varskete-riigikogulaste-autopargile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zane2QO2TSC4KO71VrnmmgotD5g=/335x190/filters:focal(75x397:516x928)/nginx/o/2019/04/12/11944597t1h315b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend restoraniäris - toidud maksavad ausat hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LPnMH3JjphZ5tQ30Dpc7lP891eQ=/685x350/smart/nginx/o/2019/04/14/11949895t1hb101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotoreportaaž. Tsirkus Barcelonas ehk Koprajaht Tänassilmas <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6569256/fotoreportaaz-tsirkus-barcelonas-ehk-koprajaht-tanassilmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NmX4gQjK4pROcQQPGUhpw07n0ik=/335x190/filters:focal(1594x756:2366x1895)/nginx/o/2019/04/14/11950224t1h1b97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulistaar Sylvester Stallone näitas oma siresäärset tütart </span></a><a href="https://elu24.postimees.ee/6569320/marulistaar-sylvester-stallone-naitas-oma-siresaarset-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EQQ1ekPUZ9LjkN4vrcWfFLVYCvs=/335x190/filters:focal(277x164:1438x646)/nginx/o/2019/04/14/11949302t1hb2d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Loigom: mida teeb Venemaa Korea poolsaarel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://arvamus.postimees.ee/6567130/erki-loigom-mida-teeb-venemaa-korea-poolsaarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ypk8hlf28a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1tq1kfckcy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0K5Zax72q1BQj3q058o85AXhfY=/335x190/smart/nginx/o/2019/04/14/11950263t1h0b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: Solmanist saab iibeminister <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://arvamus.postimees.ee/6569332/vilja-kiisler-solmanist-saab-iibeminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MXYfFvT5KRWRZLertsdqF39zqkE=/335x190/smart/nginx/o/2011/11/16/838652t1hf87c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Vaata, kuidas on paneelmajade korterite hinnad 10 aastaga muutunud </span></a><a href="https://majandus24.postimees.ee/6569040/graafik-vaata-kuidas-on-paneelmajade-korterite-hinnad-10-aastaga-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dRbgbNsVZsfPG8KvMYfKNQUzJxw=/685x350/smart/nginx/o/2019/04/14/11950434t1h8f0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Herkel: Vladimir Putini kuriteod <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6569364/andres-herkel-vladimir-putini-kuriteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/15_eRc0TH9_hejAURc2z13eASQg=/335x190/smart/nginx/o/2019/04/14/11950141t1hd7be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahistamised hirmutavad Venemaa eliiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6569287/vahistamised-hirmutavad-venemaa-eliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2P5qAQ9ylxINsDXauTn3fszRefQ=/335x190/smart/nginx/o/2019/04/12/11944970t1hb84c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lutsukalaga» EMil medali nimel võidelnud Nabi: pole ammu midagi sellist kogenud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6569000/lutsukalaga-emil-medali-nimel-voidelnud-nabi-pole-ammu-midagi-sellist-kogenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S52I6CnARXG0W6Q617RWZaoA50E=/685x350/smart/nginx/o/2019/04/12/11945493t1h6bc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>182</span></div></div><a href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ester Oras – mis on tõeline vana eesti toit? <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://heureka.postimees.ee/6568221/ester-oras-mis-on-toeline-vana-eesti-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D8_UUQ99Tpbf3N4Nji_VqohBiLA=/335x190/smart/nginx/o/2019/04/14/11950251t1hd1a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Luisa Rõivas räägib, mis talle tänases Eestis muret teeb ning millist tulevikku ennustab KEI võimuliidule <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://elu24.postimees.ee/6569331/video-luisa-roivas-raagib-mis-talle-tanases-eestis-muret-teeb-ning-millist-tulevikku-ennustab-kei-voimuliidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a2EnBwuwG3dfv46ocxybIQfhXgE=/335x190/filters:focal(844x805:859x820)/nginx/o/2019/04/14/11949431t1h3b92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanalisatsioonikaevult lennanud kaas tõi vallale suure kahjunõude </span></a><a href="https://parnu.postimees.ee/6569184/kanalisatsioonikaevult-lennanud-kaas-toi-vallale-suure-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cqx00UaSmeisRjs3taMkt0MPvuk=/685x350/smart/nginx/o/2019/04/08/11934872t1h7b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener vastab: milline treening on kõhurasvast vabanemiseks parim? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6564672/treener-vastab-milline-treening-on-kohurasvast-vabanemiseks-parim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ku74W_Q43xNt35LW2Xh4DAgTrDM=/335x190/smart/nginx/o/2019/04/14/11950671t1h3d4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helded tehingud Tallinnas: konkursita üürimine ja küsitavad soodustused <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6569369/helded-tehingud-tallinnas-konkursita-uurimine-ja-kusitavad-soodustused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RBq0agAyGNv4febORC04nQ136u8=/335x190/smart/nginx/o/2019/04/14/11950151t1he4ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: taas üle 100 punkti visanud Kalev/Cramo teenis VTB Ühisliigas kohustusliku võidu ja jätkab play-off&#39;i kursil </span></a><a href="https://sport.postimees.ee/6567645/tipphetked-taas-ule-100-punkti-visanud-kalev-cramo-teenis-vtb-uhisliigas-kohustusliku-voidu-ja-jatkab-play-off-i-kursil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ar2lmmxnp0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m32o97wff4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qOAFH6VWV2RMRn8eq1Thp6CBIGU=/335x190/filters:focal(1284x290:1496x633)/nginx/o/2019/04/12/11944765t1h1819.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Türgi ilutohtrid keerasid briti kaunitari tissid täitsa tuksi </span></a><a href="https://elu24.postimees.ee/6567951/pildid-turgi-ilutohtrid-keerasid-briti-kaunitari-tissid-taitsa-tuksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6YkT9Ao_nhH77ZCxYJvtO4_iIW8=/335x190/filters:focal(1113x844:1128x859)/nginx/o/2019/04/14/11949414t1hb1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: vereloigud meenutavad Pärnu südalinnas pöörast „pidu“ </span></a><a href="https://parnu.postimees.ee/6569174/piltuudis-vereloigud-meenutavad-parnu-sudalinnas-poorast-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O4xXY8ipLNeXfUNWXAD4jipP56s=/685x350/filters:focal(1393x355:2564x1381)/nginx/o/2019/04/14/11949252t1hb685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Hamilton triumfeeris Hiina GP-l </span></a><a href="https://sport.postimees.ee/6569050/blogi-hamilton-triumfeeris-hiina-gp-l" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wRkVOZR1Ys56SeQ6IL1mE74RRb4=/335x190/smart/nginx/o/2019/04/14/11949371t1hdf57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HS: Süürias IS-i põgenike laagris on mitukümmend soome naist ja last <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6569152/hs-suurias-is-i-pogenike-laagris-on-mitukummend-soome-naist-ja-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PrrF2XD6nZ8t1iIassiqF_BZODo=/335x190/filters:focal(523x205:1830x1446)/nginx/o/2019/04/14/11949282t1h4e75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täiskasvanud mees peab end koeraks: kannab nahast kostüüme ning haugub tänaval tuttavate peale </span></a><a href="https://elu24.postimees.ee/6569099/taiskasvanud-mees-peab-end-koeraks-kannab-nahast-kostuume-ning-haugub-tanaval-tuttavate-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ebWxcywP4AzgNHn4mZyyHirkvW8=/685x350/filters:focal(673x343:1478x1018)/nginx/o/2019/04/14/11950078t1hd7d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raju galerii: venelased ei jõua suve ära oodata ja võtsid juba suusamäel bikiinide väele </span></a><a href="https://elu24.postimees.ee/6569281/raju-galerii-venelased-ei-joua-suve-ara-oodata-ja-votsid-juba-suusamael-bikiinide-vaele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tlnQfZg6JYZQQjiWe1NC6kiWEq4=/335x190/smart/nginx/o/2019/04/12/11946007t1hd5dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paikusele kulupõlengule jõudnud päästjad leidsid eest tuld kustutavad lapsed, neist ühele kutsusid nad kiirabi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6568482/paikusele-kulupolengule-joudnud-paastjad-leidsid-eest-tuld-kustutavad-lapsed-neist-uhele-kutsusid-nad-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-97PGGryKa-3wVRkEpo3UbomI8=/335x190/filters:focal(374x66:5137x3256)/nginx/o/2019/04/12/11943779t1h9aa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalukaotusest puust ja punaseks: mida see kehale teeb ja kuidas kaotada rasva, mitte lihast? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6567853/kaalukaotusest-puust-ja-punaseks-mida-see-kehale-teeb-ja-kuidas-kaotada-rasva-mitte-lihast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6568914/juurikas-saaremaal-keelatakse-ladina-ameerika-tantsud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/liIhHhnI0kpV800wUe2nTbd4EPU=/685x350/filters:focal(1017x1065:1032x1080)/nginx/o/2019/04/13/11948040t1hdaae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://kultuur.postimees.ee/6568914/juurikas-saaremaal-keelatakse-ladina-ameerika-tantsud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Saaremaal keelatakse Ladina-Ameerika tantsud <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6568914/juurikas-saaremaal-keelatakse-ladina-ameerika-tantsud/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://kultuur.postimees.ee/6568914/juurikas-saaremaal-keelatakse-ladina-ameerika-tantsud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569066/assange-i-isa-nouab-austraalialt-poja-kodumaale-toomist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sHKA_O2N9tI4fYDCGz8ScFElCzk=/335x190/smart/nginx/o/2019/04/14/11949124t1h186e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6569066/assange-i-isa-nouab-austraalialt-poja-kodumaale-toomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Assange&#39;i isa nõuab Austraalialt poja kodumaale toomist </span></a><a href="https://www.postimees.ee/6569066/assange-i-isa-nouab-austraalialt-poja-kodumaale-toomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wgZcsVzsjl0ndl5o1ZKR9ATInkk=/335x190/filters:focal(854x658:1654x1118)/nginx/o/2019/04/14/11950728t1h98e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Eesti kaunitarid panid burleskipeol tagumiku võdisema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6569389/pildid-eesti-kaunitarid-panid-burleskipeol-tagumiku-vodisema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fm5sy5uvxw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wjnr5illlj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LWbDT70bO6ylI_7NwKLo2e-ilaE=/335x190/filters:focal(768x908:783x923)/nginx/o/2019/04/14/11950720t1h9b65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõigi Eesti kontsert tõi kokku 10 000 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6569384/koigi-eesti-kontsert-toi-kokku-10-000-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569382/rinne-tahistas-sotside-voitu-ettevaatlikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bAw_dk05x5EMU-b_dUwciQRIK5A=/335x190/smart/nginx/o/2019/04/14/11950699t1h5243.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6569382/rinne-tahistas-sotside-voitu-ettevaatlikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rinne tähistas sotside võitu ettevaatlikult</span><div class="list-article__additional-headline">Täeindatud kell 00.09</div></a><a href="https://www.postimees.ee/6569382/rinne-tahistas-sotside-voitu-ettevaatlikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GXpLCZJjite5CGLo0juIqosbDlo=/685x350/smart/nginx/o/2019/04/03/11921193t1h4173.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabab üha rohkem narkojoobes autojuhte <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6569254/politsei-tabab-uha-rohkem-narkojoobes-autojuhte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568168/mis-sul-mottes-on-kui-sa-selle-instakaunitari-pesupilti-vaatad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oN-490frsoWPsxsq0VL6X1e5CHA=/335x190/filters:focal(1620x627:1740x747)/nginx/o/2019/04/12/11945291t1h7909.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6568168/mis-sul-mottes-on-kui-sa-selle-instakaunitari-pesupilti-vaatad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis sul mõttes on, kui sa selle instakaunitari pesupilti vaatad? </span></a><a href="https://elu24.postimees.ee/6568168/mis-sul-mottes-on-kui-sa-selle-instakaunitari-pesupilti-vaatad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FmwkTR_fVOjhoTuB1OmUePhABXg=/335x190/smart/nginx/o/2019/04/15/11950847t1h3f12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome valimistel võtsid ülinapi võidu sotsiaaldemokraadid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6569411/soome-valimistel-votsid-ulinapi-voidu-sotsiaaldemokraadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sAKPdI93VVc7b__iueb6b8nKg8I=/685x350/smart/nginx/o/2019/04/11/11942893t1h88dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2698</span></div></div><a href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaa aasta ettevõte ootab Ukraina renditööjõudu kritiseerinud Mart Helmet lüpsjaks. Koos pojaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga/comments" class="list-article__comment section-font-color" itemprop="url">(118) </span></span></a><a href="https://sakala.postimees.ee/6567588/viljandimaa-aasta-ettevote-ootab-ukraina-renditoojoudu-kritiseerinud-mart-helmet-lupsjaks-koos-pojaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hnDJTsRBcPrTS7VIEvu1cPrKvMg=/335x190/filters:focal(1061x470:1458x787)/nginx/o/2019/04/11/11942457t1h5a06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist filmi läheks kinno vaatama eluaegse kinopileti omanikuks saanud ralliäss Ott Tänak? </span></a><a href="https://kinoportaal.postimees.ee/6569088/millist-filmi-laheks-kinno-vaatama-eluaegse-kinopileti-omanikuks-saanud-ralliass-ott-tanak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6568818/jarjekordne-tragoodia-the-prodigy-peret-tabas-veel-uks-raske-kaotus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6CcieRMSaSctKzVjFhJbqiuI8Eo=/335x190/filters:focal(963x557:3163x1816)/nginx/o/2019/04/13/11947365t1h1b4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6568818/jarjekordne-tragoodia-the-prodigy-peret-tabas-veel-uks-raske-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne tragöödia: The Prodigy peret tabas veel üks raske kaotus <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6568818/jarjekordne-tragoodia-the-prodigy-peret-tabas-veel-uks-raske-kaotus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6568818/jarjekordne-tragoodia-the-prodigy-peret-tabas-veel-uks-raske-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6568308/eestlane-hoiatab-arge-soitke-soomes-taksoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X_zfQaX5To6uKEg9SunF2EH72UM=/685x350/filters:focal(828x622:1214x936)/nginx/o/2019/04/12/11945612t1h336d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>296</span></div></div><a href="https://kuuuurija.postimees.ee/6568308/eestlane-hoiatab-arge-soitke-soomes-taksoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane hoiatab: Ärge sõitke Soomes taksoga <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6568308/eestlane-hoiatab-arge-soitke-soomes-taksoga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://kuuuurija.postimees.ee/6568308/eestlane-hoiatab-arge-soitke-soomes-taksoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nDul9NIT9gzmDw39hST02QRtAcU=/335x190/smart/nginx/o/2019/04/08/11935374t1h1933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik ei toeta lastekaitsetöötajate salajast eKooli jälgimise soovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6569344/riik-ei-toeta-lastekaitsetootajate-salajast-ekooli-jalgimise-soovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kT0yl1qrENsBnGvc5NDRMudNGd4=/335x190/filters:focal(1200x506:1348x610)/nginx/o/2019/04/14/11950261t1h07cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1376</span></div></div><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Lust: Missuguse sõnavabaduse eest ERR-i ajakirjanikud täpsemalt võitlevad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kuuuurija.postimees.ee/6569328/katrin-lust-missuguse-sonavabaduse-eest-err-i-ajakirjanikud-tapsemalt-voitlevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6zw01fn7ni" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-foqqddk9hw" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-1eda03cddbb73ce04bab.js" async></script></body></html>