<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/TOc4ljMmrijwCjilADg7BVahsek=/1200x630/smart/nginx/o/2014/09/01/3315683t1h4e98.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/TOc4ljMmrijwCjilADg7BVahsek=/1200x630/smart/nginx/o/2014/09/01/3315683t1h4e98.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kehtna vald plaanib renoveerida Järvakandi hooldekodu"><meta property="twitter:title" content="Kehtna vald plaanib renoveerida Järvakandi hooldekodu"><meta property="og:url" content="https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu"><meta property="twitter:url" content="https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu"><meta property="og:site_name" content="60+"><meta property="og:description" content="Kehtna vald plaanib renoveerida Järvakandi hooldekodu, milleks on kavas taotleda toetust riiklikust meetmest, mille kinnitas riigihaldusminister Janek Mäggi eelmise aasta 12. oktoobril, kirjutab Raplamaa Sõnumid."><meta property="twitter:description" content="Kehtna vald plaanib renoveerida Järvakandi hooldekodu, milleks on kavas taotleda toetust riiklikust meetmest, mille kinnitas riigihaldusminister Janek Mäggi eelmise aasta 12. oktoobril, kirjutab Raplamaa Sõnumid."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="hooldekodu"><meta property="article:tag" content="hooldekodud"><meta property="article:tag" content="janek mäggi"><meta property="article:tag" content="Järvakandi"><meta property="article:tag" content="Kehtna vald"><meta property="article:tag" content="Lääne-Virumaa"><meta property="article:tag" content="Raplamaa"><meta name="article:published_time" content="2019-01-16T08:12:04+02:00"><meta name="article:modified_time" content="2019-01-16T08:12:04+02:00"><meta name="description" content="Kehtna vald plaanib renoveerida Järvakandi hooldekodu, milleks on kavas taotleda toetust riiklikust meetmest, mille kinnitas riigihaldusminister Janek Mäggi eelmise aasta 12. oktoobril, kirjutab Raplamaa Sõnumid."><meta name="keywords" content="hooldekodu, hooldekodud, janek mäggi, Järvakandi, Kehtna vald, Lääne-Virumaa, Raplamaa"><link rel="canonical" href="https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu"><link rel="alternate" href="https://m.postimees.ee/section/556/6500173"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Kehtna vald plaanib renoveerida Järvakandi hooldekodu - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-73a255fb928e2a3322bd.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-6500173"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">K, 16.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__text">Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu. </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__author section-border-color"><span class="slab section-font-color">Epp Veski, arst ja psühhoterapeut</span></a></div><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__image"><img src="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg" srcset="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg, //f7.pmo.ee/vHmGiQlVHB5nQH_hWwlq4jWSHzw=/144x144/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Kehtna vald plaanib renoveerida Järvakandi hooldekodu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kehtna vald plaanib renoveerida Järvakandi hooldekodu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500173" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kehtna%20vald%20plaanib%20renoveerida%20J%C3%A4rvakandi%20hooldekodu&url=https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500173" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kehtna%20vald%20plaanib%20renoveerida%20J%C3%A4rvakandi%20hooldekodu&url=https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500173" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kehtna vald plaanib renoveerida Järvakandi hooldekodu&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Demail%26utm_content%3D6500173" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">16. jaanuar 2019, 8:12</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="3315683" image-url="//f8.pmo.ee/qRQ7KJT6OVntcUeAIpXEP9ul_G0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/09/01/3315683t1h4e98.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 3315683)" src="//f8.pmo.ee/tdqFRm2CeioqVyS4M-AD-WPuf78=/685x410/smart/nginx/o/2014/09/01/3315683t1h4e98.jpg" srcset="//f8.pmo.ee/tdqFRm2CeioqVyS4M-AD-WPuf78=/685x410/smart/nginx/o/2014/09/01/3315683t1h4e98.jpg, //f8.pmo.ee/J-MZdSCZ8d_qCLyHo3sqwrMsb4s=/1370x820/smart/nginx/o/2014/09/01/3315683t1h4e98.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hooldekodu. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ants Liigus / Pärnu Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-iru5sh03lh" :preview-length="0" video-id="41055" video-stream-type="VOD" video-headline="6500173 Kehtna vald plaanib renoveerida Järvakandi hooldekodu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/26fdc621-be4c-4af2-9179-c693415aa7be.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kehtna vald plaanib renoveerida Järvakandi hooldekodu, milleks on kavas taotleda toetust riiklikust meetmest, mille kinnitas riigihaldusminister Janek Mäggi eelmise aasta 12. oktoobril, kirjutab <a href="https://xn--snumid-pxa.ee/" target="_blank">Raplamaa Sõnumid</a>. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nswv1cj2nk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-26ok0rxui8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Toetusmeede kannab nime “Kohaliku omavalitsuse hoolekandeasutuste hoonete energiatõhusaks muutmiseks ja hoolekandeasutuste energiatõhusate hoonete rajamiseks antav toetus”.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vastava plaani käis Kehtna vallavolikogu koosolekul välja arendusnõunik Varri Väli. Ta selgitas, et laias laastus soovitakse parandada Järvakandi hooldekodu soojapidavust. Siiski on kogu see plaan hetkel veel ideetasandil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Väli sõnul on praegu veel vara rääkida taotletavast summast ning isegi konkreetsetest töödest, mis Järvakandi hooldekodu juures ette võetakse. Esmalt tuleb nendele plaanidele anda roheline tuli Kehtna volikogul. Küll aga on määruses kirjas, et võimaliku toetuse määr sõltub kohaliku omavalitsuse üksuse põhitegevuse tuludest ja kohaliku omavalitsuse elanike arvust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Taotlusvooru kogusumma on 9 436 743 eurot ja 59 senti. Kesk-Eestile, mille sekka kuuluvad koos Raplamaaga ka Järva- ja Lääne-Virumaa, on ette nähtud 969 369 eurot ja 97 senti.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500173" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kehtna%20vald%20plaanib%20renoveerida%20J%C3%A4rvakandi%20hooldekodu&url=https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500173" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kehtna%20vald%20plaanib%20renoveerida%20J%C3%A4rvakandi%20hooldekodu&url=https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6500173" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kehtna vald plaanib renoveerida Järvakandi hooldekodu&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu%3Futm_source%3Demail%26utm_content%3D6500173" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6500173" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6500173" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/12334/hooldekodu">hooldekodu</a></li><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/32800/hooldekodud">hooldekodud</a></li><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/44248/janek-maggi">janek mäggi</a></li><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/10368/jarvakandi">Järvakandi</a></li><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/528925/kehtna-vald">Kehtna vald</a></li><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/11817/laane-virumaa">Lääne-Virumaa</a></li><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/19787/raplamaa">Raplamaa</a></li></ul><comments-teaser :article="6500173" :comment-count="0" article-url="https://60pluss.postimees.ee/6500173/kehtna-vald-plaanib-renoveerida-jarvakandi-hooldekodu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f3il9ju64x" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-43vb6zd8xm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-556" data-section="556" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6500177/tabasalu-hooldekodu-valmib-suve-lopuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YQLBvBAEd51dUT4zz-sXt4vngS4=/2000x870/smart/nginx/o/2019/01/16/11718039t1h11fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6500177/tabasalu-hooldekodu-valmib-suve-lopuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabasalu hooldekodu valmib suve lõpuks</span> </a><a href="https://60pluss.postimees.ee/6500177/tabasalu-hooldekodu-valmib-suve-lopuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6499753/eesti-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G2RNY9qSwxriWBUWIjLIzn3Mpe0=/436x250/smart/nginx/o/2017/01/19/6262705t1ha632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://60pluss.postimees.ee/6499753/eesti-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pensionäride vaesusrisk on Euroopa Liidu kõrgeim</span> </a><a href="https://60pluss.postimees.ee/6499753/eesti-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rr4TFpkmRQM1HW2YThYZ6Nuap4I=/436x250/smart/nginx/o/2018/09/10/11404634t1hfa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 000 Swedbanki klienti ähvardab veebiteenuseta jäämine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6499291/lasnamael-toimub-eakate-terviseteemaline-konverents" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tp2Y-ClyMM7Yy_VjvqVUbBF3puA=/436x250/smart/nginx/o/2010/05/25/374181t1h4062.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6499291/lasnamael-toimub-eakate-terviseteemaline-konverents" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel toimub eakate terviseteemaline konverents</span> </a><a href="https://60pluss.postimees.ee/6499291/lasnamael-toimub-eakate-terviseteemaline-konverents" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3jyxdjmnax" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6499279/perh-vottis-esimesena-kasutusele-uleriigilise-digiregistratuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RJ7N0NW0jFjX7vfdEbP-uqXYqkw=/2000x870/filters:focal(173x0:2182x1534)/nginx/o/2017/11/30/7363647t1h91bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://60pluss.postimees.ee/6499279/perh-vottis-esimesena-kasutusele-uleriigilise-digiregistratuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PERH võttis esimesena kasutusele üleriigilise digiregistratuuri</span> </a><a href="https://60pluss.postimees.ee/6499279/perh-vottis-esimesena-kasutusele-uleriigilise-digiregistratuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6499278/kuressaare-haigla-hakkab-odesid-koolitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F3s7RLSD2Kanz4lj25EBCi-JVBs=/670x380/smart/nginx/o/2013/09/05/2266485t1h9084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6499278/kuressaare-haigla-hakkab-odesid-koolitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare haigla hakkab õdesid koolitama</span> </a><a href="https://60pluss.postimees.ee/6499278/kuressaare-haigla-hakkab-odesid-koolitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6498911/radar-9-aastat-oma-uriini-joonud-mees-vaidab-et-pole-kordagi-haige-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cy_ZJZmnqpgWhAaxPLe7rNJiM94=/670x380/filters:focal(690x190:1919x885)/nginx/o/2019/01/14/11714985t1h1323.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>398</span></div></div><a href="https://radar.postimees.ee/6498911/radar-9-aastat-oma-uriini-joonud-mees-vaidab-et-pole-kordagi-haige-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«RADAR»: 9 aastat oma uriini joonud mees väidab, et pole kordagi haige olnud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6498911/radar-9-aastat-oma-uriini-joonud-mees-vaidab-et-pole-kordagi-haige-olnud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://radar.postimees.ee/6498911/radar-9-aastat-oma-uriini-joonud-mees-vaidab-et-pole-kordagi-haige-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6498563/tabasalu-eakate-kodule-pannakse-teisipaeval-nurgakivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BBU05MrpcUZFureDbXqmvO03oFk=/1370x700/smart/nginx/o/2018/06/20/7911406t1h9409.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6498563/tabasalu-eakate-kodule-pannakse-teisipaeval-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tabasalu eakate kodule pannakse teisipäeval nurgakivi</span> </a><a href="https://60pluss.postimees.ee/6498563/tabasalu-eakate-kodule-pannakse-teisipaeval-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6498313/perearstid-saavad-kusida-e-konsultatsiooni-nii-veresoontekirurgidel-kui-valuravi-arstidelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wBQqnivnRmLLQ7c-hEHWXk1fu0g=/670x380/filters:focal(144x960:3523x2582)/nginx/o/2018/01/26/7518147t1h9c24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6498313/perearstid-saavad-kusida-e-konsultatsiooni-nii-veresoontekirurgidel-kui-valuravi-arstidelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstid saavad küsida e-konsultatsiooni nii veresoontekirurgidel kui valuravi arstidelt</span> </a><a href="https://60pluss.postimees.ee/6498313/perearstid-saavad-kusida-e-konsultatsiooni-nii-veresoontekirurgidel-kui-valuravi-arstidelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6496665/75aastane-inimene-on-keskmiselt-saanud-200-nohu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BZ7XWEqlXzFGFnyZ0obfYCWOfsw=/670x380/filters:focal(852x0:1799x568)/nginx/o/2012/02/26/982312t1h633e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6496665/75aastane-inimene-on-keskmiselt-saanud-200-nohu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">75aastane inimene on keskmiselt saanud 200 nohu</span> </a><a href="https://60pluss.postimees.ee/6496665/75aastane-inimene-on-keskmiselt-saanud-200-nohu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6496667/kas-lounasooki-tasub-ikka-sobraga-jagada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D6zvK7AkvkTIDAHEg7HzkcxRtnY=/1370x700/smart/nginx/o/2019/01/11/11707290t1h10b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1956" class="list-article__section-label slab" style="color: #cf9810">Köök</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://60pluss.postimees.ee/6496667/kas-lounasooki-tasub-ikka-sobraga-jagada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas lõunasööki tasub ikka sõbraga jagada?</span> </a><a href="https://60pluss.postimees.ee/6496667/kas-lounasooki-tasub-ikka-sobraga-jagada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wctvnf6ikj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sszh6wtao6" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas!</span> </a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad!</span> </a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qp3nE1Vi39lM1wqZS0TWBbw2Mcs=/2000x870/smart/nginx/o/2019/01/16/11717920t1had0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trollid manipuleerisid ka päevalehe arvamusrubriigis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">EKRE noored eitavad seotust libakontodega</div></a><a href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NyU_gKlE_vQOvAMJbadSRAJ_oQI=/670x380/smart/nginx/o/2019/01/16/11718035t1h620e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: May Brexiti-lepe hävis, opositsioon plaanib peaministri umbusaldamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6500051/kohtunik-kohtusaalis-kolanud-valede-hulk-oli-tohutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ERA6Zsv_J3yC7xI9jq9Z7DdsGDY=/670x380/smart/nginx/o/2019/01/15/11717751t1h2b8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6500051/kohtunik-kohtusaalis-kolanud-valede-hulk-oli-tohutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtunik: kohtusaalis kõlanud valede hulk oli tohutu</span> </a><a href="https://www.postimees.ee/6500051/kohtunik-kohtusaalis-kolanud-valede-hulk-oli-tohutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SmXXE0k6jVxHCnfd2J_kh23oxcg=/1370x700/smart/nginx/o/2019/01/15/11717808t1h15ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endise Läänemere viinaranna alkoholipoed kõrbevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6500025/lapsed-peavad-remondi-tottu-koolis-respiraatorit-kandma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q9REo62a0wPrFthH4ip6vRCWhGc=/670x380/smart/nginx/o/2019/01/15/11717653t1h50c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6500025/lapsed-peavad-remondi-tottu-koolis-respiraatorit-kandma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed peavad remondi tõttu koolis respiraatorit kandma</span> </a><a href="https://tartu.postimees.ee/6500025/lapsed-peavad-remondi-tottu-koolis-respiraatorit-kandma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6500082/savisaare-asemik-riigikogus-ernits-on-kohal-igas-kulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qy5VVQPfEc8-LO_KI9Ai5fQKDwo=/670x380/smart/nginx/o/2019/01/15/11717810t1hbd54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6500082/savisaare-asemik-riigikogus-ernits-on-kohal-igas-kulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaare asemik riigikogus Ernits on kohal igas külas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6500082/savisaare-asemik-riigikogus-ernits-on-kohal-igas-kulas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/6500082/savisaare-asemik-riigikogus-ernits-on-kohal-igas-kulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6500060/eesti-firmad-mehitavad-maailma-meresid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FbJ_ZC60HjRdMp8N1suiEE-3gMk=/1370x700/smart/nginx/o/2019/01/15/11717757t1ha753.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6500060/eesti-firmad-mehitavad-maailma-meresid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firmad mehitavad maailma meresid</span> </a><a href="https://majandus24.postimees.ee/6500060/eesti-firmad-mehitavad-maailma-meresid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499984/linnusuuruseid-saaski-peljanud-taanlased-oppisid-eestis-metsasoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ENyoDsuVeHCh7BUynreaL6zMfvA=/670x380/smart/nginx/o/2019/01/15/11717576t1he76d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499984/linnusuuruseid-saaski-peljanud-taanlased-oppisid-eestis-metsasoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnusuuruseid sääski peljanud taanlased õppisid Eestis metsasõda</span> </a><a href="https://www.postimees.ee/6499984/linnusuuruseid-saaski-peljanud-taanlased-oppisid-eestis-metsasoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6500141/pettunud-kontaveit-olin-krampis-ei-tundnud-ennast-vabalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/otFQ8Z-vLJ6BbSnA1DH_ZAtFopc=/670x380/filters:focal(134x158:2218x1760)/nginx/o/2019/01/16/11717987t1heed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6500141/pettunud-kontaveit-olin-krampis-ei-tundnud-ennast-vabalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud Kontaveit: olin krampis, ei tundnud ennast vabalt</span> </a><a href="https://sport.postimees.ee/6500141/pettunud-kontaveit-olin-krampis-ei-tundnud-ennast-vabalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6499331/blogi-anett-kontaveit-kaotas-austraalia-lahtistel-valgevenelannale-ja-langes-konkurentsist" itemprop="url">Blogi: Anett Kontaveit kaotas Austraalia lahtistel valgevenelannale ja langes konkurentsist</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6500087/juhtkiri-poliitiku-elu-on-muutunud-taas-ohtlikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q93xQyvoAqeISEYEQfEut8ikUtQ=/1370x700/smart/nginx/o/2019/01/15/11717813t1h9995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://arvamus.postimees.ee/6500087/juhtkiri-poliitiku-elu-on-muutunud-taas-ohtlikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: poliitiku elu on muutunud taas ohtlikuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6500087/juhtkiri-poliitiku-elu-on-muutunud-taas-ohtlikuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/6500087/juhtkiri-poliitiku-elu-on-muutunud-taas-ohtlikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6499961/kohalik-vaade-poola-leinab-morvatud-gdanski-linnapead" itemprop="url">KOHALIK VAADE. Poola leinab mõrvatud Gdański linnapead</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6500161/postimees-tv-loeb-teenis-dakaril-veel-uhe-katsevoidu-kuid-trumbid-on-toyotal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/18bUEZqSwb7xahgoROJliKCSPZM=/670x380/smart/nginx/o/2019/01/16/11718013t1hcfb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6500161/postimees-tv-loeb-teenis-dakaril-veel-uhe-katsevoidu-kuid-trumbid-on-toyotal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: Loeb teenis Dakaril veel ühe katsevõidu, kuid trumbid on Toyotal</span> </a><a href="https://sport.postimees.ee/6500161/postimees-tv-loeb-teenis-dakaril-veel-uhe-katsevoidu-kuid-trumbid-on-toyotal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6500080/postimees-strasbourgis-rumeenia-alustas-eesistumist-vingumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F71Vf7_PZJlThg7C3KUHCvWxLWQ=/670x380/smart/nginx/o/2019/01/15/11717806t1h98a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6500080/postimees-strasbourgis-rumeenia-alustas-eesistumist-vingumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Strasbourgis: Rumeenia alustas eesistumist vingumisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6500080/postimees-strasbourgis-rumeenia-alustas-eesistumist-vingumisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6500080/postimees-strasbourgis-rumeenia-alustas-eesistumist-vingumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hrm33ssbjy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a5eesqdxgg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6499338/tai-jalgpallipoiste-paastmisloos-ilmnes-uusi-jahmatavaid-uksikasju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TezwTkjPqmZ8JeBMXaqE_8mvDp4=/2000x870/filters:focal(735x457:1021x691)/nginx/o/2019/01/15/11715782t1h3ed1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6499338/tai-jalgpallipoiste-paastmisloos-ilmnes-uusi-jahmatavaid-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tai jalgpallipoiste päästmisloos ilmnes uusi jahmatavaid üksikasju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6499338/tai-jalgpallipoiste-paastmisloos-ilmnes-uusi-jahmatavaid-uksikasju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://elu24.postimees.ee/6499338/tai-jalgpallipoiste-paastmisloos-ilmnes-uusi-jahmatavaid-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6499225/blogi-ja-galerii-kanepi-andis-kova-lahingu-kuid-jai-maailma-esireketile-otsustavas-setis-alla" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ximxYzdaI-hy4BsCnA084gDqz18=/670x380/smart/nginx/o/2019/01/15/11716132t1h0503.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6499225/blogi-ja-galerii-kanepi-andis-kova-lahingu-kuid-jai-maailma-esireketile-otsustavas-setis-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Kanepi andis kõva lahingu, kuid jäi maailma esireketile otsustavas setis alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6499225/blogi-ja-galerii-kanepi-andis-kova-lahingu-kuid-jai-maailma-esireketile-otsustavas-setis-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6499225/blogi-ja-galerii-kanepi-andis-kova-lahingu-kuid-jai-maailma-esireketile-otsustavas-setis-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6499136/medali-kaks-kulge-spordiklubi-pumpas-eriolumpialootuse-perelt-raha-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_-6-BWN0GDX3i3sZxDups_6-U7g=/670x380/filters:focal(94x244:3641x2272)/nginx/o/2019/01/14/11715509t1h275b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://radar.postimees.ee/6499136/medali-kaks-kulge-spordiklubi-pumpas-eriolumpialootuse-perelt-raha-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Medali kaks külge: spordiklubi pumpas eriolümpialootuse perelt raha välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6499136/medali-kaks-kulge-spordiklubi-pumpas-eriolumpialootuse-perelt-raha-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">28</span><div class="list-article__additional-headline">Täiendatud 20:31!</div></a><a href="https://radar.postimees.ee/6499136/medali-kaks-kulge-spordiklubi-pumpas-eriolumpialootuse-perelt-raha-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oXS5RvddUQto0W1dKgXwiQ0dEv4=/1370x700/smart/nginx/o/2019/01/16/11718035t1h620e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: May Brexiti-lepe hävis, opositsioon plaanib peaministri umbusaldamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://www.postimees.ee/6499652/blogi-may-brexiti-lepe-havis-opositsioon-plaanib-peaministri-umbusaldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6499126/vastne-ametnik-agur-ehmatas-kangeks-nii-ministeeriumi-kui-ka-iseenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RslY4TnA2XticcLqYc7TetGp8Us=/670x380/smart/nginx/o/2019/01/14/11715501t1h2150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6499126/vastne-ametnik-agur-ehmatas-kangeks-nii-ministeeriumi-kui-ka-iseenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastne ametnik Agur ehmatas kangeks nii ministeeriumi kui ka iseenda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6499126/vastne-ametnik-agur-ehmatas-kangeks-nii-ministeeriumi-kui-ka-iseenda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://leht.postimees.ee/6499126/vastne-ametnik-agur-ehmatas-kangeks-nii-ministeeriumi-kui-ka-iseenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6499227/video-noor-sportvoimleja-vapustas-oma-fenomenaalse-kavaga-sotsiaalmeediat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ryoDtuDCVcwYle2PD5jnJrbYv6c=/670x380/filters:focal(635x91:784x225)/nginx/o/2019/01/15/11715691t1h1a90.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6499227/video-noor-sportvoimleja-vapustas-oma-fenomenaalse-kavaga-sotsiaalmeediat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Noor sportvõimleja vapustas oma fenomenaalse kavaga sotsiaalmeediat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6499227/video-noor-sportvoimleja-vapustas-oma-fenomenaalse-kavaga-sotsiaalmeediat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6499227/video-noor-sportvoimleja-vapustas-oma-fenomenaalse-kavaga-sotsiaalmeediat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6499115/elektritakso-petab-kindlustusfirmasid-skeemitame-et-ellu-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/caKDIArvx4vhjUnDzRApD44xD8Y=/1370x700/smart/nginx/o/2019/01/14/11715486t1he9a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://majandus24.postimees.ee/6499115/elektritakso-petab-kindlustusfirmasid-skeemitame-et-ellu-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektritakso petab kindlustusfirmasid: «skeemitame, et ellu jääda»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6499115/elektritakso-petab-kindlustusfirmasid-skeemitame-et-ellu-jaada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://majandus24.postimees.ee/6499115/elektritakso-petab-kindlustusfirmasid-skeemitame-et-ellu-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6499634/savisaar-tahab-konfiskeeritud-hiigelsummat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m84p0jgq4Z84qkBUYcjoJLw_NeY=/670x380/filters:focal(674x129:1253x510)/nginx/o/2018/06/12/7895846t1hef57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>390</span></div></div><a href="https://majandus24.postimees.ee/6499634/savisaar-tahab-konfiskeeritud-hiigelsummat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar tahab konfiskeeritud hiigelsummat tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6499634/savisaar-tahab-konfiskeeritud-hiigelsummat-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">35 </span></a><a href="https://majandus24.postimees.ee/6499634/savisaar-tahab-konfiskeeritud-hiigelsummat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6498201/lumehelbekese-piinad-klaasist-veinist-piisas-et-anda-elu-lollim-lubadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BuUtAIQzz3yOtELRiJlHQcqJQ7Y=/670x380/filters:focal(31x28:1279x763)/nginx/o/2019/01/14/11714211t1hfbea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sobranna.postimees.ee/6498201/lumehelbekese-piinad-klaasist-veinist-piisas-et-anda-elu-lollim-lubadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lumehelbekese piinad: klaasist veinist piisas, et anda elu lollim lubadus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6498201/lumehelbekese-piinad-klaasist-veinist-piisas-et-anda-elu-lollim-lubadus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sobranna.postimees.ee/6498201/lumehelbekese-piinad-klaasist-veinist-piisas-et-anda-elu-lollim-lubadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499883/teadmata-kadunud-49-aastane-mees-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dv2iWhLFp_s5PkB8mFOuHiLrSXQ=/1370x700/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://www.postimees.ee/6499883/teadmata-kadunud-49-aastane-mees-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadmata kadunud 49-aastane mees leiti surnuna</span> </a><a href="https://www.postimees.ee/6499883/teadmata-kadunud-49-aastane-mees-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_9_T_yfpPeBaw4KANnVop0aZRIo=/670x380/filters:focal(146x242:856x591)/nginx/o/2019/01/14/11715041t1hd2e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välismaa reisiblogijad said Tallinna kinos kultuurišoki: eestlased ei naera ja kommi saab kühvliga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://elu24.postimees.ee/6498871/valismaa-reisiblogijad-said-tallinna-kinos-kultuurisoki-eestlased-ei-naera-ja-kommi-saab-kuhvliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8_np5WuDEoQj1F39z6LiAm8AejQ=/670x380/smart/nginx/o/2018/09/10/11404634t1hfa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 000 Swedbanki klienti ähvardab veebiteenuseta jäämine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tehnika.postimees.ee/6499400/25-000-swedbanki-klienti-ahvardab-veebiteenuseta-jaamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x27n4xhi4a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9y2440aa95" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6499026/maksuvaba-tulu-ulekasutajad-naevad-nuud-eeldatava-tagasimakse-suurust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E3jSq5D2w3FgSNqinYZSaITKw98=/670x380/smart/nginx/o/2018/12/19/11666539t1hd2a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6499026/maksuvaba-tulu-ulekasutajad-naevad-nuud-eeldatava-tagasimakse-suurust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuvaba tulu ülekasutajad näevad nüüd eeldatava tagasimakse suurust</span> </a><a href="https://majandus24.postimees.ee/6499026/maksuvaba-tulu-ulekasutajad-naevad-nuud-eeldatava-tagasimakse-suurust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6499852/telia-paneb-eestis-pusti-oma-telekanalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSnZbTYgoR0S2E6TVtdBSw1GT1g=/670x380/smart/nginx/o/2019/01/10/11706247t1hd797.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://tehnika.postimees.ee/6499852/telia-paneb-eestis-pusti-oma-telekanalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telia paneb Eestis püsti oma telekanalit</span> </a><a href="https://tehnika.postimees.ee/6499852/telia-paneb-eestis-pusti-oma-telekanalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6499520/tartu-maanteel-kitse-paastnud-vaino-sarap-lemmikule-ma-ei-kohelnud-looma-sulle-haarates-hetkegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a_gGCeq91RAtwrUDkFdkdfdOggY=/1370x700/smart/nginx/o/2019/01/15/11716460t1h928b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>759</span></div></div><a href="https://lemmik.postimees.ee/6499520/tartu-maanteel-kitse-paastnud-vaino-sarap-lemmikule-ma-ei-kohelnud-looma-sulle-haarates-hetkegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu maanteel kitse päästnud Väino Sarap Lemmikule: ma ei kõhelnud looma sülle haarates hetkegi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6499520/tartu-maanteel-kitse-paastnud-vaino-sarap-lemmikule-ma-ei-kohelnud-looma-sulle-haarates-hetkegi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://lemmik.postimees.ee/6499520/tartu-maanteel-kitse-paastnud-vaino-sarap-lemmikule-ma-ei-kohelnud-looma-sulle-haarates-hetkegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499968/nyt-trump-on-nounikega-korduvalt-raakinud-nato-st-lahkumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2E6LRgGpoIPkyPG6LX-xAjkEegY=/670x380/filters:focal(1254x1025:4248x3771)/nginx/o/2019/01/15/11717563t1h0126.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://www.postimees.ee/6499968/nyt-trump-on-nounikega-korduvalt-raakinud-nato-st-lahkumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NYT: Trump on nõunikega korduvalt rääkinud NATO-st lahkumisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499968/nyt-trump-on-nounikega-korduvalt-raakinud-nato-st-lahkumisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">38 </span></a><a href="https://www.postimees.ee/6499968/nyt-trump-on-nounikega-korduvalt-raakinud-nato-st-lahkumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499100/kohalik-vaade-eurooplasena-sundimine-on-lotovoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qe76_yZ5D9FirrBJn8xwwQAANiI=/670x380/smart/nginx/o/2019/01/14/11715462t1hb728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://www.postimees.ee/6499100/kohalik-vaade-eurooplasena-sundimine-on-lotovoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE: Eurooplasena sündimine on lotovõit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499100/kohalik-vaade-eurooplasena-sundimine-on-lotovoit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">39 </span></a><a href="https://www.postimees.ee/6499100/kohalik-vaade-eurooplasena-sundimine-on-lotovoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6499002/kohviettevote-paneb-ruumipuuduse-ja-karsahaisu-tottu-ropkas-pillid-kotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jb0YUI1mzMAU6WA8AZK9ivX6flU=/1370x700/filters:focal(940x356:955x371)/nginx/o/2019/01/14/11715278t1hc7f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tartu.postimees.ee/6499002/kohviettevote-paneb-ruumipuuduse-ja-karsahaisu-tottu-ropkas-pillid-kotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohviettevõte paneb ruumipuuduse ja kärsahaisu tõttu Ropkas pillid kotti</span> </a><a href="https://tartu.postimees.ee/6499002/kohviettevote-paneb-ruumipuuduse-ja-karsahaisu-tottu-ropkas-pillid-kotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6499029/galerii-maakri-tanavale-hakkab-kerkima-95-meetrine-korghoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V1GOoDMm_DvrFV2Ie09a8lhj01E=/670x380/smart/nginx/o/2019/01/14/11715325t1h16c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6499029/galerii-maakri-tanavale-hakkab-kerkima-95-meetrine-korghoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Maakri tänavale hakkab kerkima 95-meetrine kõrghoone</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6499029/galerii-maakri-tanavale-hakkab-kerkima-95-meetrine-korghoone/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6499029/galerii-maakri-tanavale-hakkab-kerkima-95-meetrine-korghoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6499636/linlane-vottis-audiga-lumevalli-soitnud-purjus-juhilt-autovotmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wnckke9ZBoWcOcW4TCJw0Cvun_w=/670x380/smart/nginx/o/2019/01/15/11716626t1h980d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tartu.postimees.ee/6499636/linlane-vottis-audiga-lumevalli-soitnud-purjus-juhilt-autovotmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linlane võttis Audiga lumevalli sõitnud purjus juhilt autovõtmed</span> </a><a href="https://tartu.postimees.ee/6499636/linlane-vottis-audiga-lumevalli-soitnud-purjus-juhilt-autovotmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499328/saksamaal-rasedat-naist-pussitanud-asuulitaotleja-tappis-sundimata-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wkocinUiR9bKxWT7NT-f6_N5bJM=/1370x700/filters:focal(1677x1172:3446x3263)/nginx/o/2019/01/15/11715941t1hd174.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1013</span></div></div><a href="https://www.postimees.ee/6499328/saksamaal-rasedat-naist-pussitanud-asuulitaotleja-tappis-sundimata-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal rasedat naist pussitanud asüülitaotleja tappis sündimata lapse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499328/saksamaal-rasedat-naist-pussitanud-asuulitaotleja-tappis-sundimata-lapse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6499328/saksamaal-rasedat-naist-pussitanud-asuulitaotleja-tappis-sundimata-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6499456/noor-lati-laulja-kadus-egiptuses-hurghadas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VpVbou19DSNgS6mN8GLD831F3jU=/670x380/filters:focal(1359x1201:1779x1600)/nginx/o/2019/01/15/11716130t1h8746.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6499456/noor-lati-laulja-kadus-egiptuses-hurghadas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor läti laulja kadus Egiptuses Hurghadas</span> </a><a href="https://elu24.postimees.ee/6499456/noor-lati-laulja-kadus-egiptuses-hurghadas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0xcvW68ZYBnORMudoJjWH7U_NK8=/670x380/smart/nginx/o/2019/01/15/11717808t1h15ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endise Läänemere viinaranna alkoholipoed kõrbevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6500081/endise-laanemere-viinaranna-alkoholipoed-korbevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9ip3nrvcg8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nbxn8nzl41" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498955/sekspommihoiatus-eesti-instakaunitar-rabab-problemaatilise-pesupildiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5I69U5fDkQ7B2mVpJoFdIXieADA=/670x380/filters:focal(394x166:692x599)/nginx/o/2019/01/14/11715164t1ha5c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6498955/sekspommihoiatus-eesti-instakaunitar-rabab-problemaatilise-pesupildiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sekspommihoiatus! Eesti instakaunitar rabab problemaatilise pesupildiga</span> </a><a href="https://elu24.postimees.ee/6498955/sekspommihoiatus-eesti-instakaunitar-rabab-problemaatilise-pesupildiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6499402/udini-punane-helene-johani-ei-suutnud-leppida-vaid-noukogude-voimu-raamatute-havitamise-plaaniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SkAXG_WTD5LxbSl9Q4Yf3COKY7c=/670x380/filters:focal(157x256:468x348)/nginx/o/2019/01/15/11716091t1hdd79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.postimees.ee/6499402/udini-punane-helene-johani-ei-suutnud-leppida-vaid-noukogude-voimu-raamatute-havitamise-plaaniga" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Üdini punane Helene Johani ei suutnud leppida vaid Nõukogude võimu raamatute hävitamise plaaniga</span> </a><a href="https://sobranna.postimees.ee/6499402/udini-punane-helene-johani-ei-suutnud-leppida-vaid-noukogude-voimu-raamatute-havitamise-plaaniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499725/baltikumi-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NsCIn-JmlH499FNfwEUqBv1Y3ik=/1370x700/filters:focal(2663x2011:4509x3079)/nginx/o/2019/01/15/11716842t1h669b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>525</span></div></div><a href="https://www.postimees.ee/6499725/baltikumi-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltikumi pensionäride vaesusrisk on Euroopa Liidu kõrgeim</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499725/baltikumi-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/6499725/baltikumi-pensionaride-vaesusrisk-on-euroopa-liidu-korgeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6500099/naine-pogenes-westboro-kirikust-kuna-ei-tahtnud-abieluvalise-seksi-parast-porgus-poleda-ja-hakkas-modelliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cTR4T1Sg5lLAkPS0rod9-sFidmY=/670x380/filters:focal(345x293:740x613)/nginx/o/2019/01/15/11717836t1h1d47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6500099/naine-pogenes-westboro-kirikust-kuna-ei-tahtnud-abieluvalise-seksi-parast-porgus-poleda-ja-hakkas-modelliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine põgenes Westboro kirikust, kuna ei tahtnud abieluvälise seksi pärast põrgus põleda, ja hakkas modelliks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6500099/naine-pogenes-westboro-kirikust-kuna-ei-tahtnud-abieluvalise-seksi-parast-porgus-poleda-ja-hakkas-modelliks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6500099/naine-pogenes-westboro-kirikust-kuna-ei-tahtnud-abieluvalise-seksi-parast-porgus-poleda-ja-hakkas-modelliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6499806/liikluskindlustuse-fond-elektritakso-pettuse-maksavad-kinni-teised-liiklejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2T5wPyQCvYFxQOrSwos16q7vMw0=/670x380/filters:focal(463x697:566x775)/nginx/o/2013/10/21/2563472t1h7b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6499806/liikluskindlustuse-fond-elektritakso-pettuse-maksavad-kinni-teised-liiklejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liikluskindlustuse fond: Elektritakso pettuse maksavad kinni teised liiklejad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6499806/liikluskindlustuse-fond-elektritakso-pettuse-maksavad-kinni-teised-liiklejad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6499806/liikluskindlustuse-fond-elektritakso-pettuse-maksavad-kinni-teised-liiklejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6499915/briti-seltskonnataht-vannub-et-ta-hiiglaslik-taguots-on-ehtne-ara-aja-naerma-mis-pepuimplantaadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jk8L-eRuVbF2ta40dI2CbQO4Fw8=/1370x700/filters:focal(867x602:1271x895)/nginx/o/2019/01/15/11717541t1he2ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6499915/briti-seltskonnataht-vannub-et-ta-hiiglaslik-taguots-on-ehtne-ara-aja-naerma-mis-pepuimplantaadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti seltskonnatäht vannub, et ta hiiglaslik taguots on ehtne: ära aja naerma, mis pepuimplantaadid?!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6499915/briti-seltskonnataht-vannub-et-ta-hiiglaslik-taguots-on-ehtne-ara-aja-naerma-mis-pepuimplantaadid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Vaata kahtlust äratanud pilti!</div></a><a href="https://elu24.postimees.ee/6499915/briti-seltskonnataht-vannub-et-ta-hiiglaslik-taguots-on-ehtne-ara-aja-naerma-mis-pepuimplantaadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499896/hendrik-aguri-toi-ministeeriumisse-skandaalne-tea-varrak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yZmZ2Gt-imdPMw0f6u22Z_wZVc4=/670x380/filters:focal(1873x162:4123x2188)/nginx/o/2019/01/15/11717349t1hb7b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6499896/hendrik-aguri-toi-ministeeriumisse-skandaalne-tea-varrak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hendrik Aguri tõi ministeeriumisse skandaalne Tea Varrak</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499896/hendrik-aguri-toi-ministeeriumisse-skandaalne-tea-varrak/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Vaata videot!</div></a><a href="https://www.postimees.ee/6499896/hendrik-aguri-toi-ministeeriumisse-skandaalne-tea-varrak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6499705/aivar-pau-ega-me-lollid-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2kLZvziJcUkylP2iq4grdu-dBpM=/670x380/filters:focal(221x23:730x519)/nginx/o/2017/09/06/7069681t1h5904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://arvamus.postimees.ee/6499705/aivar-pau-ega-me-lollid-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: ega me lollid pole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6499705/aivar-pau-ega-me-lollid-pole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://arvamus.postimees.ee/6499705/aivar-pau-ega-me-lollid-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6499430/vaata-pilte-valjamaa-staarid-vordlevad-postitusmangus-end-10-aasta-taguse-endaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ASR-EhmBctb0L9uX-3qyj5_7XVc=/1370x700/filters:focal(927x709:2057x1617)/nginx/o/2019/01/15/11716347t1h12d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6499430/vaata-pilte-valjamaa-staarid-vordlevad-postitusmangus-end-10-aasta-taguse-endaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata pilte: väljamaa staarid võrdlevad postitusmängus end 10 aasta taguse endaga</span> </a><a href="https://elu24.postimees.ee/6499430/vaata-pilte-valjamaa-staarid-vordlevad-postitusmangus-end-10-aasta-taguse-endaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6499911/vanemuise-teatrit-asub-juhtima-ugala-praegune-juht-kristiina-alliksaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hwiAOvyQTkWlpx1Qrwit9sqI0aI=/670x380/filters:focal(1811x266:4713x3885)/nginx/o/2019/01/15/11716860t1h1e58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>702</span></div></div><a href="https://tartu.postimees.ee/6499911/vanemuise-teatrit-asub-juhtima-ugala-praegune-juht-kristiina-alliksaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanemuise teatrit asub juhtima Ugala praegune juht Kristiina Alliksaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6499911/vanemuise-teatrit-asub-juhtima-ugala-praegune-juht-kristiina-alliksaar/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6499911/vanemuise-teatrit-asub-juhtima-ugala-praegune-juht-kristiina-alliksaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6499368/endine-pangajuht-vahur-kraft-otsib-tood-mitmel-rindel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GxYlXl0sblL4DFy9CnL-EihG2cY=/670x380/filters:focal(0x17:2336x2290)/nginx/o/2018/04/17/7792739t1hcd97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6499368/endine-pangajuht-vahur-kraft-otsib-tood-mitmel-rindel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine pangajuht Vahur Kraft otsib tööd mitmel rindel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6499368/endine-pangajuht-vahur-kraft-otsib-tood-mitmel-rindel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6499368/endine-pangajuht-vahur-kraft-otsib-tood-mitmel-rindel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-du6b757jys" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-46wuuyyu3f" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6499599/hiinlased-tegid-ajalugu-ja-panid-kuul-taimed-kasvama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-XHK4RHja4nryY7eoJth0f3Ydu0=/670x380/smart/nginx/o/2019/01/15/11716662t1h738b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://heureka.postimees.ee/6499599/hiinlased-tegid-ajalugu-ja-panid-kuul-taimed-kasvama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinlased tegid ajalugu ja panid Kuul taimed kasvama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6499599/hiinlased-tegid-ajalugu-ja-panid-kuul-taimed-kasvama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://heureka.postimees.ee/6499599/hiinlased-tegid-ajalugu-ja-panid-kuul-taimed-kasvama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6499856/jaaganti-valimisradar-suurte-heitlus-on-alanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bGV8oeF02SRImOmZExcGNXDl1vE=/670x380/smart/nginx/o/2019/01/15/11717274t1h8486.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://poliitika.postimees.ee/6499856/jaaganti-valimisradar-suurte-heitlus-on-alanud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Suurte heitlus on alanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6499856/jaaganti-valimisradar-suurte-heitlus-on-alanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/6499856/jaaganti-valimisradar-suurte-heitlus-on-alanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6498901/fotod-naabrist-parema-viimase-hooaja-voidukorter-on-muugis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fKrMXkrIf9DBybH-jR9EtoP5pH8=/1370x700/smart/nginx/o/2019/01/14/11714992t1h60a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://kodustiil.postimees.ee/6498901/fotod-naabrist-parema-viimase-hooaja-voidukorter-on-muugis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: «Naabrist parema» viimase hooaja võidukorter on müügis</span> </a><a href="https://kodustiil.postimees.ee/6498901/fotod-naabrist-parema-viimase-hooaja-voidukorter-on-muugis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6500051/kohtunik-kohtusaalis-kolanud-valede-hulk-oli-tohutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ERA6Zsv_J3yC7xI9jq9Z7DdsGDY=/670x380/smart/nginx/o/2019/01/15/11717751t1h2b8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6500051/kohtunik-kohtusaalis-kolanud-valede-hulk-oli-tohutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtunik: kohtusaalis kõlanud valede hulk oli tohutu</span> </a><a href="https://www.postimees.ee/6500051/kohtunik-kohtusaalis-kolanud-valede-hulk-oli-tohutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6499540/3-aastase-tudruku-vanemad-lasid-tal-surra-8-kilose-vahkkasvaja-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EaH-NnBYJEtURHGMSkUOWZZoDeU=/670x380/filters:focal(241x35:883x667)/nginx/o/2019/01/15/11716517t1h8769.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tervis.postimees.ee/6499540/3-aastase-tudruku-vanemad-lasid-tal-surra-8-kilose-vahkkasvaja-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">3-aastase tüdruku vanemad lasid tal surra 8-kilose vähkkasvaja kätte</span> </a><a href="https://tervis.postimees.ee/6499540/3-aastase-tudruku-vanemad-lasid-tal-surra-8-kilose-vahkkasvaja-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6499331/blogi-anett-kontaveit-kaotas-austraalia-lahtistel-valgevenelannale-ja-langes-konkurentsist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fSaZKaIn_q_xDtFaxH_iEZCLMXk=/1370x700/filters:focal(715x326:2686x1352)/nginx/o/2019/01/16/11717968t1hc4a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6499331/blogi-anett-kontaveit-kaotas-austraalia-lahtistel-valgevenelannale-ja-langes-konkurentsist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Anett Kontaveit kaotas Austraalia lahtistel valgevenelannale ja langes konkurentsist</span> </a><a href="https://sport.postimees.ee/6499331/blogi-anett-kontaveit-kaotas-austraalia-lahtistel-valgevenelannale-ja-langes-konkurentsist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499702/mees-tulistas-baaris-korduvalt-joomakaaslast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SU4znB8fIJtItemhp_4-a4PbvRE=/670x380/filters:focal(2311x311:3312x1113)/nginx/o/2018/12/20/11669100t1h27ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6499702/mees-tulistas-baaris-korduvalt-joomakaaslast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees tulistas baaris korduvalt joomakaaslast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499702/mees-tulistas-baaris-korduvalt-joomakaaslast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/6499702/mees-tulistas-baaris-korduvalt-joomakaaslast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6499271/otse-postimehest-mailis-reps-aguri-superkoolist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YsAu4bXUmAPq9kX0bPQWB4cuVUE=/670x380/smart/nginx/o/2019/01/15/11715741t1h00b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6499271/otse-postimehest-mailis-reps-aguri-superkoolist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Mailis Reps Aguri superkoolist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6499271/otse-postimehest-mailis-reps-aguri-superkoolist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4</span><div class="list-article__additional-headline">Vaata saadet järele!</div></a><a href="https://tv.postimees.ee/6499271/otse-postimehest-mailis-reps-aguri-superkoolist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MsK_377whyyWfESYW47unTQAZdY=/1370x700/smart/nginx/o/2019/01/16/11717920t1had0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trollid manipuleerisid ka päevalehe arvamusrubriigis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">EKRE noored eitavad seotust libakontodega</div></a><a href="https://leht.postimees.ee/6500092/trollid-manipuleerisid-ka-paevalehe-arvamusrubriigis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6499004/kaks-ohumarki-mis-naitavad-et-sellesse-piirkonda-ei-tasu-kodu-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VdUYfW4IU3zFsbMTxirgfvt8UtA=/670x380/smart/nginx/o/2019/01/14/11715454t1h6a79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kodustiil.postimees.ee/6499004/kaks-ohumarki-mis-naitavad-et-sellesse-piirkonda-ei-tasu-kodu-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks ohumärki, mis näitavad, et sellesse piirkonda ei tasu kodu osta</span> </a><a href="https://kodustiil.postimees.ee/6499004/kaks-ohumarki-mis-naitavad-et-sellesse-piirkonda-ei-tasu-kodu-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6500003/kanal-11s-alustab-seksikas-kohtingusaade-mis-jatab-fantaasiale-vahe-ruumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fv2mN1GGxCfsNQ3drLLq6sTMerY=/670x380/filters:focal(1011x218:1327x929)/nginx/o/2019/01/15/11717616t1hf1eb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6500003/kanal-11s-alustab-seksikas-kohtingusaade-mis-jatab-fantaasiale-vahe-ruumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanal 11s alustab seksikas kohtingusaade, mis jätab fantaasiale vähe ruumi</span> </a><a href="https://kinoportaal.postimees.ee/6500003/kanal-11s-alustab-seksikas-kohtingusaade-mis-jatab-fantaasiale-vahe-ruumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zctrod4wc7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8hfweaglgq" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5a39c5ad068b1bb31c41.js"></script></body></html>