<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/XPTqkLw6Eh5X3nOFkMNscZuh4kw=/1200x630/filters:focal(472x285:1558x908)/nginx/o/2018/12/08/11640464t1h9cbf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/XPTqkLw6Eh5X3nOFkMNscZuh4kw=/1200x630/filters:focal(472x285:1558x908)/nginx/o/2018/12/08/11640464t1h9cbf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia"><meta property="twitter:title" content="Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia"><meta property="og:url" content="https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia"><meta property="twitter:url" content="https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia"><meta property="og:site_name" content="60+"><meta property="og:description" content="Setomaa Obinitsa Pensionäride Seltsi eestkõneleja Maidi Tammik ehmus väga ära, kui kuulis, et on 60+ festivali konkursil „Aastad täis sära ja väärikust“ elutööpreemia pälvnud. Tagasihoidliku inimesena arvas ta, et on liiga vähe teinud selleks, et suurele püünele ronida ja prožektorite valgusvihus seista."><meta property="twitter:description" content="Setomaa Obinitsa Pensionäride Seltsi eestkõneleja Maidi Tammik ehmus väga ära, kui kuulis, et on 60+ festivali konkursil „Aastad täis sära ja väärikust“ elutööpreemia pälvnud. Tagasihoidliku inimesena arvas ta, et on liiga vähe teinud selleks, et suurele püünele ronida ja prožektorite valgusvihus seista."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="60+ festival"><meta name="article:published_time" content="2018-12-08T20:48:19+02:00"><meta name="article:modified_time" content="2018-12-08T20:48:33+02:00"><meta name="description" content="Setomaa Obinitsa Pensionäride Seltsi eestkõneleja Maidi Tammik ehmus väga ära, kui kuulis, et on 60+ festivali konkursil „Aastad täis sära ja väärikust“ elutööpreemia pälvnud. Tagasihoidliku inimesena arvas ta, et on liiga vähe teinud selleks, et suurele püünele ronida ja prožektorite valgusvihus seista."><meta name="keywords" content="60+ festival"><link rel="canonical" href="https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia"><link rel="alternate" href="https://m.postimees.ee/section/556/6472925"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ffed0673cca1a497bdfa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-6472925"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">L, 8.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__text">Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu. </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__author section-border-color"><span class="slab section-font-color">Epp Veski, arst ja psühhoterapeut</span></a></div><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__image"><img src="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg" srcset="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg, //f7.pmo.ee/vHmGiQlVHB5nQH_hWwlq4jWSHzw=/144x144/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55918" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/-zjVTdw7bSIr9M5XrwcV7dv4BFE=/40x40/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg" srcset="//f12.pmo.ee/-zjVTdw7bSIr9M5XrwcV7dv4BFE=/40x40/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg, //f12.pmo.ee/y_Qzoak-YPy64yYlLFbIEcu01E0=/80x80/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eve Rohtla</span> </span><span class="article-authors__position" itemprop="jobTitle">60+ peatoimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472925" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Setomaa%20s%C3%A4deinimene%20Maidi%20Tammik%20v%C3%B5ttis%20vastu%2060%2B%20festivali%20elut%C3%B6%C3%B6preemia&url=https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472925" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Setomaa%20s%C3%A4deinimene%20Maidi%20Tammik%20v%C3%B5ttis%20vastu%2060%2B%20festivali%20elut%C3%B6%C3%B6preemia&url=https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472925" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Demail%26utm_content%3D6472925" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">8. detsember 2018, 20:48</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11640464" image-url="//f10.pmo.ee/b_4UtRq20OIaJL7ZrZyjHSms4Hc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/08/11640464t1h9cbf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11640464)" src="//f10.pmo.ee/nk6s153dH6kG7d9kPRgeW0R07Ms=/685x410/filters:focal(472x285:1558x908)/nginx/o/2018/12/08/11640464t1h9cbf.jpg" srcset="//f10.pmo.ee/nk6s153dH6kG7d9kPRgeW0R07Ms=/685x410/filters:focal(472x285:1558x908)/nginx/o/2018/12/08/11640464t1h9cbf.jpg, //f10.pmo.ee/VohpWi1Wm6_gMOiEBalv5naVXZk=/1370x820/filters:focal(472x285:1558x908)/nginx/o/2018/12/08/11640464t1h9cbf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Maidi Tammik seisab oma koduuksel ja kutsub: „Tulge ometi sisse, mis te külmetate!“</p><p class="figure__caption--name" itemprop="creator">FOTO: Viktor Rohtla</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-mg0bpsb19t" :preview-length="0" video-id="28491" video-stream-type="VOD" video-headline="6472925 Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/8bcfc679-ad0c-42f4-980b-1a19c7d4db66.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Setomaa Obinitsa Pensionäride Seltsi eestkõneleja Maidi Tammik ehmus väga ära, kui kuulis, et on 60+ festivali konkursil „Aastad täis sära ja väärikust“ elutööpreemia pälvnud. Tagasihoidliku inimesena arvas ta, et on liiga vähe teinud selleks, et suurele püünele ronida ja prožektorite valgusvihus seista.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ww1scud7w5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ekedcq0pes" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>„Minust on palju väärikamaid ja säravamaid inimesi,“ lausus Maidi Tammik vaiksel häälel, kui oma Võrumaa kodus elutööpreemia vastu võttis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Ma pidasin liiga ebavõrdseks suure mõtleja, teoloogi, kiriku- ja kultuuriloolase Toomas Pauli kõrval seista,“ arvas õigustatult samuti elutööpreemia laureaadi nimetuse pälvinud Maidi Tammik tagasihoidlikult.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meremäe ja Luhamaa sotsiaaltööspetsialist Eve Breidaks ütles, et Maidi Tammik on tõepoolest äärmiselt tagasihoidlik inimene. „Ta on kogu elu teistele pühendunud. Iseendale mõtleb ta väga vähe,“ lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maidi Tammik on pedagoogitööd teinud ja samas kõrvalt talu pidanud, loomi talitanud ning köögivilja kasvatanud. Ta on olnud Tilsi koolis ja lastekodus käsitööõpetaja ning kohaliku lasteaia juhataja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praegu peab 89aastane Maidi Tammik juba mitmekümnendat aastat Obinitsa Pensionäride Seltsi juhataja ametit. Ta organiseerib liikmetele temaatilisi üritusi ja kutsub seltsiõhtutele huvitavaid külalisi. Ta on hea ideede generaator ja samas ka nende elluviija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maidi Tammik võtab vastu Setomaale saabuvaid külalisi, on võõrustanud ka presidendi delegatsiooni ning organiseerib Setomaa ülemsootska vastuvõtte.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hea käsitöömeistrina teeb ta taidluskollektiividele esinemiskostüüme. Lisaks sellele oskab ta ülihästi sõnu seada. Ta peab nii liigutavaid õnnesoovikõnesid kui viib läbi ka viimsele teekonnale saatmisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tema koduaed on varakevadest kuni hilissügiseni õitest tulvil.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11640465" image-url="//f7.pmo.ee/wlBd1kCevmLVlyK7SXM6MI0tqN8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/08/11640465t1hb21f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11640465)" src="//f7.pmo.ee/GcuGU4wW6_fPXDB2x88i4dhWYFQ=/685x0/smart/nginx/o/2018/12/08/11640465t1hb21f.jpg" srcset="//f7.pmo.ee/GcuGU4wW6_fPXDB2x88i4dhWYFQ=/685x0/smart/nginx/o/2018/12/08/11640465t1hb21f.jpg, //f7.pmo.ee/CLKlxqYKNwoe-nMS6LQ-ywFbmNI=/1370x0/smart/nginx/o/2018/12/08/11640465t1hb21f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">60+ festivali raames toimunud konkursi „Aastad täis sära ja väärikust“ elutööpreemia pälvinud Maidi Tammikule andis kingutused üle 60+ peatoimetaja Eve Rohtla.</p><p class="figure__caption--name" itemprop="creator">FOTO: Viktor Rohtla</p></figcaption></figure></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472925" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Setomaa%20s%C3%A4deinimene%20Maidi%20Tammik%20v%C3%B5ttis%20vastu%2060%2B%20festivali%20elut%C3%B6%C3%B6preemia&url=https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472925" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Setomaa%20s%C3%A4deinimene%20Maidi%20Tammik%20v%C3%B5ttis%20vastu%2060%2B%20festivali%20elut%C3%B6%C3%B6preemia&url=https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6472925" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Setomaa sädeinimene Maidi Tammik võttis vastu 60+ festivali elutööpreemia&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia%3Futm_source%3Demail%26utm_content%3D6472925" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6472925" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6472925" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://60pluss.postimees.ee/term/494349/60-festival">60+ festival</a></li></ul><comments-teaser :article="6472925" :comment-count="0" article-url="https://60pluss.postimees.ee/6472925/setomaa-sadeinimene-maidi-tammik-vottis-vastu-60-festivali-elutoopreemia"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lk52xds5iq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vv3rgyet9i" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-556" data-section="556" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6472926/koduhooldusteenus-on-alternatiiv-kallile-hooldekodukohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yal2JJ3oreDMIh3PqK1I7-bUf4Y=/2000x870/smart/nginx/o/2017/12/05/7380133t1h9506.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6472926/koduhooldusteenus-on-alternatiiv-kallile-hooldekodukohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koduhooldusteenus on alternatiiv kallile hooldekodukohale</span> </a><a href="https://60pluss.postimees.ee/6472926/koduhooldusteenus-on-alternatiiv-kallile-hooldekodukohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6472435/tai-hoiatab-toidulisandeid-pakkuvate-telefonimuujate-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DBnCAUv4lkcSdVU5kYBgPfnihLU=/436x250/smart/nginx/o/2018/04/24/7806028t1h0629.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://60pluss.postimees.ee/6472435/tai-hoiatab-toidulisandeid-pakkuvate-telefonimuujate-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TAI hoiatab toidulisandeid pakkuvate telefonimüüjate eest</span> </a><a href="https://60pluss.postimees.ee/6472435/tai-hoiatab-toidulisandeid-pakkuvate-telefonimuujate-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6472080/kuidas-kaituda-kui-pliidile-unustatud-toidust-tekib-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c-39dVvCiSKRXbjjGBv5zzLmXUU=/436x250/smart/nginx/o/2010/10/04/443510t1he1fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6472080/kuidas-kaituda-kui-pliidile-unustatud-toidust-tekib-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas käituda, kui pliidile unustatud toidust tekib tulekahju?</span> </a><a href="https://60pluss.postimees.ee/6472080/kuidas-kaituda-kui-pliidile-unustatud-toidust-tekib-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6471917/mitmed-ettevotted-pakuvad-tallinna-pensionaridele-soodustusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G2RNY9qSwxriWBUWIjLIzn3Mpe0=/436x250/smart/nginx/o/2017/01/19/6262705t1ha632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1952" class="list-article__section-label slab" style="color: #cf9810">Raha</a></div><a href="https://60pluss.postimees.ee/6471917/mitmed-ettevotted-pakuvad-tallinna-pensionaridele-soodustusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitmed ettevõtted pakuvad Tallinna pensionäridele soodustusi</span> </a><a href="https://60pluss.postimees.ee/6471917/mitmed-ettevotted-pakuvad-tallinna-pensionaridele-soodustusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eoby3rib75" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6471663/tsitrusviljad-parsivad-eesnaarme-vahiravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7gERUB1OxVVyXD4ZyYJh1Xksszk=/2000x870/smart/nginx/o/2017/02/28/6394799t1h8753.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6471663/tsitrusviljad-parsivad-eesnaarme-vahiravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tsitrusviljad pärsivad eesnäärme vähiravi</span> </a><a href="https://60pluss.postimees.ee/6471663/tsitrusviljad-parsivad-eesnaarme-vahiravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6470985/valitsus-toetas-ettepanekuid-pikaajalise-hoolduse-parandamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qWq7eiT-NUEikFeg4v5SkLu1S5Y=/670x380/smart/nginx/o/2018/05/07/7830081t1h6994.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>350</span></div></div><a href="https://60pluss.postimees.ee/6470985/valitsus-toetas-ettepanekuid-pikaajalise-hoolduse-parandamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus toetas ettepanekuid pikaajalise hoolduse parandamiseks</span> </a><a href="https://60pluss.postimees.ee/6470985/valitsus-toetas-ettepanekuid-pikaajalise-hoolduse-parandamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pw4XhLvgiUltyubrf7UEWGDmPGY=/670x380/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas sinu pension muutub?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6470952/kuus-ohumarki-mis-aitavad-ara-tunda-imetoodet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aOjvUeZgn0Y74uz0Air7QIbLsUY=/1370x700/filters:focal(224x800:861x1215)/nginx/o/2014/02/27/2860596t1h3d33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6470952/kuus-ohumarki-mis-aitavad-ara-tunda-imetoodet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuus ohumärki, mis aitavad ära tunda “imetoodet&quot;</span> </a><a href="https://60pluss.postimees.ee/6470952/kuus-ohumarki-mis-aitavad-ara-tunda-imetoodet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6470791/jargmisest-sugisest-on-hooldekodude-elanikele-gripi-vastu-vaktsineerimine-tasuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tu_LDb7hFsc7nF_WPw-vkr7FVxU=/670x380/filters:focal(96x44:4016x3135)/nginx/o/2018/10/12/11490159t1h8a5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6470791/jargmisest-sugisest-on-hooldekodude-elanikele-gripi-vastu-vaktsineerimine-tasuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmisest sügisest on hooldekodude elanikele gripi vastu vaktsineerimine tasuta</span> </a><a href="https://60pluss.postimees.ee/6470791/jargmisest-sugisest-on-hooldekodude-elanikele-gripi-vastu-vaktsineerimine-tasuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6470728/kiirtest-leiab-vahirakkude-dna-kummekonna-minutiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xDHuq82ia31v1URbJSWvKwMlvX4=/670x380/smart/nginx/o/2014/12/02/3573803t1hc18c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6470728/kiirtest-leiab-vahirakkude-dna-kummekonna-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirtest leiab vähirakkude DNA kümmekonna minutiga</span> </a><a href="https://60pluss.postimees.ee/6470728/kiirtest-leiab-vahirakkude-dna-kummekonna-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6470722/kuidas-hooldada-kapriisset-kaunitari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/611J6wIR92Exjb4c7bXDyA_yu3s=/1370x700/filters:focal(58x21:453x296)/nginx/o/2013/09/05/2127797t1ha496.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://60pluss.postimees.ee/6470722/kuidas-hooldada-kapriisset-kaunitari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas hooldada kapriisset kaunitari?</span> </a><a href="https://60pluss.postimees.ee/6470722/kuidas-hooldada-kapriisset-kaunitari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5nyx2od7iq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-65zrh4p3kh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472927/john-kelly-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hA7-w2_qN_w1EYFcnDB_fZBG2S8=/2000x870/smart/nginx/o/2018/12/08/11640468t1hf951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6472927/john-kelly-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">John Kelly lahkub ametist</span><div class="list-article__free-text" style="color: #4dade9;">Donald Trumpi ja John Kelly suhted halvenesid</div></a><a href="https://www.postimees.ee/6472927/john-kelly-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hIQt4g-PV6RylWAFb-uHsoQh_0A=/670x380/smart/nginx/o/2008/03/22/28121t1h243d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas on kaalutud igasuguseid trammiliinide variante</span> </a><a href="https://www.postimees.ee/6472901/tallinnas-on-kaalutud-igasuguseid-trammiliinide-variante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0D5vWNfPfx5P7uBHQwIacQWlYKI=/670x380/smart/nginx/o/2018/12/08/11639734t1hb9d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Pariisis. Fotod ja videod kollavestide, märulipolitsei ja põlevate autode vahelt</span> <span class="list-article__additional-headline">Täiendatud kell 21.22</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11</span><div class="list-article__free-text" style="color: #4dade9;">Vigastada sai 135 inimest</div></a><a href="https://www.postimees.ee/6472788/postimees-pariisis-fotod-ja-videod-kollavestide-marulipolitsei-ja-polevate-autode-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6468791/jarelvaadatav-uheksa-mehega-cagliari-loi-uleminutitel-roma-vastu-viigivarava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/loKupm7m0j_CbyQkc3hzREE1c4A=/1370x700/filters:focal(1299x744:2144x1672)/nginx/o/2018/12/08/11640475t1h73c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:05:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6468791/jarelvaadatav-uheksa-mehega-cagliari-loi-uleminutitel-roma-vastu-viigivarava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uheksa mehega Cagliari lõi üleminutitel Roma vastu viigivärava</span> </a><a href="https://sport.postimees.ee/6468791/jarelvaadatav-uheksa-mehega-cagliari-loi-uleminutitel-roma-vastu-viigivarava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zm_iU7rmtrDLw46zcG_sptC3-SY=/670x380/smart/nginx/o/2018/12/08/11639762t1h14c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Viimsi on hädas kümnete põtradega</span> <span class="list-article__additional-headline">Valla esindaja: «Kui me väljas käime, pole korda, kui me põtra ei näeks»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tv.postimees.ee/6472785/reporter-viimsi-on-hadas-kumnete-potradega-kes-pohjustavad-liiklusonnetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472912/galerii-eesti-vanim-eraulikool-ebs-peab-30-juubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/16rDxrW5Vv6S4upXLngrhaSG8Hk=/670x380/smart/nginx/o/2018/12/08/11640443t1h500d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6472912/galerii-eesti-vanim-eraulikool-ebs-peab-30-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti vanim eraülikool EBS peab 30. juubelit</span> </a><a href="https://majandus24.postimees.ee/6472912/galerii-eesti-vanim-eraulikool-ebs-peab-30-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zJc0DQwYDF3XSV7dqCEoDWH_uDU=/1370x700/filters:focal(81x68:2046x1626)/nginx/o/2018/12/08/11639847t1h9cda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäävihm teeb teed eluohtlikult libedaks</span> <span class="list-article__additional-headline">Oluliselt täiendatud: Jõgeva, Tartu, Valga, Võru ja Põlva kõrvalteed on väga ohtlikud!</span> </a><a href="https://tartu.postimees.ee/6472834/jaavihm-teeb-teed-eluohtlikult-libedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472923/venemaal-suri-inimoigusaktivist-ljudmila-aleksejeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2ycdG23MPoDU_nl21bv0iGdewgE=/670x380/filters:focal(58x207:439x545)/nginx/o/2018/12/08/11640457t1h3895.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6472923/venemaal-suri-inimoigusaktivist-ljudmila-aleksejeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal suri inimõigusaktivist Ljudmila Aleksejeva</span> </a><a href="https://www.postimees.ee/6472923/venemaal-suri-inimoigusaktivist-ljudmila-aleksejeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MgRtJsLIPcTSirRasUHg3Grtrjs=/670x380/smart/nginx/o/2018/12/08/11640227t1hfc8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa sotsialistid valisid oma esikandidaadiks Frans Timmermansi</span><div class="list-article__free-text" style="color: #4dade9;">Lisatud pildid</div></a><a href="https://www.postimees.ee/6472881/euroopa-sotsialistid-valisid-oma-esikandidaadiks-frans-timmermansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CPW9v3RNXeViow7l4m8nJUKJ37Q=/1370x700/smart/nginx/o/2018/12/08/11639075t1hb007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Kuressaares pussitati surnuks päästeametnik, teine ohver viidi haiglasse</span> <span class="list-article__additional-headline">Pussitamises kahtlustatavad mehed on kohalikele tuntud pätid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l2ks6al28n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5k3d4xi7sc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eDB2ARGCd7FUqUj6gnY3tuuGkJw=/2000x870/smart/nginx/o/2018/12/08/11639077t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Saaremaal pussitati surnuks päästeametnik, teine ohver on haiglas</span> <span class="list-article__additional-headline">Pussitamises kahtlustatavad mehed on kohalikele tuntud pätid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6472689/fotod-sundmuskohalt-saaremaal-pussitati-surnuks-paasteametnik-teine-ohver-on-haiglas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="264884"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i3BedJ_4wkCLMzqhG1KrQhJ3LVk=/670x380/smart/nginx/o/2018/12/07/11638091t1h8322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ramzan Kadõrovi nõbu põhjustas kahe hukkunuga avarii, pealtnägijatelt korjati videote kartuses telefonid ära</span> </a><a href="https://www.postimees.ee/6472503/fotod-ramzan-kadorovi-nobu-pohjustas-kahe-hukkunuga-avarii-pealtnagijatelt-korjati-videote-kartuses-telefonid-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SE7trWnB_neEeV-l37Eil2yRLRM=/670x380/filters:focal(1352x607:1418x681)/nginx/o/2018/12/07/11637948t1h274c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Vene luuraja ülesanded: anda teada tankidest, mobiilimastidest ja aluspesust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://leht.postimees.ee/6472456/vene-luuraja-ulesanded-anda-teada-tankidest-mobiilimastidest-ja-aluspesust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6tRdopHZ8od7kIDfsZeAVvb4NQg=/1370x700/smart/nginx/o/2018/12/08/11638862t1h0535.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu vanim ööklubi sulges uksed</span> </a><a href="https://parnu.postimees.ee/6472657/parnu-vanim-ooklubi-sulges-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6LSshZn3XPLxXwzqQdXqnZzPJA=/670x380/filters:focal(726x887:1513x1756)/nginx/o/2018/12/07/11636156t1h820b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine ostis eBayst seksika jõuluvanakostüümi, kuid selga pannes pidi naerukrambid saama</span> </a><a href="https://elu24.postimees.ee/6471803/naine-ostis-ebayst-seksika-jouluvanakostuumi-kuid-selga-pannes-pidi-naerukrambid-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KNgve9GmzQvo3Wwj6t6lknFKaWw=/670x380/smart/nginx/o/2018/12/08/11639348t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totter lugu: kaasreisija läks juhile kallale, sõit lõppes kuusehekis</span> </a><a href="https://www.postimees.ee/6472731/totter-lugu-kaasreisija-laks-juhile-kallale-soit-loppes-kuusehekis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oAo1VDeo0lNKOz2x8fbtTIoR4Pg=/1370x700/filters:focal(1145x854:2975x1484)/nginx/o/2018/12/08/11638466t1h0c2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">274 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: räpisensatsioon nublu tõi Kammivabrikusse majatäie pidulisi</span> </a><a href="https://elu24.postimees.ee/6472592/galerii-rapisensatsioon-nublu-toi-kammivabrikusse-majataie-pidulisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mHrXqMKI8N6eSn8KAF09PFYjJbg=/670x380/filters:focal(807x148:977x623)/nginx/o/2018/12/07/11637840t1h4bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1973</span></div></div><a href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Super-Kelly alistas rennisõidu valitseja ja võitis MK-etapi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sport.postimees.ee/6472413/super-kelly-alistas-rennisoidu-valitseja-ja-voitis-mk-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kEaHVJ559_k1GZYPQtvgsUc-EYU=/670x380/smart/nginx/o/2018/12/08/11638731t1hb2e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: libe tee viis kraavi paberirulle vedanud veoki</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6472586/fotod-libe-tee-viis-kraavi-paberirulle-vedanud-veoki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yBOySptC7NDglaNyBTAsXfo7Ovg=/1370x700/smart/nginx/o/2018/11/12/11568727t1hac82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suured maksupettused: arvevabriku loonud pereisa maandus aastateks trellide taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6472297/suured-maksupettused-arvevabriku-loonud-pereisa-maandus-aastateks-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wphdz0es4o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d36ecb15c578fb9ab4b.js"></script></body></html>