<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/CoGRICfUhU52EzeCD569JUYqu5c=/1200x630/smart/nginx/o/2018/01/11/7476197t1hf616.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/CoGRICfUhU52EzeCD569JUYqu5c=/1200x630/smart/nginx/o/2018/01/11/7476197t1hf616.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päästeamet kontrollib kortermajade tuleohutust"><meta property="twitter:title" content="Päästeamet kontrollib kortermajade tuleohutust"><meta property="og:url" content="https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust"><meta property="twitter:url" content="https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust"><meta property="og:site_name" content="60+"><meta property="og:description" content="Päästeamet kontrollib alates esmaspäevast kogu Eestis nädala jooksul taaskord tuleohutusnõuete täitmist kortermajade koridorides, trepikodades ja keldrites."><meta property="twitter:description" content="Päästeamet kontrollib alates esmaspäevast kogu Eestis nädala jooksul taaskord tuleohutusnõuete täitmist kortermajade koridorides, trepikodades ja keldrites."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="Päästeamet"><meta property="article:tag" content="suitsuandur"><meta property="article:tag" content="tuleohutus"><meta name="article:published_time" content="2018-11-05T09:46:18+02:00"><meta name="article:modified_time" content="2018-11-05T09:46:18+02:00"><meta name="description" content="Päästeamet kontrollib alates esmaspäevast kogu Eestis nädala jooksul taaskord tuleohutusnõuete täitmist kortermajade koridorides, trepikodades ja keldrites."><meta name="keywords" content="Päästeamet, suitsuandur, tuleohutus"><link rel="canonical" href="https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust"><link rel="alternate" href="https://m.postimees.ee/section/556/6445667"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Päästeamet kontrollib kortermajade tuleohutust - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-6445667"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">E, 5.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__text">Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu. </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__author section-border-color"><span class="slab section-font-color">Epp Veski, arst ja psühhoterapeut</span></a></div><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__image"><img src="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg" srcset="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg, //f7.pmo.ee/vHmGiQlVHB5nQH_hWwlq4jWSHzw=/144x144/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Päästeamet kontrollib kortermajade tuleohutust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Päästeamet kontrollib kortermajade tuleohutust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445667" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=P%C3%A4%C3%A4steamet%20kontrollib%20kortermajade%20tuleohutust&url=https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445667" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4steamet%20kontrollib%20kortermajade%20tuleohutust&url=https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445667" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Päästeamet kontrollib kortermajade tuleohutust&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Demail%26utm_content%3D6445667" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">5. november 2018, 9:46</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7476197" image-url="//f11.pmo.ee/nvdnytfJcn2FTXfiVYwr-bensTc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/11/7476197t1hf616.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7476197)" src="//f11.pmo.ee/aBecGXWlbk7Aw0bf3ycLlhou4tg=/685x410/smart/nginx/o/2018/01/11/7476197t1hf616.jpg" srcset="//f11.pmo.ee/aBecGXWlbk7Aw0bf3ycLlhou4tg=/685x410/smart/nginx/o/2018/01/11/7476197t1hf616.jpg, //f11.pmo.ee/hoGpm6CadUgfrUE5D3m-S61fFyE=/1370x820/smart/nginx/o/2018/01/11/7476197t1hf616.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tihti hoitakse kortermaja koridoris nii jalgrattaid, lapsevankreid kui lilli.</p><p class="figure__caption--name" itemprop="creator">FOTO: Päästeamet</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-ow5culggeh" :preview-length="0" video-id="14081" video-stream-type="VOD" video-headline="6445667 Päästeamet kontrollib kortermajade tuleohutust" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e5983001-eae1-4c8e-9fa4-6060870c772b.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Päästeamet kontrollib alates esmaspäevast kogu Eestis nädala jooksul taaskord tuleohutusnõuete täitmist kortermajade koridorides, trepikodades ja keldrites.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ac6cumxrcc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-edw05hwsok" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kontrollitakse, kas on tagatud hoonest välja pääsemine ja trepikojad on asjadest puhtad ning millises olukorras on hoonete küttesüsteemid, teatas ameti pressiesindaja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tuleohutusnõuded ei ole tekkinud iseenesest, vaid need on juba juhtunud õnnetuste analüüsi tulemus,» selgitas päästeameti ohutusjärelevalve osakonna juhataja Tagne Tähe. «Ohutusnõuete järgimisega saab iga vastutustundlik inimene ise kõige paremini enda ja oma naabrite heaolu ja turvalisuse ees seista,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemad kontrollid näitavad, et kõige sagedamini on probleemiks trepikodades olevad lapsevankrid, jalgrattad ja vana mööbel. Juhul, kui trepikoda on suitsu täis ning valgustus kustunud ja inimesed paanikas, saavad need esemed majast väljumisel takistuseks.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Varasemad kontrollid näitavad, et kõige sagedamini on probleemiks trepikodades olevad lapsevankrid, jalgrattad ja vana mööbel.</blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6445667" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Trepikoda peab olema kergesti läbitav ja see ei ole asjade ladustamiseks õige koht. Asjade hoidmise probleemile tuleb ühiselt lahendused leida ja trepikoja ning koridoride kasutamise reeglid kokku leppida. Näiteks võiks kaaluda keldrite remonti ja ühiste hoiuruumide rajamist. Samuti on ahiküttega majades mõistlik kutsuda ühiselt korstnapühkija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks peab igas korteris olema töökorras ja lakke paigaldatud suitsuandur. Tuli ei tunne korteri piire ja seega on oluline, et majaelanikud omavahel koostööd teeksid, sest sellest sõltub kõigi majaelanike turvalisus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Igapäevases elutempos võivad mõned nõuded tunduda üleliigsed, aga kui on juhtunud halvim ning hoones on tekkinud tulekahju, siis on peamine, et inimesed ei jääks omaenda koju lõksu. Kahjuks meil selliseid näiteid täna on, mistõttu ei saa kortermajade tuleohutuse probleemidele hinnaalandust anda,» selgitas Tähe.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>2017. aastal hukkus eluhoonetes 36 inimest, neist eramajades 17 ja korterelamutes 18, lisaks 1 inimene suvilas. Tänavu oktoobri lõpu seisuga on eluhoonetes toimunud tulekahjudes hukkunud 27 inimest, neist eramajades 14 ja korterelamutes 11.</p></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445667" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=P%C3%A4%C3%A4steamet%20kontrollib%20kortermajade%20tuleohutust&url=https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445667" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4steamet%20kontrollib%20kortermajade%20tuleohutust&url=https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445667" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Päästeamet kontrollib kortermajade tuleohutust&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust%3Futm_source%3Demail%26utm_content%3D6445667" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6445667" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6445667" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11986/paasteamet">Päästeamet</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11388/suitsuandur">suitsuandur</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/17336/tuleohutus">tuleohutus</a></li></ul><comments-teaser :article="6445667" :comment-count="0" article-url="https://60pluss.postimees.ee/6445667/paasteamet-kontrollib-kortermajade-tuleohutust"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-84w55hnb94" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yj66yb38ma" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-556" data-section="556" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6445683/luule-komissarov-tuntusest-lapsed-ei-taha-minuga-poodi-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KVjKfVazlxyQlVuD1Mu0cenZfcM=/2000x870/smart/nginx/o/2018/11/02/11544502t1h544b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1954" class="list-article__section-label slab" style="color: #cf9810">Seltsielu</a></div><a href="https://60pluss.postimees.ee/6445683/luule-komissarov-tuntusest-lapsed-ei-taha-minuga-poodi-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luule Komissarov tuntusest: «Lapsed ei taha minuga poodi tulla!»</span> <span class="list-article__additional-headline">Kuula intervjuud Luule Komissarovi ja Peeter Jürgensiga</span> </a><a href="https://60pluss.postimees.ee/6445683/luule-komissarov-tuntusest-lapsed-ei-taha-minuga-poodi-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6445601/puuvillaseemneoli-aitab-halva-kolesterooli-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BrEOd2auadxgOVyY7Jbq5DgQOxM=/648x444/smart/nginx/o/2018/11/05/11550040t1h70f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6445601/puuvillaseemneoli-aitab-halva-kolesterooli-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puuvillaseemneõli aitab halva kolesterooli vastu</span> </a><a href="https://60pluss.postimees.ee/6445601/puuvillaseemneoli-aitab-halva-kolesterooli-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6445202/taastusravi-edukus-soltub-inimese-tahtest-ja-rahakoti-paksusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QaGIf_ce_XkEgCVXx5qjORoRcC8=/648x444/filters:focal(797x459:5077x3339)/nginx/o/2017/09/19/7117507t1h738e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tervis.postimees.ee/6445202/taastusravi-edukus-soltub-inimese-tahtest-ja-rahakoti-paksusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taastusravi edukus sõltub inimese tahtest ja rahakoti paksusest</span> </a><a href="https://tervis.postimees.ee/6445202/taastusravi-edukus-soltub-inimese-tahtest-ja-rahakoti-paksusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6444259/tartu-seeniorid-tahistasid-eakate-paeva-baruto-puhketalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N8_QywzL_lWfaZKAY283VUxUv68=/648x444/smart/nginx/o/2018/11/02/11543768t1h6b72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1954" class="list-article__section-label slab" style="color: #cf9810">Seltsielu</a></div><a href="https://60pluss.postimees.ee/6444259/tartu-seeniorid-tahistasid-eakate-paeva-baruto-puhketalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu seeniorid tähistasid eakate päeva Baruto puhketalus</span> </a><a href="https://60pluss.postimees.ee/6444259/tartu-seeniorid-tahistasid-eakate-paeva-baruto-puhketalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pncqho43iy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6443965/perearstide-selts-emo-asemele-perearstile-minnes-saate-abi-tegelikult-kiiremini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OVYOqBQnhJ0UNOnbRhwwiJiH_Tg=/2000x870/smart/nginx/o/2015/05/20/4085419t1haa02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://60pluss.postimees.ee/6443965/perearstide-selts-emo-asemele-perearstile-minnes-saate-abi-tegelikult-kiiremini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstide selts: EMO asemele perearstile minnes saate abi tegelikult kiiremini</span> </a><a href="https://60pluss.postimees.ee/6443965/perearstide-selts-emo-asemele-perearstile-minnes-saate-abi-tegelikult-kiiremini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6443953/maakonnakeskustes-suudatakse-nukker-arv-malestuskuunlaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OIQR9XdIegf0YfDRqG8rogQlxqA=/670x380/smart/nginx/o/2018/10/18/11508210t1h77f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6443953/maakonnakeskustes-suudatakse-nukker-arv-malestuskuunlaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonnakeskustes süüdatakse nukker arv mälestusküünlaid</span> </a><a href="https://60pluss.postimees.ee/6443953/maakonnakeskustes-suudatakse-nukker-arv-malestuskuunlaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6443885/uuring-hapendatud-piimatooted-on-sudamele-head-joogipiim-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U2KGzzQGUeYmrYcKRhDU0KkacuA=/670x380/smart/nginx/o/2017/06/06/6756287t1hf8fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://60pluss.postimees.ee/6443885/uuring-hapendatud-piimatooted-on-sudamele-head-joogipiim-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: hapendatud piimatooted on südamele head, joogipiim ei ole</span> </a><a href="https://60pluss.postimees.ee/6443885/uuring-hapendatud-piimatooted-on-sudamele-head-joogipiim-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6443865/korteriuhistud-seadusemuudatus-suurendab-korterimanike-kulusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QtG_sx8UW6WqyCiCCJ0wqNxFDmM=/1370x700/smart/nginx/o/2017/01/04/6225911t1h5bc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1952" class="list-article__section-label slab" style="color: #cf9810">Raha</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://60pluss.postimees.ee/6443865/korteriuhistud-seadusemuudatus-suurendab-korterimanike-kulusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korteriühistud: seadusemuudatus suurendab korterimanike kulusid</span> </a><a href="https://60pluss.postimees.ee/6443865/korteriuhistud-seadusemuudatus-suurendab-korterimanike-kulusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6443422/jarelvaadatav-tu-kliinikumi-esindajad-kinnitasid-pressikonverentsil-et-sugeliste-levik-suurhaiglas-on-kontrolli-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QJaoxeIQQLdRHG_t6vs3stp-uJM=/670x380/smart/nginx/o/2018/11/01/11541746t1ha8d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tartu.postimees.ee/6443422/jarelvaadatav-tu-kliinikumi-esindajad-kinnitasid-pressikonverentsil-et-sugeliste-levik-suurhaiglas-on-kontrolli-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav. TÜ kliinikumi esindajad kinnitasid pressikonverentsil, et sügeliste levik suurhaiglas on kontrolli all</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6443422/jarelvaadatav-tu-kliinikumi-esindajad-kinnitasid-pressikonverentsil-et-sugeliste-levik-suurhaiglas-on-kontrolli-all/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/6443422/jarelvaadatav-tu-kliinikumi-esindajad-kinnitasid-pressikonverentsil-et-sugeliste-levik-suurhaiglas-on-kontrolli-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6443422/jarelvaadatav-tu-kliinikumi-esindajad-kinnitasid-pressikonverentsil-et-sugeliste-levik-suurhaiglas-on-kontrolli-all" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/PP_B9Vb5JoIricIQz6VJ8JfXP0c=/230x130/smart/nginx/o/2018/11/01/11541746t1ha8d1.jpg" srcset="//f11.pmo.ee/PP_B9Vb5JoIricIQz6VJ8JfXP0c=/230x130/smart/nginx/o/2018/11/01/11541746t1ha8d1.jpg, //f11.pmo.ee/riOLsovKI9bVAxOQcmwYsmG2DMM=/460x260/smart/nginx/o/2018/11/01/11541746t1ha8d1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:35</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6443222/norgad-saarelihased-voivad-pohjustada-kukkumisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/19W0Ds6MCx3MC33YorBFpMzgJkA=/670x380/filters:focal(12x864:1579x1972)/nginx/o/2016/01/26/4907317t1h6943.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/2062" class="list-article__section-label slab" style="color: #cf9810">Liikumine</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6443222/norgad-saarelihased-voivad-pohjustada-kukkumisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõrgad säärelihased võivad põhjustada kukkumisi</span> </a><a href="https://60pluss.postimees.ee/6443222/norgad-saarelihased-voivad-pohjustada-kukkumisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6443133/paasteamet-kutsub-ules-hingedeajal-eakaid-markama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dv2iWhLFp_s5PkB8mFOuHiLrSXQ=/1370x700/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6443133/paasteamet-kutsub-ules-hingedeajal-eakaid-markama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet kutsub üles hingedeajal eakaid märkama</span> </a><a href="https://60pluss.postimees.ee/6443133/paasteamet-kutsub-ules-hingedeajal-eakaid-markama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3ux9slbz1i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dmpfop5f6x" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-fij24cops0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wwr7n5vgx7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3a9qpamiga" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 116.667%}</style><iframe src="https://v.postimees.ee/pank-2/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3RMirS9VkceXFWv0-Vs0Ii7_ff0=/2000x870/filters:focal(1348x198:5602x4301)/nginx/o/2018/10/24/11522265t1hc516.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Kontsert: Laine Randjärvega ei ole sõlmitud ühtegi lepingut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6445241/vandeadvokaat-pesupaev-eesti-kontserdis-ei-anna-puhast-lehte" itemprop="url">Vandeadvokaat: pesupäev Eesti Kontserdis ei anna puhast lehte</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445715/34-000-eurot-lendas-laanemaal-tuulde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6lwznuDOGX3DLOwQtHbeGBc4VVA=/670x380/filters:focal(134x279:3538x2460)/nginx/o/2018/11/05/11550338t1h0818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6445715/34-000-eurot-lendas-laanemaal-tuulde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">34 000 eurot lendas Läänemaal tuulde</span> </a><a href="https://www.postimees.ee/6445715/34-000-eurot-lendas-laanemaal-tuulde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U5Z-NREn5RPpwQ0ypfS3gEVXIsw=/670x380/smart/nginx/o/2018/11/05/11550371t1hbfc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiil-ID ja ID-kaardi kasutamine on häiritud</span> <span class="list-article__additional-headline">Täiendatud kell 12.28</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MCOrclhU5QscY9Vl4-9H_-Qxkss=/1370x700/smart/nginx/o/2018/11/05/11550759t1ha3bb.jpg')"><video-background element-id="v-wc2j3ilfiy" :video-id="6498273" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_11/2018_11_05_Otse_Postimehest_Jaan_Pillesaar/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_11/2018_11_05_Otse_Postimehest_Jaan_Pillesaar/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2018_11/2018_11_05_Otse_Postimehest_Jaan_Pillesaar/play.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireformija Jaan Pillesaar «Otse Postimehest» saates: kui kõik ettevõtjad läheksid korraga poliitikasse, kes siis majandust ülal hoiaks?</span> </a><a href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/bLxJ5o6wGhi99rwCs-oJDgpKEHw=/230x130/smart/nginx/o/2018/04/25/7808373t1heec0.jpg" srcset="//f8.pmo.ee/bLxJ5o6wGhi99rwCs-oJDgpKEHw=/230x130/smart/nginx/o/2018/04/25/7808373t1heec0.jpg, //f8.pmo.ee/fWJDOLjaMaysSCFwWghM40dvrB8=/460x260/smart/nginx/o/2018/04/25/7808373t1heec0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pmqYurfUHGU7mJON_OvMXl7OS1Q=/670x380/filters:focal(57x33:374x217)/nginx/o/2018/11/05/11550208t1h6473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaidi kõrval läbisid New Yorgi maratoni relvastatud eriagendid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/si_zFNJ313h1wd7QHUvG6TEtHNw=/670x380/smart/nginx/o/2018/09/25/11444837t1ha142.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifondi annetuskasti vargad on tabatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gg1g_dPbZsUSy-a4C7MgQtqaQY4=/1370x700/smart/nginx/o/2018/11/04/11549259t1h2d54.jpg')"><video-background element-id="v-2rl84p693u" :video-id="6498181" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/02/Kristjan_Parklajama_lhTPV7L/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/02/Kristjan_Parklajama_lhTPV7L/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/02/Kristjan_Parklajama_lhTPV7L/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: rikkis andur põhjustas Lõunakeskuse parklas anomaalia ega lasknud kümneid autosid käivitada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/-FTp8T_HdcO6OzurRQHVzunmMJ8=/230x130/smart/nginx/o/2018/11/02/11544988t1hc789.jpg" srcset="//f11.pmo.ee/-FTp8T_HdcO6OzurRQHVzunmMJ8=/230x130/smart/nginx/o/2018/11/02/11544988t1hc789.jpg, //f11.pmo.ee/ik67jMGaatMBCcpPq9itwiOa8OM=/460x260/smart/nginx/o/2018/11/02/11544988t1hc789.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445886/ogier-arutles-kes-on-austraalia-ralli-eel-paremas-olukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tgYMdBnjkS-nDGr2Msbsb-HnIxk=/670x380/filters:focal(468x197:1579x927)/nginx/o/2018/10/28/11533045t1h2c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6445886/ogier-arutles-kes-on-austraalia-ralli-eel-paremas-olukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier arutles, kes on Austraalia ralli eel paremas olukorras</span> </a><a href="https://sport.postimees.ee/6445886/ogier-arutles-kes-on-austraalia-ralli-eel-paremas-olukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ENj2YpO7-HgLlTWkmNn6F7MVerk=/670x380/smart/nginx/o/2015/01/08/3663885t1hd5ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Hussar: paljastame valimislubaduste mudaliiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/amfg0-j3LpVDsWuz1NRLIrkXw9w=/1370x700/smart/nginx/o/2018/11/05/11550581t1h4e26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias grupivägistati haiglaravil viibinud nelja-aastane tüdruk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-33mqt12t9o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>