<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/-sOKzWNAYEjHmsmoKVeSavEstfY=/1200x630/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ajakirja 60+ peatoimetaja tervitus festivalikülalistele: &quot;Ikka sajaga edasi!&quot;"><meta property="og:url" content="https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi"><meta property="og:site_name" content="60+"><meta property="og:description" content="Täna saab Tallinnas, Salme kultuurikeskuses alguse juba üheksandat korda toimuv eakate festival. 60+ festivali nime kandev suurüritus kestab kaks päeva."><meta property="og:type" content="article"><meta property="article:section" content="60+ festival"><meta property="article:tag" content="60+ festival"><meta property="article:tag" content="ajakiri 60+"><meta property="article:tag" content="eve rohtla"><meta property="article:tag" content="salme kultuurikeskus"><meta name="article:published_time" content="2018-10-05T08:42:15+03:00"><meta name="article:modified_time" content="2018-10-05T08:42:15+03:00"><meta name="description" content="Täna saab Tallinnas, Salme kultuurikeskuses alguse juba üheksandat korda toimuv eakate festival. 60+ festivali nime kandev suurüritus kestab kaks päeva."><meta name="keywords" content="60+ festival, ajakiri 60+, eve rohtla, salme kultuurikeskus"><link rel="canonical" href="https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi"><link rel="alternate" href="https://m.postimees.ee/section/556/6419981"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Ajakirja 60+ peatoimetaja tervitus festivalikülalistele: &quot;Ikka sajaga edasi!&quot; - 60+ festival - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-6419981"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">R, 5.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__text">Vaatamata hoolsale töötegemisele ei ole sageli täiskoha eest saadava palgaga lihtne toime tulla. </a><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__author section-border-color"><span class="slab section-font-color">Sotsiaalkaitseminister Kaia Iva</span></a></div><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__image"><img src="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg" srcset="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg, //f7.pmo.ee/CJQ28BgC6j2HTlgL-Vcw5hEMiEQ=/144x144/smart/nginx/o/2017/11/26/7350265t1h231d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item section-font-color menu-item--active">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><a href="https://60pluss.postimees.ee/section/3125"><div class="section-branding section-branding--60pluss-festival flex flex--align-items-center flex--justify-content-center"></div></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee/section/3125">60+ festival</a></li><li class="breadcrumb-item">Ajakirja 60+ peatoimetaja tervitus festivalikülalistele: &quot;Ikka sajaga edasi!&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ajakirja 60+ peatoimetaja tervitus festivalikülalistele: &quot;Ikka sajaga edasi!&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6419981" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=Ajakirja%2060%2B%20peatoimetaja%20tervitus%20festivalik%C3%BClalistele%3A%20%22Ikka%20sajaga%20edasi!%22&url=https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6419981" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ajakirja 60+ peatoimetaja tervitus festivalikülalistele: &quot;Ikka sajaga edasi!&quot;&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi%3Futm_source%3Demail%3Futm_content%3D6419981" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">5. oktoober 2018, 8:42</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5984357" image-url="//f12.pmo.ee/MCLqA5X_Eyu7BRaraGPExc-qzGM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/10/21/5984357t1h1d47.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5984357)" src="//f12.pmo.ee/6EONqNmtARMreZDWzVb5vb45taI=/685x410/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg" srcset="//f12.pmo.ee/6EONqNmtARMreZDWzVb5vb45taI=/685x410/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg, //f12.pmo.ee/uaqG7b7iidENvaHYJdPEQHzNuYY=/1370x820/smart/nginx/o/2016/10/21/5984357t1h1d47.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eve Rohtla</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><em><span style="font-weight: 400;">Täna saab Tallinnas, Salme kultuurikeskuses alguse juba üheksandat korda toimuv eakate festival. 60+ festivali nime kandev suurüritus kestab kaks päeva. </span></em></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8dxi0oc4c1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1okvpqbe0r" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jälle on põhjust sammud Salme Kultuurikeskuse poole seada, sest hea 60+ rahvas tahab taas omavahel kokku saada. Juba üheksandat korda leiab aset seenioride aastasündmus, kolmandat korda nime all „60+ festival”.</p></div><div class="article-body__item article-body__item--htmlElement"><p>60+ festival muutub üha populaarsemaks. Ega muidu ei tuleks kokku nii palju inimesi üle Eesti. Loodame, et nüüdki ei pea festivalile tulijad pettuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selgi aastal pääseb festivalile täiesti tasuta. Aga nagu kahel eelmiselgi korral on tehtud muudatus – mõlemal festivali päeval on esimese korruse suures saalis tasuline eriprogramm, kus saab nautida Eesti parimate artistide esitusi. Sel aastal on eriprogrammi kava kirevam. Kui varem on mõlemal festivalipäeval üles astunud üks ja sama laulja või kollektiiv, siis seekord pakume kahte kontserti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimesel päeval, 5. oktoobril saab Salme Kultuurikeskuse suures saalis nautida meeleolukat kontserti laulva revolutsiooni lauludega end eestlaste südamesse laulnud Ivo Linna ning alati naeratava ja heatujulise Antti Kammistega. Kindlasti tulevad esitamisele parimad lood läbi aegade.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Ka neil, kes eriprogrammi piletist ilma jäid, tasub 60+ festivalile tulla. Saab silmaringi laiendavaid ja teadmisi lisavaid loenguid kuulata, toredaid esinejaid vaadata.</blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6419981" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Teisel festivalipäeval, 6. oktoobril esitab teise päeva eriprogrammi raames Eesti legendaarse laulja ja muusikapedagoogi Jaak Joala laule tema õpilane Koit Toome ja Jorma Puusaag.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Jaak Joala on muusikaliselt mind kõige rohkem mõjutanud,” on Koit Toome öelnud oma suurima muusikalise eeskuju ja õpetaja kohta. Toome on aastate jooksul korduvalt suurematel ja väiksematel lavadel Jaak Joala repertuaari laulnud, Eesti publik on alati need kontserdid väga soojalt vastu võtnud. Jaak Joala kaunis eestikeelne muusika kõlab laulja esituses eriti hingestatult. See eriline muusikaline side, mis kahe laulja vahel on, kumab igast noodist ja tekstist ega jäta kuulajaid puudutamata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iga-aastasele konkursile „Aastaid täis sära ja väärikust” laekus sel aastal mitukümmend tööd. On rõõm, et meie keskel on nii väärikaid, teotahtelisi, energilisi inimesi, kes oma tegudega on teiste elu suutnud paremaks muuta. Parimad teeme teatavaks, kutsume lavale ja täname neid teisel festivalipäeval, 6. oktoobril enne Koit Toome ja Jorma Puusaagi akustilist kontserti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Festivali mõlema päeva esimese korruse suure saali eriprogramm on tasuline. Juba mitmendat aastat. Miks nii?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seda on korraldajate käest väga palju küsitud. Mõlema päeva eriprogrammi piletid said eelmüügis ülikiiresti otsa ja see, kes pikemalt mõtles, jäi piletist ilma. Ka kohapeal täiendavat piletimüüki ei toimu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ürituse korraldajatena peame me tagama festivali külastajate turvalisuse ja heaolu. Ukseavad ja vahekäigud peavad olema vabad, kui keegi kontserdile tulnutest peaks kiiret abi vajama. Loodame väga teie kõigi mõistvale suhtumisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu muu ürituse sisu on meie festivalil ikka tasuta!</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu muu ürituse sisu on meie festivalil ikka nauditav! Ka neil, kes eriprogrammi piletist ilma jäid, tasub 60+ festivalile tulla. Saab silmaringi laiendavaid ja teadmisi lisavaid loenguid kuulata, toredaid esinejaid vaadata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks räägib Ida-Tallinna Keskhaigla apteegi juhataja Ülle Helena Meren sellest, mida peaks teadma ravimitest. Perearst ja Ida-Tallinna Keskhaigla erakorralise meditsiini osakonna arst dr Argo Lätt annab nõu, millal minna EMOsse, millal aga perearsti juurde. Ida-Tallinna Keskhaigla kliinilise keemia labori vanemarst dr Piret Kedars räägib, millised laboriuuringud mida näitavad ja kuidas neid mõista. Eesti Patsientide Liidu tegevjuht Kadri Tammepuu avab Eesti meditsiinisüsteemi kitsaskohad ja õpetab, kuidas neist oma tervise ja heaolu nimel siiski läbi pugeda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka sel aastal on ligemale 40 taidluskollektiivi, keda saab esinemas näha kultuurikeskuse kolmanda korruse saalis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sel aastal on 60+ festivali moto „Eesti Vabariik 100”. „Ela sada aastat veel, õnne sulle eluteel!” on kombeks juba väärikamas eas inimesele sünnipäeva puhul naljaga pooleks soovida. Sada on sümbol, mitte arv. Eriti iseseisvast riigist rääkides. Vabale Eestile võib parafraseerides soovida „Ela igavesti veel, õnne sulle eluteel!”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Soovin teile meeleolukaid hetki festivalil! Ikka sajaga edasi!</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6419981" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Ajakirja%2060%2B%20peatoimetaja%20tervitus%20festivalik%C3%BClalistele%3A%20%22Ikka%20sajaga%20edasi!%22&url=https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6419981" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ajakirja 60+ peatoimetaja tervitus festivalikülalistele: &quot;Ikka sajaga edasi!&quot;&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi%3Futm_source%3Demail%3Futm_content%3D6419981" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6419981" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6419981" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/494349/60-festival">60+ festival</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/189868/ajakiri-60">ajakiri 60+</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/23460/eve-rohtla">eve rohtla</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/43906/salme-kultuurikeskus">salme kultuurikeskus</a></li></ul><comments-teaser :article="6419981" :comment-count="0" article-url="https://60pluss.postimees.ee/6419981/ajakirja-60-peatoimetaja-tervitus-festivalikulalistele-ikka-sajaga-edasi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hitvj2xlhx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-htxhwm0i14" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3125" data-section="3125" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee/section/3125">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6422265/emo-arsti-sonum-eakatele-vaktsineerige-end-gripi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JAXoPTeGeRI0PGOwSQyBB6CWKyI=/2000x870/filters:focal(609x9:1213x593)/nginx/o/2017/12/12/7400447t1h09f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6422265/emo-arsti-sonum-eakatele-vaktsineerige-end-gripi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO arsti sõnum eakatele: «Vaktsineerige end gripi vastu!»</span> </a><a href="https://60pluss.postimees.ee/6422265/emo-arsti-sonum-eakatele-vaktsineerige-end-gripi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6422173/galerii-vaata-mida-pakkus-60-festivali-esimene-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pKadUoUsxgACv3lAHnoawXHI8ak=/648x444/smart/nginx/o/2018/10/05/11470441t1he35b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6422173/galerii-vaata-mida-pakkus-60-festivali-esimene-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, mida pakkus 60+ festivali esimene päev</span> </a><a href="https://60pluss.postimees.ee/6422173/galerii-vaata-mida-pakkus-60-festivali-esimene-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6422113/piltuudis-minister-tunnustas-festivali-tegijaid-oma-moosiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DJnfqKT0yHtjhboJKJVPZtSGc5U=/648x444/smart/nginx/o/2018/10/05/11470468t1ha552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6422113/piltuudis-minister-tunnustas-festivali-tegijaid-oma-moosiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: minister tunnustas festivali tegijaid oma moosiga</span> </a><a href="https://60pluss.postimees.ee/6422113/piltuudis-minister-tunnustas-festivali-tegijaid-oma-moosiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6422102/sotsiaalkaitseminister-kutsus-eakaid-vabatahtlikeks-seltsilisteks-kandideerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IUA_eIJU8C_dUpzZpRzzIN6NZtU=/648x444/smart/nginx/o/2013/02/16/1576564t1hdc8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6422102/sotsiaalkaitseminister-kutsus-eakaid-vabatahtlikeks-seltsilisteks-kandideerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalkaitseminister kutsus eakaid vabatahtlikeks seltsilisteks kandideerima</span> </a><a href="https://60pluss.postimees.ee/6422102/sotsiaalkaitseminister-kutsus-eakaid-vabatahtlikeks-seltsilisteks-kandideerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pk4xgbq593" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6421973/proviisor-vastab-kas-tabletti-voib-tegelikult-poolitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LU4GdGkyJ-yjzCApkko7JR9O2jA=/2000x870/smart/nginx/o/2012/10/26/1392810t1h387b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6421973/proviisor-vastab-kas-tabletti-voib-tegelikult-poolitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proviisor vastab: kas tabletti võib tegelikult poolitada?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/6421973/proviisor-vastab-kas-tabletti-voib-tegelikult-poolitada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://60pluss.postimees.ee/6421973/proviisor-vastab-kas-tabletti-voib-tegelikult-poolitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6421793/tallinnas-algas-kahepaevane-eakate-festival" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GvRM9WCiw_pk9_-gF3_6SHKDv2A=/670x380/smart/nginx/o/2018/10/05/11469846t1hef7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/3125" class="list-article__section-label slab" style="color: #cf9810">60+ festival</a></div><a href="https://60pluss.postimees.ee/6421793/tallinnas-algas-kahepaevane-eakate-festival" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas algas kahepäevane eakate festival</span> </a><a href="https://60pluss.postimees.ee/6421793/tallinnas-algas-kahepaevane-eakate-festival" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6421434/vaata-otseulekannet-ivo-linna-ja-antti-kammiste-kontserdilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VT5fo9cCvhRVnNz4kL52i4EQ-iQ=/670x380/filters:focal(1120x17:1682x581)/nginx/o/2018/10/04/11468316t1hacc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6421434/vaata-otseulekannet-ivo-linna-ja-antti-kammiste-kontserdilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata otseülekannet Ivo Linna ja Antti Kammiste kontserdilt</span> </a><a href="https://60pluss.postimees.ee/6421434/vaata-otseulekannet-ivo-linna-ja-antti-kammiste-kontserdilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://60pluss.postimees.ee/6421434/vaata-otseulekannet-ivo-linna-ja-antti-kammiste-kontserdilt" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/_8gr9lgI82WP_WjNubNudzXuA9k=/230x130/filters:focal(1120x17:1682x581)/nginx/o/2018/10/04/11468316t1hacc9.jpg" srcset="//f12.pmo.ee/_8gr9lgI82WP_WjNubNudzXuA9k=/230x130/filters:focal(1120x17:1682x581)/nginx/o/2018/10/04/11468316t1hacc9.jpg, //f12.pmo.ee/CAaxoV3TDdDKLJtIOHX6JwOWE8I=/460x260/filters:focal(1120x17:1682x581)/nginx/o/2018/10/04/11468316t1hacc9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6419991/vaata-kes-kandideerivad-saravate-ja-vaarikate-konkursil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0EXuSYj5SoS6snwcBADlaka3lsw=/1370x700/filters:focal(240x229:1531x829)/nginx/o/2017/10/12/7201079t1h64f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://60pluss.postimees.ee/6419991/vaata-kes-kandideerivad-saravate-ja-vaarikate-konkursil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kes kandideerivad säravate ja väärikate konkursil</span> </a><a href="https://60pluss.postimees.ee/6419991/vaata-kes-kandideerivad-saravate-ja-vaarikate-konkursil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6419915/reedel-algav-60-festival-pakub-ponevaid-loenguid-ja-tuntud-artiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fvN7v72JjEYrHY5j9Z_OqalWSME=/670x380/smart/nginx/o/2017/10/04/7171211t1h8bd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/3125" class="list-article__section-label slab" style="color: #cf9810">60+ festival</a></div><a href="https://60pluss.postimees.ee/6419915/reedel-algav-60-festival-pakub-ponevaid-loenguid-ja-tuntud-artiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reedel algav 60+ festival pakub põnevaid loenguid ja tuntud artiste</span> <span class="list-article__additional-headline">Eakate peol esinevad Ivo Linna ja Koit Toome</span> </a><a href="https://60pluss.postimees.ee/6419915/reedel-algav-60-festival-pakub-ponevaid-loenguid-ja-tuntud-artiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6402663/ulipopulaarne-60-festival-on-koigile-huvilistele-tasuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xM4nU6zsrbTaCwU4VGjr_BvqSRI=/670x380/smart/nginx/o/2018/09/11/11408775t1h2f07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/3125" class="list-article__section-label slab" style="color: #cf9810">60+ festival</a></div><a href="https://60pluss.postimees.ee/6402663/ulipopulaarne-60-festival-on-koigile-huvilistele-tasuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülipopulaarne 60+ festival on kõigile huvilistele tasuta!</span> <span class="list-article__additional-headline">Tasulised eriprogrammi piletid on läbi müüdud!</span> </a><a href="https://60pluss.postimees.ee/6402663/ulipopulaarne-60-festival-on-koigile-huvilistele-tasuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6409286/tahelepanu-60-festivali-programm-nuud-saadaval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9aDHwBYm2fI40R67NyMsx-gncVU=/1370x700/filters:focal(901x308:2168x808)/nginx/o/2018/09/20/11431015t1heb30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/3125" class="list-article__section-label slab" style="color: #cf9810">60+ festival</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://60pluss.postimees.ee/6409286/tahelepanu-60-festivali-programm-nuud-saadaval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÄHELEPANU! 60+ festivali programm nüüd saadaval</span> <span class="list-article__additional-headline">Lisatud III korruse saali kava!</span> </a><a href="https://60pluss.postimees.ee/6409286/tahelepanu-60-festivali-programm-nuud-saadaval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2251csntr6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u88ely7www" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-m6tdsk6f3a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5g57on0z3f" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-thn8131yxh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HlTjxTN-z0ffhN_0NETaevF8N80=/2000x870/filters:focal(1681x727:2641x1934)/nginx/o/2018/10/05/11470567t1he4ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kolm katset võitnud Tänak ei nautle, aga on suveräänne liider</span> <span class="list-article__additional-headline">Tänak on jooksvas edetabelis MM-sarja liider</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7</span><div class="list-article__free-text" style="color: #008e79;">Tänak on jooksvas edetabelis MM-sarja liider</div></a><a href="https://sport.postimees.ee/6420789/otseblogi-kolm-katset-voitnud-tanak-ei-nautle-aga-on-suveraanne-liider" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/36r-K1tvNO9DaobN9E_M2qkrxPg=/670x380/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe video: Ott Tänak säras Walesis kolme oivalise katsevõiduga</span> </a><a href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6422109/postimehe-video-ott-tanak-saras-walesis-kolme-oivalise-katsevoiduga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/mWFbv1b8Fo8n9TogYsa18jrKazE=/230x130/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg" srcset="//f9.pmo.ee/mWFbv1b8Fo8n9TogYsa18jrKazE=/230x130/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg, //f9.pmo.ee/wn-8Zio_pyPGfUen_3XypK8HHbY=/460x260/filters:focal(612x419:976x619)/nginx/o/2018/10/05/11470579t1h521e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:59</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6422226/pm-walesis-jarveoja-oleme-kovasti-pingutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LEiDqeMrSAucxKzf0ltAn6qViII=/670x380/filters:focal(1176x969:2304x1686)/nginx/o/2018/10/05/11469584t1h72f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6422226/pm-walesis-jarveoja-oleme-kovasti-pingutanud" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">PM Walesis. Järveoja: oleme kõvasti pingutanud</span> </a><a href="https://sport.postimees.ee/6422226/pm-walesis-jarveoja-oleme-kovasti-pingutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6422231/pm-walesis-ogier-soiduviga-pohjustas-katkise-kaigukasti-mitte-vastupidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t7K5Fk2Fek6hDDROldDcfWwhVCQ=/1370x700/filters:focal(2207x910:3043x2047)/nginx/o/2018/10/05/11470683t1h3db9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6422231/pm-walesis-ogier-soiduviga-pohjustas-katkise-kaigukasti-mitte-vastupidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Walesis. Ogier&#39; sõiduviga põhjustas katkise käigukasti, mitte vastupidi</span> </a><a href="https://sport.postimees.ee/6422231/pm-walesis-ogier-soiduviga-pohjustas-katkise-kaigukasti-mitte-vastupidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6422246/graafik-eesti-pank-kummutab-eesti-rahapesuga-seotud-muute" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/31ix_PCcluNMxaPfxs88x_Rffro=/670x380/filters:focal(872x927:2474x1571)/nginx/o/2018/10/04/11466434t1h4784.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6422246/graafik-eesti-pank-kummutab-eesti-rahapesuga-seotud-muute" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK Eesti Pank kummutab Eesti rahapesuga seotud müüte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6422246/graafik-eesti-pank-kummutab-eesti-rahapesuga-seotud-muute/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6422246/graafik-eesti-pank-kummutab-eesti-rahapesuga-seotud-muute" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6421461/oorahu-rikkumisele-reageerinud-politseinikud-leidsid-eest-tapmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lAo_QhRihV72nABa_PtGn1dtL_8=/670x380/filters:focal(1212x280:1919x1043)/nginx/o/2018/10/05/11470531t1hc732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6421461/oorahu-rikkumisele-reageerinud-politseinikud-leidsid-eest-tapmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öörahu rikkumisele reageerinud politseinikud leidsid eest tapmise</span> <span class="list-article__additional-headline">«Mees sai, mis oli ära teeninud. Ta oli prügi!»</span> </a><a href="https://www.postimees.ee/6421461/oorahu-rikkumisele-reageerinud-politseinikud-leidsid-eest-tapmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sTXoa0Itu814J3C9pd1J1crgIQc=/1370x700/smart/nginx/o/2018/10/05/11470497t1h8b38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videolugu: Võrumaal käivad kadunud 58-aastase Ervini otsingud</span> </a><a href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lounapostimees.postimees.ee/6422163/video-vorumaal-kaivad-kadunud-mehe-otsingud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/U9sU0tN7DIcRwkJWKlyA9cGJJJw=/230x130/smart/nginx/o/2018/10/05/11470498t1h6172.jpg" srcset="//f8.pmo.ee/U9sU0tN7DIcRwkJWKlyA9cGJJJw=/230x130/smart/nginx/o/2018/10/05/11470498t1h6172.jpg, //f8.pmo.ee/jU2QUdgwKH4PRGk25PVOw6c-CvU=/460x260/smart/nginx/o/2018/10/05/11470498t1h6172.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6422156/edward-von-longuse-teos-pustitas-oksjonil-vaga-korge-hinnarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Thc5lcTZPKBFV6FiRBMmbxHqHTI=/670x380/filters:focal(1169x340:4043x2906)/nginx/o/2018/10/05/11470489t1hcfbb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6422156/edward-von-longuse-teos-pustitas-oksjonil-vaga-korge-hinnarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward von Lõnguse teos püstitas oksjonil väga kõrge hinnarekordi</span> <span class="list-article__additional-headline">Lisatud foto Kaarsilla alt!</span> </a><a href="https://tartu.postimees.ee/6422156/edward-von-longuse-teos-pustitas-oksjonil-vaga-korge-hinnarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6422219/prantsuse-politsei-uurib-interpoli-presidendi-kadumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JZfuO4-YW7o-RImUOiqM3ghs5Vw=/670x380/filters:focal(1528x1418:2193x2251)/nginx/o/2018/10/05/11470588t1ha993.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6422219/prantsuse-politsei-uurib-interpoli-presidendi-kadumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse politsei uurib Interpoli presidendi kadumist</span> </a><a href="https://maailm.postimees.ee/6422219/prantsuse-politsei-uurib-interpoli-presidendi-kadumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6421774/galerii-eesti-arieliit-kogunes-kakumael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j5jDHbOeU6k-HI66JD7dYsyjXeQ=/1370x700/smart/nginx/o/2018/10/05/11469365t1h9d8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">111 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6421774/galerii-eesti-arieliit-kogunes-kakumael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Eesti ärieliit kogunes Kakumäel</span> </a><a href="https://majandus24.postimees.ee/6421774/galerii-eesti-arieliit-kogunes-kakumael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tc5x9554oy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>