<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/sfP5Fzmvp9wFimdInVFQEDOT3Mk=/1200x630/smart/nginx/o/2018/07/03/7933157t1h0a69.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi"><meta property="og:url" content="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi"><meta property="og:site_name" content="60+"><meta property="og:description" content="Ettevõte Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta name="description" content="Ettevõte Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele."><meta name="keywords" content="ANDRES ERGMA, hd, it"><link rel="canonical" href="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi"><link rel="alternate" href="https://m.postimees.ee/section/556/4513152"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-4513152"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 3.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__text">Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu. </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__author section-border-color"><span class="slab section-font-color">Epp Veski, arst ja psühhoterapeut</span></a></div><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__image"><img src="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg" srcset="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg, //f7.pmo.ee/vHmGiQlVHB5nQH_hWwlq4jWSHzw=/144x144/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112149" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg" srcset="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg, //f11.pmo.ee/Wj6mUTZXtx_j3b-9gdITguYnaKI=/80x80/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sten Torpan</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi&url=https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi?utm_source=60pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ettevõte toob turule eakatele suunatud interneti ja TV-teenuste paketi&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">3. juuli 2018, 11:37</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7933157" image-url="//f7.pmo.ee/9e0JMNVr-54Ru5jloJ6_gT7Diwk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/03/7933157t1h0a69.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7933157)" src="//f7.pmo.ee/8kEqOWie535RnY6jDzvHDGknW5M=/685x410/smart/nginx/o/2018/07/03/7933157t1h0a69.jpg" srcset="//f7.pmo.ee/8kEqOWie535RnY6jDzvHDGknW5M=/685x410/smart/nginx/o/2018/07/03/7933157t1h0a69.jpg, //f7.pmo.ee/QVw0FRmEyK5Ab4uOfdXD_m_slkI=/1370x820/smart/nginx/o/2018/07/03/7933157t1h0a69.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Levikomi tegevjuht Peep Põldsamm</p><p class="figure__caption--name" itemprop="creator">FOTO: Levikom</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Ettevõte Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele.</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h8psqvou30" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yovcfolbgt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Levikomi tegevjuht Peep Põldsammi sõnul on Levikomi üheks fookuseks viia kaasaegsed telekommunikatsioonilahendused, sealhulgas ülikiire internet ja kaasaegsete võimalustega televisioon kõigi eestimaalasteni, pöörates seejuures tähelepanu nii erinevate tarbijagruppide vajadustele ja võimalustele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Juurdepääs internetile on tänapäeval enesestmõistetav nagu mistahes esmatarbekaup ning arvestades, et vanemaealiste arvutikasutajate osakaal kasvab pidevalt, siis pöörame sellele tarbijaskonnale teravdatud tähelepanu,» ütles Põldsamm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta toob näiteks, et vastavalt Statistikameti läbi viidud uuringule kasutas 2017. aastal 65- kuni 74-aastastest küsitletutest internetti 69,1 protsenti. Võrreldes 2014. aastaga on see näitaja tõusnud 14 protsenti. Internetikasutuse kasvu on soodustanud interneti leviala laienemine, aga ka üha väiksem side- ja teenusekulu ning infotehnoloogia üleüldine kiire areng.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tähtis maapiirkondades vallaga suhtlemisel</strong></p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="556" :article-id="4513152" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Pensionäride Ühenduste Liidu juhatuse esimees Andres Ergma peab vanemaealiste internetiühendust möödapääsmatuks, eriti maapiirkondades muuhulgas kohalike omavalitsustega suhtlemisel. «Teatud määral on tegemist nn sunddigitaliseerimise tendentsiga, kuna vahetu kontakt uute omavalitsustega on kehvade transporditingimuste tõttu raskendatud ning samuti posti- ja pangakontorite sulgemise tõttu on internetiühendus tänasel päeval eluliselt vajalik,» sõnas Andres Ergma.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et tingimustes, kus kasutatud arvuteid on võimalik soodsalt saada, muutub internetiühenduse hind pensionäride jaoks tähtsaks komponendiks otsuste tegemisel ning neile suunatud eripaketid on seetõttu teretulnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vähendab sotsiaalset isoleeritust</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Levikomi tegevjuhi Peep Põldsammi sõnul on ülikiire internet ja kaasaegne televisioon oluliseks eelduseks seenioride elukorralduslike küsimuste lahendamisel, sealhulgas sotsiaalse isoleerituse vältimisel ja erinevate praktiliste küsimuste lahendamisel, kui inimese liikuvus on vähenenud. Samuti soodustab internetiühendus elukestvat õpet, osasaamist kultuurist jms.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellest tulenevalt on Seeniorpaketi hind kujundatud võimalikult soodsaks - see maksab 9,90 kuus ning selles sisaldub kiire ja stabiilne 20 Mbit/s interneti püsiühendus ja 26 telekanalit, sh 12 Eesti kanalit ning lisaks laste-, spordi-, ja regionaalsed kanalid ning looduskaamerad ja HD kanalid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peep Põldsammi sõnul on Levikomi lahendus peamiselt suunatud just äärelinnadesse ja maapiirkondadesse, kuhu valguskaabli paigaldamine võib olla ülikallis ning muude üle-õhu lahenduste võimalused või kvaliteet jätab soovida.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7933246" image-url="//f8.pmo.ee/doIp3jKSHhBMsgcAQAQghvHMx6Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/03/7933246t1hb550.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7933246)" src="//f8.pmo.ee/O6aV54CRCp5AhVDwiq-b3qPDKWc=/685x0/smart/nginx/o/2018/07/03/7933246t1hb550.jpg" srcset="//f8.pmo.ee/O6aV54CRCp5AhVDwiq-b3qPDKWc=/685x0/smart/nginx/o/2018/07/03/7933246t1hb550.jpg, //f8.pmo.ee/yIOJijsrXVZa8biQDoujWtlcD9c=/1370x0/smart/nginx/o/2018/07/03/7933246t1hb550.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Antenn</p><p class="figure__caption--name" itemprop="creator">FOTO: Levikom</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><strong>Mis on Levikom?</strong></p><p>Levikom (<a href="http://www.levikom.ee/" target="_blank">www.levikom.ee</a>) on ligi 70 töötajaga kohalikul kapitalil baseeruv ettevõte, mis pakub ülikiire interneti-, televisiooni-, telefoni-, videovalve- ja pilveteenuseid ühtsetes teenusepakettides nii kodu-, kui äriklientidele üleriigilise juhtmeta lairibavõrgu VirtuaalFiiberTM baasil.</p><p>Levikomi IT ja telekomi alane kompetents ja teeninduskogemus ulatub aastasse 1992. Levikom on suuruselt teine IT-äritaristuteenuste ja -lahenduste pakkuja Eestis nii suurkorporatsioonidele, kui ka väikeettevõtetele. Samuti opereerib Levikom maailma esimest avatud väärtusahelaga avalikku asjade interneti võrku NORAnet ning IoT ärirakenduste platvormi NORA-X, olles asjade interneti äri- ja võrgulahenduste turul Eestis liider.</p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/113675/andres-ergma">ANDRES ERGMA</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/188836/hd">hd</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12002/it">it</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4513152"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4513152" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4513152" :comment-count="0" article-url="https://60pluss.postimees.ee/4513152/ettevote-toob-turule-eakatele-suunatud-interneti-ja-tv-teenuste-paketi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lgtuvy326x" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vkp8hvzfa4" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4513095/tervisenou-kas-veenilaiendi-korrigeerimine-aitab-teistest-tervisehadadest-lahti-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/esCETlaMp7pASmz6arP92tBLS-s=/2000x870/filters:focal(274x23:931x415)/nginx/o/2017/09/07/7075223t1h63d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4513095/tervisenou-kas-veenilaiendi-korrigeerimine-aitab-teistest-tervisehadadest-lahti-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: kas veenilaiendi korrigeerimine aitab teistest tervisehädadest lahti saada?</span> </a><a href="https://tervis.postimees.ee/4513095/tervisenou-kas-veenilaiendi-korrigeerimine-aitab-teistest-tervisehadadest-lahti-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4512676/eesti-pensionaride-uhenduste-liit-pakub-tanasest-oigusabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4esInxR9euxuKna1SIWD_yLFM-U=/648x366/filters:focal(2257x1582:3618x2207)/nginx/o/2018/07/02/7931856t1hef86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4512676/eesti-pensionaride-uhenduste-liit-pakub-tanasest-oigusabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pensionäride Ühenduste Liit pakub tänasest õigusabi</span> </a><a href="https://60pluss.postimees.ee/4512676/eesti-pensionaride-uhenduste-liit-pakub-tanasest-oigusabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4512596/armastatud-rahvakirjanik-kaotas-nagemise-ja-toenaoliselt-enam-ei-kirjuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JQTF2Mlopq6UHR8Kod8LISPI4-Y=/648x366/filters:focal(1150x1207:2134x1746)/nginx/o/2018/07/02/7931594t1h5021.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4512596/armastatud-rahvakirjanik-kaotas-nagemise-ja-toenaoliselt-enam-ei-kirjuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armastatud rahvakirjanik kaotas nägemise ja tõenäoliselt enam ei kirjuta</span> <span class="list-article__additional-headline">«Ei tunne tänaval inimesi enam ära»</span> </a><a href="https://60pluss.postimees.ee/4512596/armastatud-rahvakirjanik-kaotas-nagemise-ja-toenaoliselt-enam-ei-kirjuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4512495/sotsiaalkindlustusamet-alustas-eakate-hooldusteenuste-infokampaaniaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xEwAHp4UyC75A29fojYivHN_hvw=/648x366/filters:focal(996x893:1817x1177)/nginx/o/2018/07/02/7931338t1h04e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4512495/sotsiaalkindlustusamet-alustas-eakate-hooldusteenuste-infokampaaniaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalkindlustusamet alustas eakate hooldusteenuste infokampaaniaga</span> </a><a href="https://60pluss.postimees.ee/4512495/sotsiaalkindlustusamet-alustas-eakate-hooldusteenuste-infokampaaniaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v3c51n6ltp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510473/praktiline-opetus-kuidas-valmistuda-kiirabi-saabumiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/45pJpvwx0TuVcdLgDjYmlm2Tx4c=/1000x435/smart/nginx/o/2018/06/27/7924319t1ha415.jpg" data-lazy-src-x2="//f12.pmo.ee/sqtuxuYU35nnRD1WMMqa1ovp7bU=/2000x870/smart/nginx/o/2018/06/27/7924319t1ha415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4510473/praktiline-opetus-kuidas-valmistuda-kiirabi-saabumiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Praktiline õpetus. Kuidas valmistuda kiirabi saabumiseks</span> </a><a href="https://tervis.postimees.ee/4510473/praktiline-opetus-kuidas-valmistuda-kiirabi-saabumiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4511590/uuring-pakub-valja-inimese-eluiga-voib-olla-igavene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1iWoN84LWQ3JejxNChxhxd2jDjg=/335x190/filters:focal(70x3:3454x2245)/nginx/o/2018/06/29/7926848t1h5f98.jpg" data-lazy-src-x2="//f7.pmo.ee/X3DbjRLwVODVg_EOdq5vZJ3tvZc=/670x380/filters:focal(70x3:3454x2245)/nginx/o/2018/06/29/7926848t1h5f98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4511590/uuring-pakub-valja-inimese-eluiga-voib-olla-igavene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring pakub välja: inimese eluiga võib olla igavene </span></a><a href="https://tervis.postimees.ee/4511590/uuring-pakub-valja-inimese-eluiga-voib-olla-igavene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4510791/grete-gross-kuidas-jaab-tsirkuseartist-pensionile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Nvnf61Me9GfrTHq29K8xLoEV5qo=/335x190/filters:focal(325x263:553x331)/nginx/o/2018/06/28/7924866t1hc957.jpg" data-lazy-src-x2="//f10.pmo.ee/cOAO93lQ5yR4f38ttMnpdDR5yFk=/670x380/filters:focal(325x263:553x331)/nginx/o/2018/06/28/7924866t1hc957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4510791/grete-gross-kuidas-jaab-tsirkuseartist-pensionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grete Gross: kuidas jääb tsirkuseartist pensionile?</span> </a><a href="https://60pluss.postimees.ee/4510791/grete-gross-kuidas-jaab-tsirkuseartist-pensionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4511481/oie-jogiste-kuidas-mojutavad-vananemisega-seotud-stereotuubid-tootajate-leidmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lKZJo0CkRZy9cnZNRV6RCK9XCh4=/685x350/filters:focal(1091x786:1797x1713)/nginx/o/2018/06/29/7926685t1h4ecc.jpg" data-lazy-src-x2="//f12.pmo.ee/Sq4pwXtAYX64oB747WcCYxJNTq4=/1370x700/filters:focal(1091x786:1797x1713)/nginx/o/2018/06/29/7926685t1h4ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4511481/oie-jogiste-kuidas-mojutavad-vananemisega-seotud-stereotuubid-tootajate-leidmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õie Jõgiste: kuidas mõjutavad vananemisega seotud stereotüübid töötajate leidmist</span> </a><a href="https://60pluss.postimees.ee/4511481/oie-jogiste-kuidas-mojutavad-vananemisega-seotud-stereotuubid-tootajate-leidmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4511149/galerii-uhiuues-tallinna-eakate-kodus-algab-voodikoht-1190-eurost-kuus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_Krv71hswTEZ2QIZ6KZLMCNdWWQ=/335x190/smart/nginx/o/2018/06/28/7925524t1hbaab.jpg" data-lazy-src-x2="//f10.pmo.ee/Y57zJVC355zOjzDBDpj9rn2gllM=/670x380/smart/nginx/o/2018/06/28/7925524t1hbaab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4511149/galerii-uhiuues-tallinna-eakate-kodus-algab-voodikoht-1190-eurost-kuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: uhiuues Tallinna eakate kodus algab voodikoht 1190 eurost kuus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4511149/galerii-uhiuues-tallinna-eakate-kodus-algab-voodikoht-1190-eurost-kuus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tervis.postimees.ee/4511149/galerii-uhiuues-tallinna-eakate-kodus-algab-voodikoht-1190-eurost-kuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510525/haigused-millega-seostatakse-d-vitamiini-defitsiiti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2ZQnQbe95IR7Ti-WyuEncNXyyHw=/335x190/filters:focal(1578x356:4851x2098)/nginx/o/2017/02/16/6346521t1hbc05.jpg" data-lazy-src-x2="//f10.pmo.ee/gGSbOvkHELPj210FAhGopcjn4qI=/670x380/filters:focal(1578x356:4851x2098)/nginx/o/2017/02/16/6346521t1hbc05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4510525/haigused-millega-seostatakse-d-vitamiini-defitsiiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigused, millega seostatakse D-vitamiini defitsiiti </span></a><a href="https://tervis.postimees.ee/4510525/haigused-millega-seostatakse-d-vitamiini-defitsiiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4506996/viru-haigla-avas-nommel-uue-moodsa-eakate-kodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ynBEYTNJSfvdWmH-YNeKl2JlhTY=/685x350/smart/nginx/o/2018/06/20/7911406t1h9409.jpg" data-lazy-src-x2="//f7.pmo.ee/BBU05MrpcUZFureDbXqmvO03oFk=/1370x700/smart/nginx/o/2018/06/20/7911406t1h9409.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/4506996/viru-haigla-avas-nommel-uue-moodsa-eakate-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru Haigla avas Nõmmel uue moodsa eakate kodu</span> <span class="list-article__additional-headline">Täiendatud</span> </a><a href="https://60pluss.postimees.ee/4506996/viru-haigla-avas-nommel-uue-moodsa-eakate-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510443/terviseamet-hambaarstilt-kusi-elavhobedavaba-plommi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/U2MtBfhFfrLILsQMYZjp3SBDuYg=/335x190/filters:focal(211x532:2767x2169)/nginx/o/2011/10/19/799762t1h826a.jpg" data-lazy-src-x2="//f11.pmo.ee/cqomriEVUd6AWAdZJ0TYDVCqLQM=/670x380/filters:focal(211x532:2767x2169)/nginx/o/2011/10/19/799762t1h826a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4510443/terviseamet-hambaarstilt-kusi-elavhobedavaba-plommi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet: hambaarstilt küsi elavhõbedavaba plommi</span> </a><a href="https://tervis.postimees.ee/4510443/terviseamet-hambaarstilt-kusi-elavhobedavaba-plommi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4510302/kas-kuum-vann-toetab-tervist-sama-hasti-nagu-saunaskaimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Xg_Q9EBkgghTkTi-5BMv3ean78o=/335x190/filters:focal(55x100:782x581)/nginx/o/2010/08/19/419973t1h9277.jpg" data-lazy-src-x2="//f12.pmo.ee/Zf9xrzF88VoyfKvtDxQ60kmxJSc=/670x380/filters:focal(55x100:782x581)/nginx/o/2010/08/19/419973t1h9277.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4510302/kas-kuum-vann-toetab-tervist-sama-hasti-nagu-saunaskaimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas kuum vann toetab tervist sama hästi nagu saunaskäimine?</span> </a><a href="https://tervis.postimees.ee/4510302/kas-kuum-vann-toetab-tervist-sama-hasti-nagu-saunaskaimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4509714/taimetarga-retsept-kapsa-koomnehautis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2izE9X42AGeNeHVffZBggHtx5Sw=/685x350/smart/nginx/o/2018/06/26/7922823t1h03b3.jpg" data-lazy-src-x2="//f9.pmo.ee/rohSIfdC-_I8pm7TaKuJMzl5_hI=/1370x700/smart/nginx/o/2018/06/26/7922823t1h03b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4509714/taimetarga-retsept-kapsa-koomnehautis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetarga retsept: kapsa-köömnehautis</span> </a><a href="https://sobranna.postimees.ee/4509714/taimetarga-retsept-kapsa-koomnehautis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-06kw0kc6lp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0pfsenm21n" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3yf95ukm25" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bbr45z9hot" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nqzx3y9fj8" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4513195/parnumaal-tulistati-surnuks-55-aastane-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/M_nHthG3liAbMMRt3V7qFzmw99U=/1000x435/smart/nginx/o/2018/06/25/7922177t1h91bd.jpg" data-lazy-src-x2="//f8.pmo.ee/l_fei_4ARIpZFCTxB8lPLUEMtJc=/2000x870/smart/nginx/o/2018/06/25/7922177t1h91bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/4513195/parnumaal-tulistati-surnuks-55-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal tulistati surnuks 55-aastane mees, kuriteos kahtlustatakse tema venda</span> </a><a href="https://parnu.postimees.ee/4513195/parnumaal-tulistati-surnuks-55-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/43-aG6UxJPj2NsTQBokKOtLEciI=/335x190/smart/nginx/o/2018/04/24/7805746t1h0598.jpg" data-lazy-src-x2="//f10.pmo.ee/PBO4ZJX8gklsAMxQZYxE8PjBqq4=/670x380/smart/nginx/o/2018/04/24/7805746t1h0598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik kaotas pressinõukogus vaidluses Eesti väljaannetele</span> </a><a href="https://www.postimees.ee/4513154/sputnik-kaotas-pressinoukogus-vaidluses-valjannetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xyfduYOO-V1W_3mq8htZ5Qq3GWQ=/335x190/filters:focal(221x283:330x395)/nginx/o/2018/07/03/7933281t1h7fa7.jpg" data-lazy-src-x2="//f9.pmo.ee/hErUxjE_ZZdojifRaKd5sl58QBs=/670x380/filters:focal(221x283:330x395)/nginx/o/2018/07/03/7933281t1h7fa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: kottpimedas koopas lõksus olevatest Tai jalgpallipoistest avaldati esimesed fotod</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/4513020/pildid-ja-video-tai-jalgpallipoisid-leiti-elusana-kuid-nad-voivad-jaada-koopasse-kuudeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/sIlXRwrs11kHcaw5Z6J8kIAkH60=/685x350/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg" data-lazy-src-x2="//f11.pmo.ee/So5Pfm453K6vtnDiXJ5aKylLWfI=/1370x700/smart/nginx/o/2018/07/03/7933206t1h8a1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ametnik: «Keegi ei tea, mida Trump Putiniga kahekesi ühes ruumis viibides teeb»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://maailm.postimees.ee/4513157/usa-ametnik-keegi-ei-tea-mida-trump-putiniga-kahekesi-uhes-ruumis-viibides-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NiGbkBXnuLaUGKTXBl60bXjhjZo=/335x190/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" data-lazy-src-x2="//f7.pmo.ee/BoYEPvpi6j3MJ57YKVytFg0cqxs=/670x380/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe jalgpallistuudio: miks küll Neymar piinliku rahvateatriga oma mainet hävitab?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4512013/postimehe-jalgpallistuudio-miks-kull-neymar-piinliku-rahvateatriga-oma-mainet-havitab" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg" srcset="//f7.pmo.ee/3EaoYkJdmKOqFXqCSBd7w9ada50=/230x130/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg, //f7.pmo.ee/PWlI5Xfp6-N00mA8ehmPIbIcw_0=/460x260/smart/nginx/o/2018/07/03/7933220t1h5d56.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:37</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4513213/tallinna-kooliarendusfirmadest-on-saanud-nende-omanikele-tublid-rahamasinad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DJVhNLHN0i_a-51Vk9CkoDWwLSk=/335x190/smart/nginx/o/2018/07/03/7933326t1h57da.jpg" data-lazy-src-x2="//f8.pmo.ee/klhtVPYJnVLMwb_Hfc168eoOU3k=/670x380/smart/nginx/o/2018/07/03/7933326t1h57da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4513213/tallinna-kooliarendusfirmadest-on-saanud-nende-omanikele-tublid-rahamasinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna kooliarendusfirmadest on saanud nende omanikele tublid rahamasinad</span> </a><a href="https://majandus24.postimees.ee/4513213/tallinna-kooliarendusfirmadest-on-saanud-nende-omanikele-tublid-rahamasinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4513099/ants-laikmaa-saladuses-hoitud-tutar-aino-maria-kilpio-vandus-lopuks-saatuselookidele-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/aHeBps0k6mZ6C_cuktpOTubCg4E=/685x350/filters:focal(45x110:310x317)/nginx/o/2018/07/03/7933011t1h02ac.png" data-lazy-src-x2="//f9.pmo.ee/vFWTZ_-8e4rzbdwVxZ5-FRY_u00=/1370x700/filters:focal(45x110:310x317)/nginx/o/2018/07/03/7933011t1h02ac.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4513099/ants-laikmaa-saladuses-hoitud-tutar-aino-maria-kilpio-vandus-lopuks-saatuselookidele-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ants Laikmaa saladuses hoitud tütar Aino Maria Kilpiö vandus lõpuks saatuselöökidele alla</span> </a><a href="https://sobranna.postimees.ee/4513099/ants-laikmaa-saladuses-hoitud-tutar-aino-maria-kilpio-vandus-lopuks-saatuselookidele-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nBKlq3wLOJ_zlKWq9cPTFgcmJlU=/335x190/filters:focal(617x440:1842x1729)/nginx/o/2018/07/03/7933038t1h85d8.jpg" data-lazy-src-x2="//f10.pmo.ee/7JkGR9nuDTEfSLcWbsb6iThs_J0=/670x380/filters:focal(617x440:1842x1729)/nginx/o/2018/07/03/7933038t1h85d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: ankrunaine Alusalu tagas Eestile Guinnessi rekordi</span> <span class="list-article__additional-headline">Video!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://sport.postimees.ee/4513064/vagev-ankrunaine-alusalu-tagas-eestile-guinnessi-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4513124/guinnessi-rekordi-pustitaja-piiroja-naha-oli-et-inimesed-olid-vaeva-nainud" itemprop="url">Guinnessi rekordi püstitaja Piiroja: näha oli, et inimesed olid vaeva näinud</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4513187/jaanieelne-uputus-venitas-gonsiori-tanava-ehitusaja-taas-pikemaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZGLisP5Z6nSiT3TtmFqyS81AyJ4=/335x190/smart/nginx/o/2018/07/03/7933272t1hf1bc.jpg" data-lazy-src-x2="//f8.pmo.ee/Bdf-86cOs7gYZF7PhuEtXX9Boqo=/670x380/smart/nginx/o/2018/07/03/7933272t1hf1bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/4513187/jaanieelne-uputus-venitas-gonsiori-tanava-ehitusaja-taas-pikemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanieelne uputus venitas Gonsiori tänava ehitusaja taas pikemaks</span> </a><a href="https://tallinn.postimees.ee/4513187/jaanieelne-uputus-venitas-gonsiori-tanava-ehitusaja-taas-pikemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4513194/feministist-kanada-peaministrit-suudistatakse-kaperdamises" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6MBm6wDdSFfO7iV3enLmHYm8IF0=/685x350/smart/nginx/o/2018/07/03/7933276t1ha0c4.jpg" data-lazy-src-x2="//f10.pmo.ee/7UuVnAXuqSyiIaVfTFzVqVNT7Bk=/1370x700/smart/nginx/o/2018/07/03/7933276t1ha0c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4513194/feministist-kanada-peaministrit-suudistatakse-kaperdamises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Feministist Kanada peaministrit süüdistatakse käperdamises</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4513194/feministist-kanada-peaministrit-suudistatakse-kaperdamises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4513194/feministist-kanada-peaministrit-suudistatakse-kaperdamises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hwymdzb4yz" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eve.rohtla@eestimeedia.ee">eve.rohtla@eestimeedia.ee</a><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>