<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Xux8betT-YuFRY8DbJ7sloOzAEk=/1200x630/filters:focal(697x760:1441x1238)/nginx/o/2018/06/06/7886607t1h52dc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Puudega inimese lähedaste tasustatud lisapuhkus sai riigikogus lõpliku heakskiidu"><meta property="og:url" content="https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu"><meta property="og:site_name" content="60+"><meta property="og:description" content="Riigikogu võttis kolmapäevasel istungil vastu seaduse, mis annab täisealise sügava puudega inimese töötavale lähedasele või määratud hooldajale õiguse saada viis tööpäeva tasustatud hoolduspuhkust aastas."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta name="description" content="Riigikogu võttis kolmapäevasel istungil vastu seaduse, mis annab täisealise sügava puudega inimese töötavale lähedasele või määratud hooldajale õiguse saada viis tööpäeva tasustatud hoolduspuhkust aastas."><meta name="keywords" content="Eesti, Marika Tuus-Laul, Riigikogu, riigikogu sotsiaalkomisjon, sotsiaalkindlustusamet, sotsiaalministeerium"><link rel="canonical" href="https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu"><link rel="alternate" href="https://m.postimees.ee/section/556/4500253"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Puudega inimese lähedaste tasustatud lisapuhkus sai riigikogus lõpliku heakskiidu - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-4500253"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 06.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__text">Vaatamata hoolsale töötegemisele ei ole sageli täiskoha eest saadava palgaga lihtne toime tulla. </a><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__author section-border-color"><span class="slab section-font-color">Sotsiaalkaitseminister Kaia Iva</span></a></div><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__image"><img src="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg" srcset="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg, //f7.pmo.ee/CJQ28BgC6j2HTlgL-Vcw5hEMiEQ=/144x144/smart/nginx/o/2017/11/26/7350265t1h231d.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Puudega inimese lähedaste tasustatud lisapuhkus sai riigikogus lõpliku heakskiidu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Puudega inimese lähedaste tasustatud lisapuhkus sai riigikogus lõpliku heakskiidu <span class="article-headline--additional">Lisatud sotsiaalkomisjoni liikme kommentaar</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112149" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg" srcset="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg, //f11.pmo.ee/Wj6mUTZXtx_j3b-9gdITguYnaKI=/80x80/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sten Torpan</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Puudega inimese lähedaste tasustatud lisapuhkus sai riigikogus lõpliku heakskiidu&url=https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu?utm_source=60pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Puudega inimese lähedaste tasustatud lisapuhkus sai riigikogus lõpliku heakskiidu&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. juuni 2018, 14:48</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7886607" image-url="//f10.pmo.ee/3rVgJF8uOuEZvYjezlGMdrqzDKs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/06/7886607t1h52dc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7886607)" src="//f10.pmo.ee/sV2GNPmMnpuAoVhmN1_0FBGp6uM=/685x410/filters:focal(697x760:1441x1238)/nginx/o/2018/06/06/7886607t1h52dc.jpg" srcset="//f10.pmo.ee/sV2GNPmMnpuAoVhmN1_0FBGp6uM=/685x410/filters:focal(697x760:1441x1238)/nginx/o/2018/06/06/7886607t1h52dc.jpg, //f10.pmo.ee/P5verqhbsSVp8XWHscs-pKwoH1s=/1370x820/filters:focal(697x760:1441x1238)/nginx/o/2018/06/06/7886607t1h52dc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustratiivne</p><p class="figure__caption--name" itemprop="creator">FOTO: Arvo Meeks / Valgamaalane / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigikogu võttis kolmapäevasel istungil vastu seaduse, mis annab täisealise sügava puudega inimese töötavale lähedasele või määratud hooldajale õiguse saada viis tööpäeva tasustatud hoolduspuhkust aastas.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3lndqneni6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-29pj1nsfmg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tasustatud hoolduspuhkuse eesmärk on soodustada hoolduskoormusega töötaja tööelus püsimist, andes talle täiendavat vaba aega sügava puudega lähedase hooldamiseks, hooldamise korraldamiseks või arsti juures käimiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Puhkust hakatakse hüvitama töötasu alammäära alusel. Hoolduspuhkuse taotlemisel, arvutamisel, maksmisel ja hüvitamisel kohaldatakse sarnaseid põhimõtteid nagu tasustatud lapsepuhkuse taotlemisel, arvutamisel, maksmisel ja hüvitamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Taotlus tööandjale</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Töötaja taotleb hoolduspuhkust tööandjalt. Riigieelarvest hüvitatava puhkusetasu suuruse arvutab ja maksab töötajale välja tööandja, kes peab hüvitatava summa riigieelarvest ülekandmiseks esitama taotluse Sotsiaalkindlustusametile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Töötajal on puhkusele õigus, kui ta on sügava puudega täisealise vanem, vanavanem, õde, vend, laps või lapselaps. Samuti, kui ta on abikaasa või registreeritud elukaaslane kooseluseaduse tähenduses, eestkostja või kohaliku omavalitsuse määratud hooldaja.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="556" :article-id="4500253" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Menetluse käigus viidi seadusesse sisse muudatused, mille eesmärk on analüüsida ja pakkuda välja võimalikud lahendused puhkuseõiguse laiendamiseks neile, kes teevad tööd füüsilise isikuna võlaõigusliku teenuseosutamise lepingu alusel või kes peavad sõltumatu ametiisikuna avalik õiguslikku ametit. Valitsus peab analüüsi koostama 2020. aastaks. Samuti peab valitsus 2020. aastaks koostama analüüsi selgitamaks, milliste kriteeriumite alusel isikute hooldusvajadus tuvastatakse ja kuidas määratletakse hooldusvajadusega isikuid.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Seadus jõustub 1. juulil</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Seaduse vastuvõtmise poolt hääletas 71 ja vastu seitse saadikut, üks Riigikogu liige jäi erapooletuks.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><strong>KOMMENTAAR</strong></p><p><em>Marika Tuus-Laul, Riigikogu sotsiaalkomisjon</em></p><p><em>Riik peab veelgi enam väärtustama inimesi, kes oma lähedase hooldamisega igapäevaselt tegelevad. Praegu on sügava puudega isiku hooldamiseks võimalik alternatiivina kokkuleppel tööandjaga võtta tasustamata puhkust, mille korral aga kaotab töötaja osa oma sissetulekust. Seadusemuudatusega nähakse ette, et sügava puudega isiku erivajadustega tegelev inimene saab viis päeva puhkust riigi kulul. Tasustatud hoolduspuhkuse eesmärk on soodustada hoolduskoormusega töötaja tööelus püsimist, andes talle täiendavat vaba aega sügava puudega lähedase hooldamiseks või hooldamise korraldamiseks. Töötasu hakatakse hüvitama töötasu alammäära alusel.</em></p><p><em>Eestis esineb märkimisväärselt palju selliseid juhtumeid, kus hooldajal tuleb ennast töölt lahti võtta, mistõttu katkeb tööstaaž või jäävad pooleli õpingud. Sotsiaalministeeriumi 2009. aasta uuringust selgub, et 18 protsenti 16-64 aastastest õppivatest või töötavatest hooldajatest on pidanud puudega pereliikme abistamiseks kas vähendama koormust töötamisel ja õppimisel või halvemal juhul neist üldse loobuma. Kuid täna on probleem veelgi põletavam ning nende inimeste hulk suurenenud.</em></p><p><em>Riigikogu 2018. aasta eelarves on sügava puudega isiku töötavale lähedastele eraldatud 700 000 eurot. Aastatel 2018-2021 eraldatakse riigi poolt sügava puudega isiku lähedastele ja määratud hooldajatele eelarvest hoolduspuhkuse võimaldamiseks üle 3,2 miljoni euro.</em></p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/194678/marika-tuus-laul">Marika Tuus-Laul</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10570/riigikogu">Riigikogu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/67886/riigikogu-sotsiaalkomisjon">riigikogu sotsiaalkomisjon</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18339/sotsiaalkindlustusamet">sotsiaalkindlustusamet</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12087/sotsiaalministeerium">sotsiaalministeerium</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500253"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500253" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500253" :comment-count="0" article-url="https://60pluss.postimees.ee/4500253/puudega-inimese-lahedaste-tasustatud-lisapuhkus-sai-riigikogus-lopliku-heakskiidu"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o04qykxnse" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nr6v1kr6dd" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-au44vn8zgd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4500064/haapsalu-seeniorid-oppisid-nutitelefone-kasutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yVu54Bzgww6-5VaXPvb9AdQgiNY=/1000x435/filters:focal(473x342:707x413)/nginx/o/2018/06/06/7885897t1h9412.jpg" data-lazy-src-x2="//f7.pmo.ee/wBdJiNK-eTknajgBmo_ydbAt6OI=/2000x870/filters:focal(473x342:707x413)/nginx/o/2018/06/06/7885897t1h9412.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4500064/haapsalu-seeniorid-oppisid-nutitelefone-kasutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haapsalu seeniorid õppisid nutitelefone kasutama</span> </a><a href="https://60pluss.postimees.ee/4500064/haapsalu-seeniorid-oppisid-nutitelefone-kasutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4500001/helmen-kutt-lisapuhkepaevade-huvitamine-kergendab-omastehooldajate-koormat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/CTV3EFgRSWC4--sdVfjjUc3rGKo=/335x190/smart/nginx/o/2018/06/06/7885834t1hed48.jpg" data-lazy-src-x2="//f7.pmo.ee/QUdNcoKGMliefYyGPyW0JLRWpYs=/670x380/smart/nginx/o/2018/06/06/7885834t1hed48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4500001/helmen-kutt-lisapuhkepaevade-huvitamine-kergendab-omastehooldajate-koormat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmen Kütt: lisapuhkepäevade hüvitamine kergendab omastehooldajate koormat</span> </a><a href="https://60pluss.postimees.ee/4500001/helmen-kutt-lisapuhkepaevade-huvitamine-kergendab-omastehooldajate-koormat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4498892/tervisenou-kui-efektiivne-on-puugivaktsiin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dklqz3ifDc-rCSI5wvK61F68B74=/335x190/smart/nginx/o/2018/06/04/7882875t1h274c.jpg" data-lazy-src-x2="//f7.pmo.ee/HcSlskLAvkxIbRN9YSul12Mu0SY=/670x380/smart/nginx/o/2018/06/04/7882875t1h274c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4498892/tervisenou-kui-efektiivne-on-puugivaktsiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tervisenõu: kui efektiivne on puugivaktsiin?</span> </a><a href="https://tervis.postimees.ee/4498892/tervisenou-kui-efektiivne-on-puugivaktsiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4498867/kuidas-arendada-painduvust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mGavvFHVtlVW5SbiHmlo1wSBKCQ=/685x350/filters:focal(319x922:6181x4173)/nginx/o/2018/06/04/7882824t1hbb89.jpg" data-lazy-src-x2="//f10.pmo.ee/91RU-fU_L9RKxnXRCt0yOom8J88=/1370x700/filters:focal(319x922:6181x4173)/nginx/o/2018/06/04/7882824t1hbb89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4498867/kuidas-arendada-painduvust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas arendada painduvust?</span> </a><a href="https://tervis.postimees.ee/4498867/kuidas-arendada-painduvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4498013/10-soovitust-kuidas-vanemas-eas-toituda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rEBhscCKhvM68p90V2fOtvOf_Xc=/335x190/smart/nginx/o/2018/06/01/7877055t1hb62e.jpg" data-lazy-src-x2="//f7.pmo.ee/ffJn0EUcKlqXhEL0moV38teSDjE=/670x380/smart/nginx/o/2018/06/01/7877055t1hb62e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4498013/10-soovitust-kuidas-vanemas-eas-toituda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 soovitust, kuidas vanemas eas toituda</span> </a><a href="https://tervis.postimees.ee/4498013/10-soovitust-kuidas-vanemas-eas-toituda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4496583/eestlased-motlesid-valja-pissialarmi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_u_7BUpLBOVRksKjtELrxvwqke8=/335x190/smart/nginx/o/2018/05/30/7871662t1h5667.jpg" data-lazy-src-x2="//f12.pmo.ee/fNz7NVZHbqnRjBLzuq5pw_8jGsQ=/670x380/smart/nginx/o/2018/05/30/7871662t1h5667.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4496583/eestlased-motlesid-valja-pissialarmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased mõtlesid välja pissialarmi</span> </a><a href="https://tervis.postimees.ee/4496583/eestlased-motlesid-valja-pissialarmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4496522/soome-uuring-igasugune-liigne-valk-toidus-koormab-sudant" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MR3uzI2tVA8g49593kBUuO0Z9MA=/685x350/filters:focal(58x15:4444x2937)/nginx/o/2018/05/30/7871397t1hf4df.jpg" data-lazy-src-x2="//f7.pmo.ee/iJgh7u_IscPZOwJyogegkZEyoN0=/1370x700/filters:focal(58x15:4444x2937)/nginx/o/2018/05/30/7871397t1hf4df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4496522/soome-uuring-igasugune-liigne-valk-toidus-koormab-sudant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome uuring: igasugune liigne valk toidus koormab südant </span></a><a href="https://tervis.postimees.ee/4496522/soome-uuring-igasugune-liigne-valk-toidus-koormab-sudant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4495384/millistest-muutustest-tuleks-mehel-kindlasti-arstiga-raakida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qvlr0q8BnF5HT-BXpPyi66jeZ1I=/335x190/smart/nginx/o/2018/05/28/7868819t1h36f5.jpg" data-lazy-src-x2="//f10.pmo.ee/06i_Ut45jW0kK68UN23QfQf6eNQ=/670x380/smart/nginx/o/2018/05/28/7868819t1h36f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4495384/millistest-muutustest-tuleks-mehel-kindlasti-arstiga-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millistest muutustest tuleks mehel kindlasti arstiga rääkida? </span></a><a href="https://tervis.postimees.ee/4495384/millistest-muutustest-tuleks-mehel-kindlasti-arstiga-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4495268/eesti-tervishoiu-kvaliteet-maailmas-31-kohal-mis-tombab-meie-tulemust-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NrH1YR1AocIYIwHoX623l0mFuiw=/335x190/filters:focal(76x34:7071x4751)/nginx/o/2018/05/28/7868517t1he75c.jpg" data-lazy-src-x2="//f8.pmo.ee/er2DsnWq6Z-c6TazSuH_ZaUE9s8=/670x380/filters:focal(76x34:7071x4751)/nginx/o/2018/05/28/7868517t1he75c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4495268/eesti-tervishoiu-kvaliteet-maailmas-31-kohal-mis-tombab-meie-tulemust-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tervishoiu kvaliteet maailmas 31. kohal: mis tõmbab meie tulemust alla?</span> </a><a href="https://tervis.postimees.ee/4495268/eesti-tervishoiu-kvaliteet-maailmas-31-kohal-mis-tombab-meie-tulemust-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4488770/priit-neilinn-riigi-kulul-joomaliinid-pole-paha-mote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/6UgexVtsbVG0YJlOR5L1GHmeT7U=/685x350/filters:focal(1174x1157:2888x2793)/nginx/o/2018/05/25/7862586t1h3cf2.jpg" data-lazy-src-x2="//f9.pmo.ee/lP34Xq2JiSRbdqsEK__A7G5zyo0=/1370x700/filters:focal(1174x1157:2888x2793)/nginx/o/2018/05/25/7862586t1h3cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4488770/priit-neilinn-riigi-kulul-joomaliinid-pole-paha-mote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Neilinn: riigi kulul joomaliinid - pole paha mõte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/4488770/priit-neilinn-riigi-kulul-joomaliinid-pole-paha-mote/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://60pluss.postimees.ee/4488770/priit-neilinn-riigi-kulul-joomaliinid-pole-paha-mote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-71l8rsyjcg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0x94xnpeg9" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4493600/proviisor-kreemi-kasutamine-ei-tahenda-et-inimene-jaab-jumeta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/L46MEidW93XkW_HPSWlbX1lGZ8Q=/685x350/smart/nginx/o/2018/05/24/7861037t1h45a2.jpg" data-lazy-src-x2="//f11.pmo.ee/yhXIWaL6zym6nl4xEeKQs_jzxi8=/1370x700/smart/nginx/o/2018/05/24/7861037t1h45a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4493600/proviisor-kreemi-kasutamine-ei-tahenda-et-inimene-jaab-jumeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Proviisor: kreemi kasutamine ei tähenda, et inimene jääb jumeta</span> </a><a href="https://tervis.postimees.ee/4493600/proviisor-kreemi-kasutamine-ei-tahenda-et-inimene-jaab-jumeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4494230/5-kuulsust-keda-kimbutavad-rasked-haigused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2DdIBIOuB9hH_0uC8d0U7W8jVVE=/335x190/filters:focal(225x225:2019x1700)/nginx/o/2018/05/25/7862625t1h5ea1.jpg" data-lazy-src-x2="//f11.pmo.ee/GNKbiI8ltY4vQOhBBdoM7QEf9Ck=/670x380/filters:focal(225x225:2019x1700)/nginx/o/2018/05/25/7862625t1h5ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4494230/5-kuulsust-keda-kimbutavad-rasked-haigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 kuulsust, keda kimbutavad rasked haigused</span> </a><a href="https://tervis.postimees.ee/4494230/5-kuulsust-keda-kimbutavad-rasked-haigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4494357/dementsus-voib-inimest-tabada-juba-40-eluaastates" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IX0r1wv249Uaw8YUmV4rI2QzCWg=/335x190/filters:focal(1257x752:7687x5080)/nginx/o/2018/05/25/7863116t1h3349.jpg" data-lazy-src-x2="//f8.pmo.ee/0YmaJ5dPUSTTXMIIvFFMCk7l2g8=/670x380/filters:focal(1257x752:7687x5080)/nginx/o/2018/05/25/7863116t1h3349.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4494357/dementsus-voib-inimest-tabada-juba-40-eluaastates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dementsus võib inimest tabada juba 40. eluaastates </span></a><a href="https://tervis.postimees.ee/4494357/dementsus-voib-inimest-tabada-juba-40-eluaastates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4494311/treenerid-annavad-nou-kuidas-sangadest-vabaneda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YNGLXiyl472Gv6V0UAHWleJEsgs=/685x350/filters:focal(47x11:4950x3297)/nginx/o/2018/05/25/7862928t1h4e81.jpg" data-lazy-src-x2="//f12.pmo.ee/aqbmVDrLfqD5HT6Wad_dDcdvcDw=/1370x700/filters:focal(47x11:4950x3297)/nginx/o/2018/05/25/7862928t1h4e81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4494311/treenerid-annavad-nou-kuidas-sangadest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treenerid annavad nõu, kuidas «sangadest» vabaneda</span> </a><a href="https://tervis.postimees.ee/4494311/treenerid-annavad-nou-kuidas-sangadest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4493651/plaanid-lapsesaamist-edasi-lukata-parast-seda-vanust-ei-paasta-isegi-viljatusravi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tqxK47IVKQbwFgaJOkbsNOo9tJY=/335x190/smart/nginx/o/2018/05/24/7861125t1h6fc9.jpg" data-lazy-src-x2="//f8.pmo.ee/1R2tN7AcxyY9sGQ5Ae58RHXgBVY=/670x380/smart/nginx/o/2018/05/24/7861125t1h6fc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4493651/plaanid-lapsesaamist-edasi-lukata-parast-seda-vanust-ei-paasta-isegi-viljatusravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Plaanid lapsesaamist edasi lükata? Pärast seda vanust ei päästa isegi viljatusravi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4493651/plaanid-lapsesaamist-edasi-lukata-parast-seda-vanust-ei-paasta-isegi-viljatusravi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4493651/plaanid-lapsesaamist-edasi-lukata-parast-seda-vanust-ei-paasta-isegi-viljatusravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4492850/paevaintervjuu-noorsotside-juht-4-paevasest-toonadalast-eestis-tundub-et-too-on-eesmark-mitte-vahend" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/33-SumGB7Y76EW0jpf4F72XGhvQ=/335x190/smart/nginx/o/2018/05/23/7859290t1h1f79.jpg" data-lazy-src-x2="//f8.pmo.ee/th_p2RIP-ROIIWj9aFrHWVP4oak=/670x380/smart/nginx/o/2018/05/23/7859290t1h1f79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:10</span></span></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4492850/paevaintervjuu-noorsotside-juht-4-paevasest-toonadalast-eestis-tundub-et-too-on-eesmark-mitte-vahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÄEVAINTERVJUU Noorsotside juht 4-päevasest töönädalast: Eestis tundub, et töö on eesmärk, mitte vahend</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4492850/paevaintervjuu-noorsotside-juht-4-paevasest-toonadalast-eestis-tundub-et-too-on-eesmark-mitte-vahend/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://arvamus.postimees.ee/4492850/paevaintervjuu-noorsotside-juht-4-paevasest-toonadalast-eestis-tundub-et-too-on-eesmark-mitte-vahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/4492850/paevaintervjuu-noorsotside-juht-4-paevasest-toonadalast-eestis-tundub-et-too-on-eesmark-mitte-vahend" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/dM67vZProY9PbME1j2VYlqIb5vo=/230x130/smart/nginx/o/2018/05/23/7859290t1h1f79.jpg" srcset="//f8.pmo.ee/dM67vZProY9PbME1j2VYlqIb5vo=/230x130/smart/nginx/o/2018/05/23/7859290t1h1f79.jpg, //f8.pmo.ee/tR0noli62n2Gr2esNdINq5DcqA8=/460x260/smart/nginx/o/2018/05/23/7859290t1h1f79.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18:10</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4492854/alaseljavalu-puhul-tasub-poorduda-fusioteraapiasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/oCmV1MwfONetOXhw8C42zTXAn00=/685x350/filters:focal(817x1078:3526x2160)/nginx/o/2018/05/23/7859194t1h022a.jpg" data-lazy-src-x2="//f11.pmo.ee/KxZQXIjhPrb9l_TfetFHJZ7q9O8=/1370x700/filters:focal(817x1078:3526x2160)/nginx/o/2018/05/23/7859194t1h022a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4492854/alaseljavalu-puhul-tasub-poorduda-fusioteraapiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alaseljavalu puhul tasub pöörduda füsioteraapiasse</span> </a><a href="https://60pluss.postimees.ee/4492854/alaseljavalu-puhul-tasub-poorduda-fusioteraapiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4492486/uuring-eakad-eelistavad-raskuste-kiuste-uksi-elamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eWn44ZIZHMV6tAJt8RvFRPmShEE=/335x190/filters:focal(36x55:440x243)/nginx/o/2018/05/22/7857842t1h65d1.jpg" data-lazy-src-x2="//f12.pmo.ee/aX2dNcJcE79W8Q6OvWNvHTr8e7s=/670x380/filters:focal(36x55:440x243)/nginx/o/2018/05/22/7857842t1h65d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1954" class="list-article__section-label slab" style="color: #cf9810">Seltsielu</a> <a href="https://60pluss.postimees.ee/4492486/uuring-eakad-eelistavad-raskuste-kiuste-uksi-elamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: eakad eelistavad raskuste kiuste üksi elamist</span> </a><a href="https://60pluss.postimees.ee/4492486/uuring-eakad-eelistavad-raskuste-kiuste-uksi-elamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4492312/uuring-uks-muna-paevas-hoiab-sudame-tervena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/t_ktfcJxa_Btnc15b1IIHHL_b1U=/335x190/filters:focal(311x136:5445x3530)/nginx/o/2018/05/22/7857269t1h33b1.jpg" data-lazy-src-x2="//f7.pmo.ee/EB3QimOH_fSuPsFJ22X_ejVi3KQ=/670x380/filters:focal(311x136:5445x3530)/nginx/o/2018/05/22/7857269t1h33b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4492312/uuring-uks-muna-paevas-hoiab-sudame-tervena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üks muna päevas hoiab südame tervena</span> </a><a href="https://tervis.postimees.ee/4492312/uuring-uks-muna-paevas-hoiab-sudame-tervena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4492292/surmapohjuste-graafik-mullu-kasvas-suremus-rahvastiku-vananemise-tottu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/a8oRyN-Uo0_-vT2g056aGq7GVyI=/685x350/filters:focal(0x0:1146x824)/nginx/o/2018/05/22/7857207t1h0201.jpg" data-lazy-src-x2="//f7.pmo.ee/FQOOQJh8q-GWiSRwmiQthOjmFNw=/1370x700/filters:focal(0x0:1146x824)/nginx/o/2018/05/22/7857207t1h0201.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4492292/surmapohjuste-graafik-mullu-kasvas-suremus-rahvastiku-vananemise-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surmapõhjuste graafik: mullu kasvas suremus rahvastiku vananemise tõttu</span> </a><a href="https://tervis.postimees.ee/4492292/surmapohjuste-graafik-mullu-kasvas-suremus-rahvastiku-vananemise-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0tsb3sr42q" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t82yp0pwog" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5CgSK5m7U_dmjCyA-j8KPV-L21U=/1000x435/smart/nginx/o/2018/06/06/7886287t1h53cf.jpg" data-lazy-src-x2="//f10.pmo.ee/KtRu1xy8JLCCUHo8Xz5KQQyUEgQ=/2000x870/smart/nginx/o/2018/06/06/7886287t1h53cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saku vallas juhtunud liiklusõnnetuses hukkus 48-aastane mees </span><span class="list-article__additional-headline">Täiendatud kell 14.38</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124815"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500246/venemaa-keelab-eesti-kodanikest-russofoobidel-riiki-sisenemise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/25kYrNZCdja5ThHBxTqcBdFktf4=/335x190/filters:focal(281x0:2291x1640)/nginx/o/2018/06/06/7886604t1ha205.jpg" data-lazy-src-x2="//f8.pmo.ee/lE3yrNhfxSz65Vql_OL2ctr-wfI=/670x380/filters:focal(281x0:2291x1640)/nginx/o/2018/06/06/7886604t1ha205.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500246/venemaa-keelab-eesti-kodanikest-russofoobidel-riiki-sisenemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa keelab Eesti kodanikest «russofoobidel» riiki sisenemise</span> </a><a href="https://www.postimees.ee/4500246/venemaa-keelab-eesti-kodanikest-russofoobidel-riiki-sisenemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500187/jogeva-haigla-juht-savisaar-saab-paari-nadala-parast-koju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BC_h5euMrIAU9QMkfBcK-LYJVgw=/335x190/smart/nginx/o/2018/06/06/7886422t1hdcfb.jpg" data-lazy-src-x2="//f8.pmo.ee/03IAdhMlGEqKfKvFQX2EdkZ9WmA=/670x380/smart/nginx/o/2018/06/06/7886422t1hdcfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500187/jogeva-haigla-juht-savisaar-saab-paari-nadala-parast-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva haigla juht: Savisaar saab paari nädala pärast koju</span> </a><a href="https://tartu.postimees.ee/4500187/jogeva-haigla-juht-savisaar-saab-paari-nadala-parast-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IrBYDNevH8zIhjXoymNeasxckTc=/685x350/filters:focal(1096x866:2028x2403)/nginx/o/2018/05/03/7821599t1hbe95.jpg" data-lazy-src-x2="//f9.pmo.ee/rFxH45Wdpe7VaWg_0gaLJMi_-pM=/1370x700/filters:focal(1096x866:2028x2403)/nginx/o/2018/05/03/7821599t1hbe95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõru pill Rail Balticu vastastele: Euroopa Komisjon tahab oluliselt suurendada rahaeraldisi suurtele taristuprojektidele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500258/reinsalu-savisaare-juhtumist-kui-haiguse-tottu-ei-saa-inimese-ule-kohut-moista-tuleb-seadus-ara-muuta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6kEnZAoL6KGWR_K81pRuMu2hDZo=/335x190/smart/nginx/o/2018/06/05/7885672t1he0ee.jpg" data-lazy-src-x2="//f7.pmo.ee/gP3B_chDaVH1fgq76V15pRqO8II=/670x380/smart/nginx/o/2018/06/05/7885672t1he0ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500258/reinsalu-savisaare-juhtumist-kui-haiguse-tottu-ei-saa-inimese-ule-kohut-moista-tuleb-seadus-ara-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu Savisaare juhtumist: kui haiguse tõttu ei saa inimese üle kohut mõista, tuleb seadus ära muuta</span> </a><a href="https://www.postimees.ee/4500258/reinsalu-savisaare-juhtumist-kui-haiguse-tottu-ei-saa-inimese-ule-kohut-moista-tuleb-seadus-ara-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500215/tarbijakaitse-alustas-telia-suhtes-menetlust-ettevote-esitab-klientidele-ebaseaduslikke-noudeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vx1TOeHeR8C8fMmzA8J6a41WH1s=/335x190/filters:focal(197x74:2695x1619)/nginx/o/2018/02/15/7583247t1h4258.jpg" data-lazy-src-x2="//f11.pmo.ee/HbGH-xc3YUItgOFtfdGgTKN10LI=/670x380/filters:focal(197x74:2695x1619)/nginx/o/2018/02/15/7583247t1h4258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4500215/tarbijakaitse-alustas-telia-suhtes-menetlust-ettevote-esitab-klientidele-ebaseaduslikke-noudeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijakaitse alustas Telia suhtes menetlust </span></a><a href="https://tehnika.postimees.ee/4500215/tarbijakaitse-alustas-telia-suhtes-menetlust-ettevote-esitab-klientidele-ebaseaduslikke-noudeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/624a9JujUN6EZKlQiXrT7ISFDhc=/685x350/filters:focal(166x27:438x336)/nginx/o/2018/06/06/7886330t1h75f9.jpg" data-lazy-src-x2="//f10.pmo.ee/5XIfRC5OTBBIzBkuX6hyQwrrLCY=/1370x700/filters:focal(166x27:438x336)/nginx/o/2018/06/06/7886330t1h75f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünnituse ajal lapse pea otsast tõmmanud Briti arstil lubatakse tööd jätkata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qwV569yKF2U-yN6cp83KjDixfbM=/335x190/smart/nginx/o/2018/06/06/7886038t1h7f42.jpg" data-lazy-src-x2="//f12.pmo.ee/7H2YWjOJQVnRuM3ennX36oU00mU=/670x380/smart/nginx/o/2018/06/06/7886038t1h7f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivsed fotod: Postimees käis Jaapani uusima ja suurima sõjalaeva pardal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/n8lsz_Khe4V0ECzrGCRTVcQFr3A=/335x190/filters:focal(935x1498:4596x3199)/nginx/o/2018/06/06/7886240t1hc2bf.jpg" data-lazy-src-x2="//f10.pmo.ee/wA1WyO8XF1gGI6zE-3ylqzPOXUM=/670x380/filters:focal(935x1498:4596x3199)/nginx/o/2018/06/06/7886240t1hc2bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üleminek taastuvenergiale põhjustaks ligi triljoni euro suurust majanduslikku kahju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yzf144vnSiPoZ8ZvjRiEZ3Kzti0=/685x350/filters:focal(40x217:2995x1974)/nginx/o/2018/06/06/7885795t1h0121.jpg" data-lazy-src-x2="//f8.pmo.ee/7Itc36mnTvsLh15tRSp1fC1ea5w=/1370x700/filters:focal(40x217:2995x1974)/nginx/o/2018/06/06/7885795t1h0121.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardäridest vennad Kochid kuulutasid Trumpile sõja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">53 </span></a><a href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" itemprop="url">USA kehtestab EL-ile terasetariifid, Brüssel vastab omapoolsete meetmetega</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dq38079p1p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yva29a395z" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-x471sg16xc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-waufk3x75e" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mxaq6xp5tl" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eve.rohtla@eestimeedia.ee">eve.rohtla@eestimeedia.ee</a><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>