<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/wtjt5IBwrzeX0jZB2G0OB41jZHU=/1200x630/filters:focal(551x779:1971x1861)/nginx/o/2018/04/16/7790315t1ha2b8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Konflikti taga võib olla lihtlabane kadedus"><meta property="og:url" content="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus"><meta property="og:site_name" content="60+"><meta property="og:description" content="Ma ei saanud aastaid aru, miks paljud konfliktid tekivad, kuni keegi ütles mulle: «Kuidas sa küll aru ei saa, selle taga on ju lihtlabane kadedus!»​"><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta name="description" content="Ma ei saanud aastaid aru, miks paljud konfliktid tekivad, kuni keegi ütles mulle: «Kuidas sa küll aru ei saa, selle taga on ju lihtlabane kadedus!»​"><meta name="keywords" content="60+, ajakiri 60+"><meta name="cXenseParse:recs:publishtime" content="2018-04-16T13:32:04+03:00"><meta property="article:modified_time" content="2018-04-16T15:19:36+03:00"><meta name="cXenseParse:articleid" content="4472353"><meta name="cXenseParse:taxonomy" content="60"><link rel="canonical" href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus"><link rel="alternate" href="https://m.postimees.ee/section/556/4472353"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Konflikti taga võib olla lihtlabane kadedus - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 16. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__text">Vaatamata hoolsale töötegemisele ei ole sageli täiskoha eest saadava palgaga lihtne toime tulla. </a><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__author section-border-color"><span class="slab section-font-color">Sotsiaalkaitseminister Kaia Iva</span></a></div><a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" class="quote__image"><img src="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg" srcset="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg, //f7.pmo.ee/CJQ28BgC6j2HTlgL-Vcw5hEMiEQ=/144x144/smart/nginx/o/2017/11/26/7350265t1h231d.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Konflikti taga võib olla lihtlabane kadedus</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Konflikti taga võib olla lihtlabane kadedus</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/0gS7XDFmy6jzsafXvP7444GgYig=/40x40/smart/nginx/o/2011/04/04/551466t1ha723.jpg" srcset="//f11.pmo.ee/0gS7XDFmy6jzsafXvP7444GgYig=/40x40/smart/nginx/o/2011/04/04/551466t1ha723.jpg, //f11.pmo.ee/ArJ6mOGLXam4H_boiTasrg5rOX4=/80x80/smart/nginx/o/2011/04/04/551466t1ha723.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Epp Veski</span> </span><span class="article-authors__position" itemprop="jobTitle">arst ja psühhoterapeut</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Konflikti taga võib olla lihtlabane kadedus&url=https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus?utm_source=60pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Konflikti taga võib olla lihtlabane kadedus&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. aprill 2018, 13:32</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7790315" image-url="//f11.pmo.ee/htImAEuDxy7H75z--zBk89aII8s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7790315t1ha2b8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7790315)" src="//f11.pmo.ee/KD_ntL0bki0NNBhu2iYxSad8P-M=/685x410/filters:focal(551x779:1971x1861)/nginx/o/2018/04/16/7790315t1ha2b8.jpg" srcset="//f11.pmo.ee/KD_ntL0bki0NNBhu2iYxSad8P-M=/685x410/filters:focal(551x779:1971x1861)/nginx/o/2018/04/16/7790315t1ha2b8.jpg, //f11.pmo.ee/3kdCQhIM7V4bW-sYulc54CWrHU0=/1370x820/filters:focal(551x779:1971x1861)/nginx/o/2018/04/16/7790315t1ha2b8.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustratiivne</p><p class="figure__caption--name" itemprop="creator">FOTO: Pexels / CC0 Licence</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ma ei saanud aastaid aru, miks paljud konfliktid tekivad, kuni keegi ütles mulle: «Kuidas sa küll aru ei saa, selle taga on ju lihtlabane kadedus!»​</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qo388g5i61" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-du9h09ms1g" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pärast seda hakkasin ma inimesi rohkem jälgima ja tõesti – nii see on. Sageli on keegi kade, et teisel on midagi rohkem või parem, et teisel on rohkem raha, et teine on ilusam, andekam, oskab midagi paremini, et teine on edukam, tasakaalukam, õnnelikum kui tema, kes ometi vääriks paremat ja rohkem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Miks küll nii sageli selle asemel, et keskenduda iseendale, sellele, kes sa oled, mis sul endal on, mida sa ise oskad, ning seda kõike vääriliselt hinnata ja tänulik olla, keskendub mõni inimene välisele, sellele, kes teine on, mis teisel on, aga temal mitte. Ja seda mõtlemata, kas inimesel endal ongi seda vaja, teadmata, mis hinnaga teine on selle ihaldusväärse saavutanud, mida pidanud selleks tegema ja millest loobuma.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mõttetu ajakulutus – teise kadestamine</strong></p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="556" :article-id="4472353"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Selle asemel, et iseenda väärtused üles leida, oma võimeid arendada, ise püüda rohkem, paremini või rohkem just endale sobivaid asju teha, hakkab mõni inimene hoopis teist kadestama, teda maha tegema, isegi laimama. Ta kulutab mõttetult oma aega ja energiat väljapoole, mis tegelikult ei paranda ju tema enda elus mitte kui midagi, pigem vastupidi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Palju tulemuslikum on tegeleda iseenda analüüsiga, sellega, mis on minu head ja tugevad omadused, mida ma tean, mida oskan ja põhiline – mida ma tegelikult tahan ja vajan.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui saab selgeks, mida ma tahan, siis saab juba mõelda, mida pean selleks tegema, kuidas seda kõike saavutaksin, selleni jõuaksin. Mida tuleb juurde õppida, mida teisiti teha, milliseid harjumusi muuta, milliseid oskusi arendada.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kadedusega ei saavuta midagi positiivset</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kadedusega ei saavuta ju ise midagi head, nii ei saa ilusamaks, targemaks, paremaks, rikkamaks, õnnelikumaks. See tunne piirab inimese tegevusvabadust, ahendab vaatevälja, võtab palju energiat, mida saaks palju paremini kasutada. Võib olla saab ületrumpamisega korraks kahjurõõmu tunda, aga see on üürike. Puhast rõõmu on selles ikka vähe, eneseväärtusele see oluliselt juurde ei anna. Vastupidi, vahel kaotame koos sellega midagi endale omast ja hiljem tuleb seda hoopis kahetseda või isegi häbeneda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastaid tagasi selgitas ühel hariduskonverentsil Eesti päritolu Ameerika politoloog Rein Taagepera: «Kas olla hea, parim või täiuslik?» «Hea» on hea, kuigi ka siin tuleb mõelda, kelle jaoks hea.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olla «parim» tähendab end kogu aeg teistega võrrelda, püüda teha nii, nagu nemad, aga veidi kiiremini ja rohkem, kasvõi milleski paremini. Selle lakkamatu võrdlemisega on tähelepanu pööratud väljapoole. Sellega kaasneb pidev stress, püüd teisi jäljendada ja edestada milleski. Nii ei jää aega ega võimalust keskenduda endale, sellele, mida mina tahan ja millised on minu anded.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täiuslik tähendab, et inimene on endast teadlik, ta teab, kes ta on, mida tahab, oskab, mis on tema anded, mida on vaja õppida ja arendada, et seada oma sihid, püstitada eesmärgid ja need saavutada. Teab ka oma puudusi, nõrkusi. Täiuslik on olemine tervenisti iseendas ja tõeliselt iseendaks, olla unikaalne ja kordumatu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j6i8igyakq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k4de59uocc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui inimene elab oma elu, siis tal ei ole vaja ennast pidevalt teistega võrrelda ega pingeritta seada, tal ei ole vajadust kadetseda. Kui ta näeb teises midagi, mis talle ka enda juures meeldiks, siis ta püüab seda arendada, endale sihte ja eesmärke seada ja nendeni jõuda, mitte aga teisi maha teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühes filmis tegi elektroonikainsener roboti, mis täitis kõiki ülesandeid väga hästi. Äkki robot armus ja hakkas isegi sööma, sest ta tahtis oma armastatuga rohkem koos olla ja samu asju teha. Ta läks oma looja juurde ja küsis: «Miks ma ei võiks inimene olla? Ma lahendan ülesandeid ja probleeme sinust palju paremini ja kiiremini, ma olen viisakas, puhas, söön, joon, armastan, ma olen ideaalne, perfektne.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Insener vastas robotile: «Just sellepärast sa polegi inimene, et sa oled ideaalne. Inimese teeb inimeseks, isiksuseks just tema erinevus ideaalsest.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seega võiks inimene püüelda mitte mingi kujutletud abstraktse, vaid just iseendaks olemise, oma isikliku täiuslikkuse poole. Kasutada ja arendada kogu oma potentsiaali.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mis on inimese suurim eesmärk, missioon siin ilmas? Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Oma unikaalsuse, eelduste, annete, võimete eiramine ja tahtmine olla keegi teine on suurim protest, see on saatusele, loodule, Jumalale vastuhakk. Pole oluline, kuidas keegi seda nimetab. See on võitlus millegi vastu. Kui võidelda, siis pigem iseenda eest, endaks olemise, oma elu eest.</p></div><div class="article-body__item article-body__item--htmlElement"><div> </div></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank"><img border="0" height="75" hspace="110" src="https://f10.pmo.ee/WZgDWY7k9ItxK1QjLSbFOumF3RI=/0x0/nginx/o/2018/01/11/7476199t1h4a94.jpg" vspace="25" width="450"></a></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/189670/60">60+</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/189868/ajakiri-60">ajakiri 60+</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4472353"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4472353" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4472353" :comment-count="0" article-url="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-g4aawjc8rg" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z8fiw7ifjp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rw1rstixdv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4472639/kanast-jatkub-soogilauale-terveks-nadalaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6mQbvcay6RKwF7-tgymo_PR1iQ8=/1000x435/smart/nginx/o/2018/04/16/7790761t1h7de5.jpg" data-lazy-src-x2="//f10.pmo.ee/enxjkrWqcfvYWqpF3eGSovHUMJA=/2000x870/smart/nginx/o/2018/04/16/7790761t1h7de5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1964" class="list-article__section-label slab" style="color: #cf9810">Kuukiri 60+</a> <a href="https://60pluss.postimees.ee/4472639/kanast-jatkub-soogilauale-terveks-nadalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanast jätkub söögilauale terveks nädalaks</span> </a><a href="https://60pluss.postimees.ee/4472639/kanast-jatkub-soogilauale-terveks-nadalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4472621/rahulolu-roduaiast-sunnib-katsetades" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mSmGHNlTrnMMy-PZLremku3BJcI=/335x190/smart/nginx/o/2018/04/16/7790725t1hfaf5.jpg" data-lazy-src-x2="//f10.pmo.ee/sh3zUOi9YCNXX1j60ZwmtfxXJfw=/670x380/smart/nginx/o/2018/04/16/7790725t1hfaf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4472621/rahulolu-roduaiast-sunnib-katsetades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahulolu rõduaiast sünnib katsetades</span> </a><a href="https://60pluss.postimees.ee/4472621/rahulolu-roduaiast-sunnib-katsetades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4472407/silmad-eristavad-oiged-prillid-valedest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KGZSXMKmlWb7Wiw2YpZPr18tOFM=/335x190/smart/nginx/o/2018/04/16/7790383t1h4fe2.jpg" data-lazy-src-x2="//f10.pmo.ee/5QfuPns1-MguaZpL6-CABUkVQBs=/670x380/smart/nginx/o/2018/04/16/7790383t1h4fe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4472407/silmad-eristavad-oiged-prillid-valedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmad eristavad õiged prillid valedest</span> </a><a href="https://60pluss.postimees.ee/4472407/silmad-eristavad-oiged-prillid-valedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4472387/miks-elavad-naised-kauem-kui-mehed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8iahYAGbUPB2QtnlAT-dng8LB9U=/685x350/filters:focal(739x311:1328x782)/nginx/o/2018/04/16/7790355t1h1b14.jpg" data-lazy-src-x2="//f12.pmo.ee/95jq32uXHrmI8SV34HobACEqdtM=/1370x700/filters:focal(739x311:1328x782)/nginx/o/2018/04/16/7790355t1h1b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4472387/miks-elavad-naised-kauem-kui-mehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks elavad naised kauem kui mehed?</span> </a><a href="https://60pluss.postimees.ee/4472387/miks-elavad-naised-kauem-kui-mehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4472317/paide-eakate-noukogu-juhib-linnapea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/a7oRHvOixdvBp9UbksJFHRK6CrE=/335x190/filters:focal(1962x1748:3561x3263)/nginx/o/2018/04/16/7790273t1h6010.jpg" data-lazy-src-x2="//f12.pmo.ee/DKo7pGMyGrWoWeakC7ebbpCoMHY=/670x380/filters:focal(1962x1748:3561x3263)/nginx/o/2018/04/16/7790273t1h6010.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4472317/paide-eakate-noukogu-juhib-linnapea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide eakate nõukogu juhib linnapea</span> </a><a href="https://60pluss.postimees.ee/4472317/paide-eakate-noukogu-juhib-linnapea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4471973/taimetark-soovitab-spargli-korgaeg-kohe-kohe-kaes-ara-maga-kevadist-vorgutajat-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/GzRhxz5yAVi2vD5qjSHqx4b31FA=/335x190/smart/nginx/o/2018/04/16/7789203t1h445e.jpg" data-lazy-src-x2="//f7.pmo.ee/15byXpBXvPvJq-2VkIuRoW45ryQ=/670x380/smart/nginx/o/2018/04/16/7789203t1h445e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4471973/taimetark-soovitab-spargli-korgaeg-kohe-kohe-kaes-ara-maga-kevadist-vorgutajat-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab: spargli kõrgaeg kohe-kohe käes, ära maga kevadist võrgutajat maha!</span> </a><a href="https://sobranna.postimees.ee/4471973/taimetark-soovitab-spargli-korgaeg-kohe-kohe-kaes-ara-maga-kevadist-vorgutajat-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4471959/kogumine-sodikorjajat-ennast-ei-vaeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/n9HjF1939mYH1tP64rlUbcuMlNQ=/685x350/smart/nginx/o/2018/04/16/7789181t1h40de.jpg" data-lazy-src-x2="//f7.pmo.ee/uRp6v0TkKEuQEm0edlw-ML2Em88=/1370x700/smart/nginx/o/2018/04/16/7789181t1h40de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1964" class="list-article__section-label slab" style="color: #cf9810">Kuukiri 60+</a> <a href="https://60pluss.postimees.ee/4471959/kogumine-sodikorjajat-ennast-ei-vaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogumine sodikorjajat ennast ei vaeva</span> </a><a href="https://60pluss.postimees.ee/4471959/kogumine-sodikorjajat-ennast-ei-vaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4471927/kadedus-ja-igaks-juhuks-asjade-kogumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Eqm5q7IwDLID3S9JgnlYIZg3BdQ=/335x190/filters:focal(21x13:1049x378)/nginx/o/2018/04/16/7788999t1hca93.jpg" data-lazy-src-x2="//f8.pmo.ee/c6Mm_OJiSp4NfvxWCkyIZkMS8jk=/670x380/filters:focal(21x13:1049x378)/nginx/o/2018/04/16/7788999t1hca93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1964" class="list-article__section-label slab" style="color: #cf9810">Kuukiri 60+</a> <a href="https://60pluss.postimees.ee/4471927/kadedus-ja-igaks-juhuks-asjade-kogumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadedus ja igaks juhuks asjade kogumine</span> <span class="list-article__additional-headline">Vaata, millest kirjutab ajakirja 60+ aprillinumber</span> </a><a href="https://60pluss.postimees.ee/4471927/kadedus-ja-igaks-juhuks-asjade-kogumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4471883/seeniorlaulu-konkurss-tuleb-taas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/01iIjjRqhqpGxzugR8Tq4HvK-6U=/335x190/smart/nginx/o/2018/04/16/7788979t1h177f.jpg" data-lazy-src-x2="//f9.pmo.ee/qf8sKTrBqX8zuINErRt6VfnNoZQ=/670x380/smart/nginx/o/2018/04/16/7788979t1h177f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4471883/seeniorlaulu-konkurss-tuleb-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeniorlaulu konkurss tuleb taas</span> <span class="list-article__additional-headline">Üle 50-aastased oodatud</span> </a><a href="https://60pluss.postimees.ee/4471883/seeniorlaulu-konkurss-tuleb-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4467721/teadlastel-onnestus-alzheimeri-tobe-pohjustav-geen-eemaldada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MDFohyV7ipkY9W5UjctClapbaUw=/685x350/smart/nginx/o/2018/04/11/7773947t1he2cd.jpg" data-lazy-src-x2="//f10.pmo.ee/2KOZjvc6jYmTCMuOrRoBnhcyTnU=/1370x700/smart/nginx/o/2018/04/11/7773947t1he2cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4467721/teadlastel-onnestus-alzheimeri-tobe-pohjustav-geen-eemaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastel õnnestus Alzheimeri tõbe põhjustav geen eemaldada</span> </a><a href="https://tervis.postimees.ee/4467721/teadlastel-onnestus-alzheimeri-tobe-pohjustav-geen-eemaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rtumfixa2o" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tm02c2pssg" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4469881/tana-kolmkummend-aastat-tagasi-edgar-savisaar-esitas-idee-luua-rahvarinne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KAIIenTf1T7LkcaT9fo852NWiJE=/685x350/filters:focal(0x0:2110x1410)/nginx/o/2018/04/13/7778853t1h13ee.jpg" data-lazy-src-x2="//f9.pmo.ee/o0bO8EkoQ9Nu87F2nHZrFAfkTic=/1370x700/filters:focal(0x0:2110x1410)/nginx/o/2018/04/13/7778853t1h13ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4469881/tana-kolmkummend-aastat-tagasi-edgar-savisaar-esitas-idee-luua-rahvarinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna kolmkümmend aastat tagasi: Edgar Savisaar esitas idee luua Rahvarinne</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4469881/tana-kolmkummend-aastat-tagasi-edgar-savisaar-esitas-idee-luua-rahvarinne/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://heureka.postimees.ee/4469881/tana-kolmkummend-aastat-tagasi-edgar-savisaar-esitas-idee-luua-rahvarinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4465883/kroonilised-poiepoletikud-suurendavad-neeruhaiguste-riski" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yd87_eNoedDmf41x7KO5bUfktGQ=/335x190/smart/nginx/o/2018/04/11/7772105t1h2323.jpg" data-lazy-src-x2="//f11.pmo.ee/bK5VEtKwrYD4QFmpmGytH5ly8t0=/670x380/smart/nginx/o/2018/04/11/7772105t1h2323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4465883/kroonilised-poiepoletikud-suurendavad-neeruhaiguste-riski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kroonilised põiepõletikud suurendavad neeruhaiguste riski</span> </a><a href="https://tervis.postimees.ee/4465883/kroonilised-poiepoletikud-suurendavad-neeruhaiguste-riski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4467693/johvi-hooldushaigla-patsiendid-opivad-nutiseadmeid-kasutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yXIn5i7GhVjJwNmE3zrW0k95UZQ=/335x190/smart/nginx/o/2018/04/11/7773893t1h2f3a.jpg" data-lazy-src-x2="//f7.pmo.ee/ZWzSnYJ8S-DcUG4aKWet1eLXhjQ=/670x380/smart/nginx/o/2018/04/11/7773893t1h2f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4467693/johvi-hooldushaigla-patsiendid-opivad-nutiseadmeid-kasutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi hooldushaigla patsiendid õpivad nutiseadmeid kasutama</span> </a><a href="https://60pluss.postimees.ee/4467693/johvi-hooldushaigla-patsiendid-opivad-nutiseadmeid-kasutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4467391/kirjavahetuses-ermiga-avaneb-seltsimees-lapse-ema-tormiline-elusaatus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ko-vIG0RPQVl9erNC3b30oYqGp4=/685x350/filters:focal(72x110:571x684)/nginx/o/2018/04/11/7773229t1h2eca.jpg" data-lazy-src-x2="//f10.pmo.ee/YppGeV461rZgQbNZveHbD5Iw-lI=/1370x700/filters:focal(72x110:571x684)/nginx/o/2018/04/11/7773229t1h2eca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4467391/kirjavahetuses-ermiga-avaneb-seltsimees-lapse-ema-tormiline-elusaatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjavahetuses ERMiga avaneb «Seltsimees lapse» ema tormiline elusaatus</span> </a><a href="https://heureka.postimees.ee/4467391/kirjavahetuses-ermiga-avaneb-seltsimees-lapse-ema-tormiline-elusaatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/czOofXvqpNLG-hm0cKeKhLiBu6E=/335x190/filters:focal(1420x650:6515x4041)/nginx/o/2018/04/11/7772127t1h3796.jpg" data-lazy-src-x2="//f7.pmo.ee/nIlcYPORzVHGNX2fpYTIw-j0-0s=/670x380/filters:focal(1420x650:6515x4041)/nginx/o/2018/04/11/7772127t1h3796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardioloog: infarkt 40-aastasel pole enam sugugi haruldane</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q0VHwwdyfRPsDKfQIRhvsx8vWXA=/335x190/filters:focal(2116x590:3499x1821)/nginx/o/2018/04/10/7770575t1h334e.jpg" data-lazy-src-x2="//f9.pmo.ee/w3Pu_3kuuxal1Ue0wK92oINfc6o=/670x380/filters:focal(2116x590:3499x1821)/nginx/o/2018/04/10/7770575t1h334e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid: tõhusaks raviks tuleb Alzheimeri tõve diagnoosida enne mälukaotuse ilmnemist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4465891/vaikeses-sotimaa-raamatukogus-hoitakse-elus-vana-ja-salajast-traditsiooni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/rgxyzCd66zAKUJriL3E2U7MGZqM=/685x350/filters:focal(671x477:3133x1690)/nginx/o/2018/04/10/7769823t1h46c0.jpg" data-lazy-src-x2="//f11.pmo.ee/kfGzSnKE7Z2chdNnPgLsA4zAPn0=/1370x700/filters:focal(671x477:3133x1690)/nginx/o/2018/04/10/7769823t1h46c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4465891/vaikeses-sotimaa-raamatukogus-hoitakse-elus-vana-ja-salajast-traditsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikeses Šotimaa raamatukogus hoitakse elus vana ja salajast traditsiooni</span> </a><a href="https://60pluss.postimees.ee/4465891/vaikeses-sotimaa-raamatukogus-hoitakse-elus-vana-ja-salajast-traditsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4465871/ule-60-aastaste-seletamatu-kaalulangus-voib-viidata-tosisele-haigusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oPFm8Yos-hqC3IQpHu9tRhTKkOg=/335x190/filters:focal(62x50:4616x3088)/nginx/o/2018/04/10/7769691t1hbb35.jpg" data-lazy-src-x2="//f9.pmo.ee/Di4ujGY_-XaWYx0upx8OPcFd_gA=/670x380/filters:focal(62x50:4616x3088)/nginx/o/2018/04/10/7769691t1hbb35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4465871/ule-60-aastaste-seletamatu-kaalulangus-voib-viidata-tosisele-haigusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 60-aastaste seletamatu kaalulangus võib viidata tõsisele haigusele </span></a><a href="https://tervis.postimees.ee/4465871/ule-60-aastaste-seletamatu-kaalulangus-voib-viidata-tosisele-haigusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4465693/kaksteist-nouannet-mida-teha-kui-lahedane-peab-kolima-hooldekodusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RGP3ticdTMKj43sJx7l_UCvGEnA=/335x190/filters:focal(1667x435:3682x2247)/nginx/o/2018/04/10/7769509t1h7026.jpg" data-lazy-src-x2="//f7.pmo.ee/jXUXvqNS-bBQklxk2EUZzFBC4w0=/670x380/filters:focal(1667x435:3682x2247)/nginx/o/2018/04/10/7769509t1h7026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4465693/kaksteist-nouannet-mida-teha-kui-lahedane-peab-kolima-hooldekodusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaksteist nõuannet mida teha, kui lähedane peab kolima hooldekodusse</span> </a><a href="https://60pluss.postimees.ee/4465693/kaksteist-nouannet-mida-teha-kui-lahedane-peab-kolima-hooldekodusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4465161/hooldekodude-olukord-voeti-teravdatud-tahelepanu-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lhtG4ZX19VNS0Ix3OKenuvQQlOs=/685x350/filters:focal(0x1127:3802x4956)/nginx/o/2018/04/09/7768299t1h1baa.jpg" data-lazy-src-x2="//f10.pmo.ee/Re5iygzALJUh9BVnOnHBbjZaZD0=/1370x700/filters:focal(0x1127:3802x4956)/nginx/o/2018/04/09/7768299t1h1baa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4465161/hooldekodude-olukord-voeti-teravdatud-tahelepanu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodude olukord võeti teravdatud tähelepanu alla</span> </a><a href="https://tervis.postimees.ee/4465161/hooldekodude-olukord-voeti-teravdatud-tahelepanu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i0bgcpdv1f" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m5msc28c65" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4472579/facebook-google-uber-kui-palju-tasuvad-nad-eestile-tegelikult-makse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PlvcX1H5RWmhjp-cI5NaiVv5zpA=/1000x435/smart/nginx/o/2018/04/16/7790691t1h2fd0.jpg" data-lazy-src-x2="//f11.pmo.ee/pOOKnRRVFPspxeLzRVIi5bFlU_U=/2000x870/smart/nginx/o/2018/04/16/7790691t1h2fd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4472579/facebook-google-uber-kui-palju-tasuvad-nad-eestile-tegelikult-makse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook, Google, Uber – kui palju tasuvad nad Eestile tegelikult makse </span></a><a href="https://tehnika.postimees.ee/4472579/facebook-google-uber-kui-palju-tasuvad-nad-eestile-tegelikult-makse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472543/moskva-vene-vastus-soltub-usa-uute-sanktsioonide-suurusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/J6npab7pmdMdI85bxl7_Jzu7hKo=/335x190/filters:focal(461x211:1213x986)/nginx/o/2018/02/21/7606531t1hba2b.jpg" data-lazy-src-x2="//f12.pmo.ee/PnT0jcKYORjeU9vIJJ-gsiSStI8=/670x380/filters:focal(461x211:1213x986)/nginx/o/2018/02/21/7606531t1hba2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472543/moskva-vene-vastus-soltub-usa-uute-sanktsioonide-suurusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva: Vene vastus sõltub USA uute sanktsioonide suurusest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4472543/moskva-vene-vastus-soltub-usa-uute-sanktsioonide-suurusest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://maailm.postimees.ee/4472543/moskva-vene-vastus-soltub-usa-uute-sanktsioonide-suurusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4472617/selgus-seltsimees-lapse-uus-vaatajanumber" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/M8Jq-9_t2Y_D8j9a92riy5tl0C8=/335x190/smart/nginx/o/2018/03/28/7731993t1h227f.jpg" data-lazy-src-x2="//f12.pmo.ee/duMTuyisJbmG3rPlDlowzWqRh48=/670x380/smart/nginx/o/2018/03/28/7731993t1h227f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4472617/selgus-seltsimees-lapse-uus-vaatajanumber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus «Seltsimees lapse» uus vaatajanumber</span> </a><a href="https://kultuur.postimees.ee/4472617/selgus-seltsimees-lapse-uus-vaatajanumber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Oo6kYsYz2FjOvRTwbhYxGRFZpdk=/685x350/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg" data-lazy-src-x2="//f7.pmo.ee/mG2I1jszxV2ChH03FkohIESTLYo=/1370x700/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas 15-aastase Anastasia mõrvaga seoses kinni tema endise poiss-sõbra</span> <span class="list-article__additional-headline">Täiendatud 12.59</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://virumaateataja.postimees.ee/4471477/galerii-ja-blogi-kohtla-jarvel-pussitati-surnuks-15-aastane-neiu" itemprop="url">Galerii ja blogi: Kohtla-Järvel pussitati surnuks 15-aastane neiu</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4472389/liina-kersna-noore-neiu-morvast-suda-tilgub-verd" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/p12YuXsSq09MPSP3zDmUiQEvtF4=/335x190/smart/nginx/o/2015/01/21/3697347t1h0ab2.jpg" data-lazy-src-x2="//f7.pmo.ee/LBKKKaXgGI0PJ3ZZZsPywnSKhGI=/670x380/smart/nginx/o/2015/01/21/3697347t1h0ab2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4472389/liina-kersna-noore-neiu-morvast-suda-tilgub-verd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liina Kersna noore neiu mõrvast: süda tilgub verd</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4472389/liina-kersna-noore-neiu-morvast-suda-tilgub-verd/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__free-text" style="color: #000000;">Riigikogu liige jagas ohumärke vägivaldsest suhtest</div></a><a href="https://elu24.postimees.ee/4472389/liina-kersna-noore-neiu-morvast-suda-tilgub-verd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4472355/maris-jesse-utles-vaidetavalt-ministrikoha-ossinovskile-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pGJQ0YNcN4vf1UfhcogryLPuL-k=/335x190/smart/nginx/o/2018/04/09/7768921t1h85fe.jpg" data-lazy-src-x2="//f10.pmo.ee/4h7OASaBC3j8OWU8lAWsYjYmNVc=/670x380/smart/nginx/o/2018/04/09/7768921t1h85fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4472355/maris-jesse-utles-vaidetavalt-ministrikoha-ossinovskile-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maris Jesse ütles väidetavalt ministrikoha Ossinovskile ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4472355/maris-jesse-utles-vaidetavalt-ministrikoha-ossinovskile-ara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://poliitika.postimees.ee/4472355/maris-jesse-utles-vaidetavalt-ministrikoha-ossinovskile-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472073/vene-palgasoduritest-suurias-kirjutanud-ajakirjanik-kukkus-rodult-alla-ja-suri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/INkooFPXi84A_zzPp25gdiA8OaI=/685x350/filters:focal(495x133:694x353)/nginx/o/2018/04/16/7789773t1h4f69.png" data-lazy-src-x2="//f11.pmo.ee/1x176rHO0z-oKZz-ts2_idOnaG4=/1370x700/filters:focal(495x133:694x353)/nginx/o/2018/04/16/7789773t1h4f69.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472073/vene-palgasoduritest-suurias-kirjutanud-ajakirjanik-kukkus-rodult-alla-ja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene palgasõduritest Süürias kirjutanud ajakirjanik kukkus rõdult alla ja suri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4472073/vene-palgasoduritest-suurias-kirjutanud-ajakirjanik-kukkus-rodult-alla-ja-suri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://maailm.postimees.ee/4472073/vene-palgasoduritest-suurias-kirjutanud-ajakirjanik-kukkus-rodult-alla-ja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472287/uurijad-kemerovo-kaubakeskuse-omanik-ei-tahtnud-parandusteks-raha-valja-kaia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/l1V7fEh05JrLc1ssHb8ROPDVSVM=/335x190/filters:focal(637x465:1964x1552)/nginx/o/2018/04/16/7790203t1h122d.jpg" data-lazy-src-x2="//f9.pmo.ee/jmXjhHmhPTYLcws6z8oCNj3PVSU=/670x380/filters:focal(637x465:1964x1552)/nginx/o/2018/04/16/7790203t1h122d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472287/uurijad-kemerovo-kaubakeskuse-omanik-ei-tahtnud-parandusteks-raha-valja-kaia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uurijad: Kemerovo kaubakeskuse omanik ei tahtnud parandusteks raha välja käia</span> </a><a href="https://maailm.postimees.ee/4472287/uurijad-kemerovo-kaubakeskuse-omanik-ei-tahtnud-parandusteks-raha-valja-kaia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472635/ghana-palus-moslemitel-murataset-vahendada-ja-palvekutse-whatsappis-edastada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/I52xCUd0ZN1r82CnD7nwRu4CsQY=/335x190/filters:focal(1096x528:2212x1433)/nginx/o/2018/04/16/7790743t1hff17.jpg" data-lazy-src-x2="//f8.pmo.ee/zegVsnYmYvNHeLD3ORUsv1nvSPQ=/670x380/filters:focal(1096x528:2212x1433)/nginx/o/2018/04/16/7790743t1hff17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472635/ghana-palus-moslemitel-murataset-vahendada-ja-palvekutse-whatsappis-edastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ghana palus moslemitel mürataset vähendada ja palvekutse WhatsAppis edastada</span> </a><a href="https://maailm.postimees.ee/4472635/ghana-palus-moslemitel-murataset-vahendada-ja-palvekutse-whatsappis-edastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472107/morvatud-neiu-leidnud-naine-inimesed-jalutasid-tast-ukskoikselt-mooda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Oy3T60JlZSvSdvl6Ximk5RD2RFA=/685x350/smart/nginx/o/2018/04/15/7787799t1h8ca2.jpg" data-lazy-src-x2="//f8.pmo.ee/wf6eE4U8_XemOMdJPGPjd9dBU0M=/1370x700/smart/nginx/o/2018/04/15/7787799t1h8ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472107/morvatud-neiu-leidnud-naine-inimesed-jalutasid-tast-ukskoikselt-mooda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvatud neiu leidnud naine: inimesed jalutasid temast ükskõikselt mööda</span> </a><a href="https://www.postimees.ee/4472107/morvatud-neiu-leidnud-naine-inimesed-jalutasid-tast-ukskoikselt-mooda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-c1tsn1u8xu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k9ru1nq2uu" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ddb5wsnl92" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qgsr3q0rgq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7veqzxjvu9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eve.rohtla@eestimeedia.ee">eve.rohtla@eestimeedia.ee</a><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>