<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/dnHix14hYsGTNTgSO9qProlMdCM=/1200x630/smart/nginx/o/2018/04/09/7767227t1he9c5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Segane teadus: vitamiinid ei pruugi kõrges eas haigusi ennetada"><meta property="og:url" content="https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada"><meta property="og:site_name" content="60+"><meta property="og:description" content="Levinud tervisetarkus, et vitamiinide võtmine vanemas eas aitab haigusi ennetada, võib osutuda valeks. Mitmed uuringud viimastel aastatel annavad vastuolulisi tulemusi ning keegi täpselt ei tea, milline on suurte koguste vitamiinide mõju organismile."><meta property="og:type" content="article"><meta property="article:section" content="Tervis"><meta name="description" content="Levinud tervisetarkus, et vitamiinide võtmine vanemas eas aitab haigusi ennetada, võib osutuda valeks. Mitmed uuringud viimastel aastatel annavad vastuolulisi tulemusi ning keegi täpselt ei tea, milline on suurte koguste vitamiinide mõju organismile."><meta name="keywords" content="multivitamiinid, toidulisandid, vitamiinid"><meta name="cXenseParse:recs:publishtime" content="2018-04-09T14:00:00+03:00"><meta property="article:modified_time" content="2018-04-09T13:03:57+03:00"><meta name="cXenseParse:articleid" content="4464799"><meta name="cXenseParse:taxonomy" content="60/tervis"><link rel="canonical" href="https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada"><link rel="alternate" href="https://m.postimees.ee/section/556/4464799"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Segane teadus: vitamiinid ei pruugi kõrges eas haigusi ennetada - Tervis - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-4464799"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 8. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__text">Arvan, et iga inimese sünnijärgne õigus ja ka kohustus on elada omaenda elu. </a><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__author section-border-color"><span class="slab section-font-color">Epp Veski, arst ja psühhoterapeut</span></a></div><a href="https://60pluss.postimees.ee/4472353/konflikti-taga-voib-olla-lihtlabane-kadedus" class="quote__image"><img src="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg" srcset="//f7.pmo.ee/ThNqHuxBJ5rvQ1RVZPOJHJqIje4=/72x72/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg, //f7.pmo.ee/vHmGiQlVHB5nQH_hWwlq4jWSHzw=/144x144/filters:focal(16x37:132x165)/nginx/o/2018/04/16/7790327t1he163.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item section-font-color menu-item--active">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="556" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee/section/1946">Tervis</a></li><li class="breadcrumb-item">Segane teadus: vitamiinid ei pruugi kõrges eas haigusi ennetada</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Segane teadus: vitamiinid ei pruugi kõrges eas haigusi ennetada</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/114187" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/FHVSSNThslFVkYTFZ5W4Vj9bI08=/40x40/filters:focal(501x364:3194x3413)/nginx/o/2018/01/09/7471719t1he6d6.jpg" srcset="//f11.pmo.ee/FHVSSNThslFVkYTFZ5W4Vj9bI08=/40x40/filters:focal(501x364:3194x3413)/nginx/o/2018/01/09/7471719t1he6d6.jpg, //f11.pmo.ee/-w4r3KRYmygNc8W8mRcZqYFbMPs=/80x80/filters:focal(501x364:3194x3413)/nginx/o/2018/01/09/7471719t1he6d6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hans Alla</span> </span><span class="article-authors__position" itemprop="jobTitle">toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Segane teadus: vitamiinid ei pruugi kõrges eas haigusi ennetada&url=https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada?utm_source=60pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Segane teadus: vitamiinid ei pruugi kõrges eas haigusi ennetada&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. aprill 2018, 14:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7767227" image-url="//f11.pmo.ee/-jHZFIH-VeeN3VRz19tIUPG5mQU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/09/7767227t1he9c5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7767227)" src="//f11.pmo.ee/N1Q9kKttlf-GXqguVsDHpACjR9U=/685x410/smart/nginx/o/2018/04/09/7767227t1he9c5.jpg" srcset="//f11.pmo.ee/N1Q9kKttlf-GXqguVsDHpACjR9U=/685x410/smart/nginx/o/2018/04/09/7767227t1he9c5.jpg, //f11.pmo.ee/RqTpYzkOnXpvidOPQHRAOlHGnGo=/1370x820/smart/nginx/o/2018/04/09/7767227t1he9c5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustratiivne</p><p class="figure__caption--name" itemprop="creator">FOTO: Justin Sullivan/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Levinud tervisetarkus, et vitamiinide võtmine vanemas eas aitab haigusi ennetada, võib osutuda valeks. Mitmed uuringud viimastel aastatel annavad vastuolulisi tulemusi ning keegi täpselt ei tea, milline on suurte koguste vitamiinide mõju organismile.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p7udfhzg5p" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iw0m6mf9qk" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>2013. aastal läbi viidud küsitlusest selgub, et 68 protsenti eakatest ameeriklastest võtab vitamiine sisaldavaid toidulisandeid. Esimesel pilgul tundub, et see ei tee kellelegi häda. Probleem aga kerkib toidulisandite ning vitamiinine uurimise protseduuridest. Kui toodetakse mõni uus toidulisand, siis esialgsed uuringud nende kohta on tihti väga optimistlikud. Uus toode saadetakse hurraaga turule ning paljud inimesed hakkavad seda kohe ka kohusetundlikult tarbima, arvates, et toidulisandil on suur mõju nende tervisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tihti lükkavad hilisemad põhjalikud ja pikaajalised uuringud esialgsed andmed <a href="https://academic.oup.com/jn" target="_blank">ümber</a>. See ei tähenda kohe, et lisavitamiinide võtmine tervist kahjustab, aga need ei pruugi üldsegi mingit mõju avaldada. Organism kipub ise enda keemilist tasakaalu hoidma ning liigsed ained väljuvad lihtsalt kehast jääkainetega koos. Seega toidulisandiga kehasse viidud vitamiini võivad tualetis lihtsalt kehast väljuda. «On kaunis keeruline vältida vajalike vitamiinide koguse sisse söömist,» ütles Barnett Kramer, vähiennetuse uurija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meie toidulauale võib nii mõndagi ette heita, liiane sool, rasv ja suhkur põhjustavad mitmeid hädasid. Ent vitamiinipuudus pole selles reas, sõnas toitaineteadlane Alice Lichtenstein.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="1946" :article-id="4464799"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid leidub kahjuks vastuolulisemaidki uuringuid. Kaltsiumilisandite võtmine ei pruugi luude haprust kuidagi parandada ning võib ka aidata kaasa neerukivide või südamehaiguste tekkele. Uuringud on vastuolulised ning seega peaksime teadlaste töö tulemusi alati lugema teatava tasakaaluka skepsisega. Üldiselt soovitavad toitumisteadlased ja terviseagentuurid, et kehale vajalikke aineid manustaksid inimesed toiduga, mitte lisandite läbi. Teadlikult koostatud tasakaalukas menüü on tugeva tervise pant.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringute vastuolulist võib seleta nende valimite iseärasused. Inimesed kes on nõnda teadlikud oma tervisest, et söövad toidulisandeid, on niigi tervemad kui nende eakaaslased. See võib seletada, miks vitamiinide võtjate tervis etem on ning vitamiinid ei mängi sellisel juhul erilist rolli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eric Klein viis aastal 2011 läbi uurimuse mille järgi E vitamiini suured kogused suurendasid meestes eesnäärmevähi tõenäosust 17 protsenti. Kuigi vitamiin E on tuntud kui antioksüdant ning seega peaks organismis takistama rakkude kahjustumist. Kleini sõnul pole vitamiinid inertsed ning neist võiks pigem mõtelda kui ravimitest. Ravimitel on kõrvalmõjud ning sama käib ka vitamiinide kohta. Inimesed peaksid vitamiinidesse suhtuma samasuguse ettevaatlikusega kui ravimitesse, ütles Klein.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Olukord pole muidugi nõnda hull, et inimesed peaksid koheselt arsti soovitatud toidulisandite võtmise lõpetama. Professionaalide soovitustel on asjalik tõepõhi taga. Kuid laiemad uuringud vitamiinide ja muude toidulisandite kõikidest mõjudest on alles teostamisel. Seniks aga võtkem tähelepanelikuma vaatluse alla oma igapäevane söök, et see oleks tasakaalus ning me saaksime organismile vajalikud ained loomulikul teel kätte.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/37587/multivitamiinid">multivitamiinid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12543/toidulisandid">toidulisandid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/36789/vitamiinid">vitamiinid</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4464799"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4464799" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4464799" :comment-count="0" article-url="https://60pluss.postimees.ee/4464799/segane-teadus-vitamiinid-ei-pruugi-korges-eas-haigusi-ennetada"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rut2f7wn5e" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rooxsmzaxm" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-imi67a7h67" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4483262/radioloog-soeluuringul-avastatakse-vahk-aastaid-enne-kaebuste-tekkimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IE1hHyC3SzowHUvr5Mx4QHIQgTA=/1000x435/filters:focal(206x126:5482x3743)/nginx/o/2018/05/04/7823543t1ha255.jpg" data-lazy-src-x2="//f11.pmo.ee/P-JJilZCZr1OkwjIvsRdG5aU_UA=/2000x870/filters:focal(206x126:5482x3743)/nginx/o/2018/05/04/7823543t1ha255.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4483262/radioloog-soeluuringul-avastatakse-vahk-aastaid-enne-kaebuste-tekkimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Radioloog: sõeluuringul avastatakse vähk aastaid enne kaebuste tekkimist</span> </a><a href="https://tervis.postimees.ee/4483262/radioloog-soeluuringul-avastatakse-vahk-aastaid-enne-kaebuste-tekkimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4484600/nahaarst-melanoom-avastatakse-uha-enam-oigel-ajal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MXblktpsfZTR4qeQPNB033Kmepc=/335x190/filters:focal(9x16:578x391)/nginx/o/2013/09/06/2329623t1h795a.jpg" data-lazy-src-x2="//f7.pmo.ee/Fp2lwXHCKaU0CKTNxb_EqEA24oo=/670x380/filters:focal(9x16:578x391)/nginx/o/2013/09/06/2329623t1h795a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4484600/nahaarst-melanoom-avastatakse-uha-enam-oigel-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nahaarst: melanoom avastatakse üha enam õigel ajal</span> </a><a href="https://tervis.postimees.ee/4484600/nahaarst-melanoom-avastatakse-uha-enam-oigel-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vlgi0zP0QO39e4GwVcwemKNR3XU=/335x190/filters:focal(239x100:4627x3195)/nginx/o/2018/04/25/7807932t1h66b0.jpg" data-lazy-src-x2="//f7.pmo.ee/a5QxSqjdlTmHf-T_Aocgjrx_a_Q=/670x380/filters:focal(239x100:4627x3195)/nginx/o/2018/04/25/7807932t1h66b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas vaktsiinid koormavad ja nõrgestavad organismi?</span> </a><a href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4459955/inimesed-ei-oska-oigesti-puhata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p2UhJOLjUkT6wdSSPDRI7LBykQ0=/685x350/smart/nginx/o/2018/04/06/7756299t1h11ac.jpg" data-lazy-src-x2="//f8.pmo.ee/0_re_K5th6fKn9a7iN0TToFOhNU=/1370x700/smart/nginx/o/2018/04/06/7756299t1h11ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4459955/inimesed-ei-oska-oigesti-puhata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed ei oska õigesti puhata</span> </a><a href="https://tervis.postimees.ee/4459955/inimesed-ei-oska-oigesti-puhata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4477099/haigekassa-selgitab-kas-40-eurose-huvitise-eest-saab-hambaarsti-juures-vaid-toolile-istuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/LBOXuiTnvD8WkLT4_njDd9LC9zk=/335x190/smart/nginx/o/2018/04/23/7804527t1h639d.jpg" data-lazy-src-x2="//f9.pmo.ee/qninMd1ysfg9vER5fwZ4int2Ua0=/670x380/smart/nginx/o/2018/04/23/7804527t1h639d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4477099/haigekassa-selgitab-kas-40-eurose-huvitise-eest-saab-hambaarsti-juures-vaid-toolile-istuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigekassa selgitab: kas 40-eurose hüvitise eest saab hambaarsti juures vaid toolile istuda? </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4477099/haigekassa-selgitab-kas-40-eurose-huvitise-eest-saab-hambaarsti-juures-vaid-toolile-istuda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tervis.postimees.ee/4477099/haigekassa-selgitab-kas-40-eurose-huvitise-eest-saab-hambaarsti-juures-vaid-toolile-istuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4475403/paides-alustab-tugigrupp-dementsushaigete-omastehooldajatele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LuEYib2dYMs17LfvbRwGbx2OxUk=/335x190/filters:focal(336x251:544x617)/nginx/o/2018/02/28/7647651t1h40d7.jpg" data-lazy-src-x2="//f8.pmo.ee/HOX4FX7kzJp717fY3TMKUGp6Z_8=/670x380/filters:focal(336x251:544x617)/nginx/o/2018/02/28/7647651t1h40d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a> <a href="https://60pluss.postimees.ee/4475403/paides-alustab-tugigrupp-dementsushaigete-omastehooldajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paides alustab tugigrupp dementsushaigete omastehooldajatele</span> </a><a href="https://60pluss.postimees.ee/4475403/paides-alustab-tugigrupp-dementsushaigete-omastehooldajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4472407/silmad-eristavad-oiged-prillid-valedest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qY_sw6e0Nx2sKiL9u9xwLizEGFQ=/685x350/smart/nginx/o/2018/04/16/7790383t1h4fe2.jpg" data-lazy-src-x2="//f10.pmo.ee/B9bERhxb7zQhs9AUe-2FPndZIuU=/1370x700/smart/nginx/o/2018/04/16/7790383t1h4fe2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4472407/silmad-eristavad-oiged-prillid-valedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmad eristavad õiged prillid valedest</span> </a><a href="https://60pluss.postimees.ee/4472407/silmad-eristavad-oiged-prillid-valedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4467721/teadlastel-onnestus-alzheimeri-tobe-pohjustav-geen-eemaldada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J49xOIfbYTz0NHI4VN9KS3gVZHQ=/335x190/smart/nginx/o/2018/04/11/7773947t1he2cd.jpg" data-lazy-src-x2="//f10.pmo.ee/SZSMjOd7AbOMb8KuGPIpVKzXOsI=/670x380/smart/nginx/o/2018/04/11/7773947t1he2cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4467721/teadlastel-onnestus-alzheimeri-tobe-pohjustav-geen-eemaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlastel õnnestus Alzheimeri tõbe põhjustav geen eemaldada</span> </a><a href="https://tervis.postimees.ee/4467721/teadlastel-onnestus-alzheimeri-tobe-pohjustav-geen-eemaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4467693/johvi-hooldushaigla-patsiendid-opivad-nutiseadmeid-kasutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yXIn5i7GhVjJwNmE3zrW0k95UZQ=/335x190/smart/nginx/o/2018/04/11/7773893t1h2f3a.jpg" data-lazy-src-x2="//f7.pmo.ee/ZWzSnYJ8S-DcUG4aKWet1eLXhjQ=/670x380/smart/nginx/o/2018/04/11/7773893t1h2f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4467693/johvi-hooldushaigla-patsiendid-opivad-nutiseadmeid-kasutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi hooldushaigla patsiendid õpivad nutiseadmeid kasutama</span> </a><a href="https://60pluss.postimees.ee/4467693/johvi-hooldushaigla-patsiendid-opivad-nutiseadmeid-kasutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lmDmZBdR5MhtnRUNnqppGpTLQ_k=/685x350/filters:focal(1420x650:6515x4041)/nginx/o/2018/04/11/7772127t1h3796.jpg" data-lazy-src-x2="//f7.pmo.ee/gUeslyhGAtyjCk9aLYdEezNKv6o=/1370x700/filters:focal(1420x650:6515x4041)/nginx/o/2018/04/11/7772127t1h3796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardioloog: infarkt 40-aastasel pole enam sugugi haruldane</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/4467011/kardioloog-infarkt-40-aastasel-pole-enam-sugugi-haruldane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6r7u237fdz" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lof055xgia" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OhMna6hBIul6_ieG_XG5U_okpbI=/685x350/filters:focal(2116x590:3499x1821)/nginx/o/2018/04/10/7770575t1h334e.jpg" data-lazy-src-x2="//f9.pmo.ee/QS2im6XPD9OsW8fn_EYAWlcIGlk=/1370x700/filters:focal(2116x590:3499x1821)/nginx/o/2018/04/10/7770575t1h334e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a> <a href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid: tõhusaks raviks tuleb Alzheimeri tõve diagnoosida enne mälukaotuse ilmnemist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://60pluss.postimees.ee/4466135/arstid-tohusaks-raviks-tuleb-alzheimeri-tove-diagnoosida-enne-malukaotuse-ilmnemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4465871/ule-60-aastaste-seletamatu-kaalulangus-voib-viidata-tosisele-haigusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oPFm8Yos-hqC3IQpHu9tRhTKkOg=/335x190/filters:focal(62x50:4616x3088)/nginx/o/2018/04/10/7769691t1hbb35.jpg" data-lazy-src-x2="//f9.pmo.ee/Di4ujGY_-XaWYx0upx8OPcFd_gA=/670x380/filters:focal(62x50:4616x3088)/nginx/o/2018/04/10/7769691t1hbb35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4465871/ule-60-aastaste-seletamatu-kaalulangus-voib-viidata-tosisele-haigusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle 60-aastaste seletamatu kaalulangus võib viidata tõsisele haigusele </span></a><a href="https://tervis.postimees.ee/4465871/ule-60-aastaste-seletamatu-kaalulangus-voib-viidata-tosisele-haigusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4465161/hooldekodude-olukord-voeti-teravdatud-tahelepanu-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/BE35QuGEwImzqe1at-36ILOGwGk=/335x190/filters:focal(0x1127:3802x4956)/nginx/o/2018/04/09/7768299t1h1baa.jpg" data-lazy-src-x2="//f10.pmo.ee/AqES6sBD3S4ZDspy1lIjSD29mXE=/670x380/filters:focal(0x1127:3802x4956)/nginx/o/2018/04/09/7768299t1h1baa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4465161/hooldekodude-olukord-voeti-teravdatud-tahelepanu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooldekodude olukord võeti teravdatud tähelepanu alla</span> </a><a href="https://tervis.postimees.ee/4465161/hooldekodude-olukord-voeti-teravdatud-tahelepanu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4461065/eestis-kasvab-maailmakuulus-raviseen-lakkvaabik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/J0bUfKd7o43aSIjpHtYWWoIzdnY=/685x350/smart/nginx/o/2018/04/08/7763993t1h657e.jpg" data-lazy-src-x2="//f8.pmo.ee/Jx0y6JIx7afuwPtqCe8HljyOCGc=/1370x700/smart/nginx/o/2018/04/08/7763993t1h657e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4461065/eestis-kasvab-maailmakuulus-raviseen-lakkvaabik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis kasvab maailmakuulus raviseen lakkvaabik</span> </a><a href="https://maaelu.postimees.ee/4461065/eestis-kasvab-maailmakuulus-raviseen-lakkvaabik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4461337/inimesed-kellele-tuleb-koogiviljade-soomine-eriti-kasuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/vX64za4diDqWg1bg6zuNVJ1Y8t4=/335x190/filters:focal(319x221:5894x3992)/nginx/o/2018/04/05/7753077t1h9118.jpg" data-lazy-src-x2="//f8.pmo.ee/3mmajWck07vEEceEVtBSlzNke-o=/670x380/filters:focal(319x221:5894x3992)/nginx/o/2018/04/05/7753077t1h9118.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4461337/inimesed-kellele-tuleb-koogiviljade-soomine-eriti-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimesed, kellele tuleb köögiviljade söömine eriti kasuks </span></a><a href="https://tervis.postimees.ee/4461337/inimesed-kellele-tuleb-koogiviljade-soomine-eriti-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4460101/reet-linna-avaldab-salanipid-mis-aitavad-tal-terve-ja-saravana-pusida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/E_cO1YXa6uEbuGNfhfF84wuwkzk=/335x190/filters:focal(0x469:2736x3018)/nginx/o/2016/11/16/6079513t1h9407.jpg" data-lazy-src-x2="//f10.pmo.ee/74tASfN8-6wwvQOTs9JcBWL186k=/670x380/filters:focal(0x469:2736x3018)/nginx/o/2016/11/16/6079513t1h9407.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4460101/reet-linna-avaldab-salanipid-mis-aitavad-tal-terve-ja-saravana-pusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reet Linna avaldab salanipid, mis aitavad tal terve ja säravana püsida </span></a><a href="https://tervis.postimees.ee/4460101/reet-linna-avaldab-salanipid-mis-aitavad-tal-terve-ja-saravana-pusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4458799/kodutud-koerad-ootavad-sudamekuul-uusi-sudamesopru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/33zprs4h121Z-A13XDwL4zjZAZI=/685x350/filters:focal(9x412:2639x2029)/nginx/o/2018/04/03/7747139t1h8800.jpg" data-lazy-src-x2="//f10.pmo.ee/xL5iNoryYlfNaw0plXp2wYjBDTc=/1370x700/filters:focal(9x412:2639x2029)/nginx/o/2018/04/03/7747139t1h8800.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4458799/kodutud-koerad-ootavad-sudamekuul-uusi-sudamesopru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutud koerad ootavad südamekuul uusi südamesõpru</span> </a><a href="https://lemmik.postimees.ee/4458799/kodutud-koerad-ootavad-sudamekuul-uusi-sudamesopru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4453651/raske-haigus-ei-halasta-gripiohvrite-arv-kasvas-56-inimeseni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ywKFzA77iVR0l9B47SYcSfqmVMo=/335x190/filters:focal(68x39:436x280)/nginx/o/2012/03/30/1032236t1had2f.jpg" data-lazy-src-x2="//f8.pmo.ee/6Q1rQQlH26jSCiAYSIjCA5yaa5U=/670x380/filters:focal(68x39:436x280)/nginx/o/2012/03/30/1032236t1had2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4453651/raske-haigus-ei-halasta-gripiohvrite-arv-kasvas-56-inimeseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raske haigus ei halasta: gripiohvrite arv kasvas 56 inimeseni</span> </a><a href="https://tervis.postimees.ee/4453651/raske-haigus-ei-halasta-gripiohvrite-arv-kasvas-56-inimeseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4452995/aastas-kukub-end-surnuks-ligi-100-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qvOJod142PqvOPiG8O-0gyRIc30=/335x190/filters:focal(12x864:1579x1972)/nginx/o/2016/01/26/4907317t1h6943.jpg" data-lazy-src-x2="//f9.pmo.ee/19W0Ds6MCx3MC33YorBFpMzgJkA=/670x380/filters:focal(12x864:1579x1972)/nginx/o/2016/01/26/4907317t1h6943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4452995/aastas-kukub-end-surnuks-ligi-100-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastas kukub end surnuks ligi 100 inimest</span> </a><a href="https://tervis.postimees.ee/4452995/aastas-kukub-end-surnuks-ligi-100-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4451967/uuring-seljavalust-paastab-puhkuse-asemel-hoopis-liikumine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vo8bFN3TuoELJpihWEGDNS8JjBI=/685x350/smart/nginx/o/2016/03/08/5136411t1h8a71.jpg" data-lazy-src-x2="//f7.pmo.ee/pQ3JJ5fop5dBXWyNmNR-baJL4Fo=/1370x700/smart/nginx/o/2016/03/08/5136411t1h8a71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4451967/uuring-seljavalust-paastab-puhkuse-asemel-hoopis-liikumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: seljavalust päästab puhkuse asemel hoopis liikumine </span></a><a href="https://tervis.postimees.ee/4451967/uuring-seljavalust-paastab-puhkuse-asemel-hoopis-liikumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ksdtq06ida" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f94flwchso" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4485296/video-tanak-ja-latvala-annavad-portugalis-gaasipedaalile-valu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Btu7FZ9tspNSvJo75iHQZczcSyE=/1000x435/filters:focal(2284x997:4857x2738)/nginx/o/2018/05/08/7832501t1h32e8.jpg" data-lazy-src-x2="//f9.pmo.ee/Z1lc21bqkNwpsjZqDpcMoydHus0=/2000x870/filters:focal(2284x997:4857x2738)/nginx/o/2018/05/08/7832501t1h32e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4485296/video-tanak-ja-latvala-annavad-portugalis-gaasipedaalile-valu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tänak ja Latvala annavad Portugalis gaasipedaalile valu</span> </a><a href="https://sport.postimees.ee/4485296/video-tanak-ja-latvala-annavad-portugalis-gaasipedaalile-valu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4485273/auhinnatud-ametnik-ning-kova-spordimees-vahistatud-politseikapten-kukkus-korgelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gJoqA_0iDcyfinQwvkMXmIb1oDE=/335x190/smart/nginx/o/2018/05/08/7832443t1hd596.jpg" data-lazy-src-x2="//f8.pmo.ee/Kc20Y96GQ7sNBIJvxKoM7xpfGTw=/670x380/smart/nginx/o/2018/05/08/7832443t1hd596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4485273/auhinnatud-ametnik-ning-kova-spordimees-vahistatud-politseikapten-kukkus-korgelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auhinnatud ametnik ning kõva spordimees: vahistatud politseikapten kukkus kõrgelt</span> </a><a href="https://parnu.postimees.ee/4485273/auhinnatud-ametnik-ning-kova-spordimees-vahistatud-politseikapten-kukkus-korgelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4485303/ratas-polva-ja-valga-sunnitusosakondadele-saaks-raha-valitsuse-reservist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/86W1RHRdmB04Sc2JGFjiGIyba84=/335x190/smart/nginx/o/2013/06/26/1855362t1hc805.jpg" data-lazy-src-x2="//f9.pmo.ee/dKXY3HG5n6L_de9OKQcFAR9evAM=/670x380/smart/nginx/o/2013/06/26/1855362t1hc805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4485303/ratas-polva-ja-valga-sunnitusosakondadele-saaks-raha-valitsuse-reservist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Põlva ja Valga sünnitusosakondadele saaks raha valitsuse reservist</span> </a><a href="https://www.postimees.ee/4485303/ratas-polva-ja-valga-sunnitusosakondadele-saaks-raha-valitsuse-reservist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4485279/euroopa-parlamendi-saadikud-taunisid-junckeri-semutsemist-putiniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/iXQQLqowuaakiwzwAn7tuRQygNY=/685x350/smart/nginx/o/2018/05/08/7832468t1h0c01.jpg" data-lazy-src-x2="//f8.pmo.ee/YZtKfKcJL6r_QvO6ze-XGF3q3FI=/1370x700/smart/nginx/o/2018/05/08/7832468t1h0c01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4485279/euroopa-parlamendi-saadikud-taunisid-junckeri-semutsemist-putiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Parlamendi saadikud taunisid Junckeri semutsemist Putiniga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4485279/euroopa-parlamendi-saadikud-taunisid-junckeri-semutsemist-putiniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4485279/euroopa-parlamendi-saadikud-taunisid-junckeri-semutsemist-putiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4485097/vaata-ja-vordle-hindu-kui-palju-tuleb-valja-kaia-puugivaktsiini-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/K_Ef06VWsygORmGxYVwKkyz0yBs=/335x190/filters:focal(146x186:742x633)/nginx/o/2013/09/06/2325467t1h380e.jpg" data-lazy-src-x2="//f12.pmo.ee/nhgwVwTo58GSJEMx0QWTrMIm3iQ=/670x380/filters:focal(146x186:742x633)/nginx/o/2013/09/06/2325467t1h380e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4485097/vaata-ja-vordle-hindu-kui-palju-tuleb-valja-kaia-puugivaktsiini-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata ja võrdle hindu: kui palju tuleb välja käia puugivaktsiini eest?</span> </a><a href="https://tervis.postimees.ee/4485097/vaata-ja-vordle-hindu-kui-palju-tuleb-valja-kaia-puugivaktsiini-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4485304/fotod-saksa-sodurid-paigaldasid-emajoele-voimsa-pontoonsilla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/z-Ty4TTNgSgbPKCkdOFZAqMwuhY=/335x190/filters:focal(2520x1093:2520x1093)/nginx/o/2018/05/08/7832485t1h7d86.jpg" data-lazy-src-x2="//f8.pmo.ee/Zp-vOTJzkgZjuspqBq5aspxAq_8=/670x380/filters:focal(2520x1093:2520x1093)/nginx/o/2018/05/08/7832485t1h7d86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4485304/fotod-saksa-sodurid-paigaldasid-emajoele-voimsa-pontoonsilla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Saksa sõdurid paigaldasid Emajõele võimsa pontoonsilla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4485304/fotod-saksa-sodurid-paigaldasid-emajoele-voimsa-pontoonsilla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4485304/fotod-saksa-sodurid-paigaldasid-emajoele-voimsa-pontoonsilla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4485289/turu-pussitaja-kohtule-plaanisin-esialgu-runnata-vabaohufestivali-ruisrock" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jLOYYzwf6BQEhfuWrsbvtoPOZjo=/685x350/filters:focal(2286x640:3257x1832)/nginx/o/2018/05/08/7832480t1h485f.jpg" data-lazy-src-x2="//f9.pmo.ee/LXsOGknjunbeZjNiqFxnfk2QPcQ=/1370x700/filters:focal(2286x640:3257x1832)/nginx/o/2018/05/08/7832480t1h485f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4485289/turu-pussitaja-kohtule-plaanisin-esialgu-runnata-vabaohufestivali-ruisrock" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turu pussitaja kohtule: plaanisin esialgu rünnata vabaõhufestivali Ruisrock</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4485289/turu-pussitaja-kohtule-plaanisin-esialgu-runnata-vabaohufestivali-ruisrock/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4485289/turu-pussitaja-kohtule-plaanisin-esialgu-runnata-vabaohufestivali-ruisrock" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4485035/elu24-otsestuudio-vaata-eurovisiooni-koos-popstaaride-elina-borni-ja-juri-pootsmanniga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/QgvqEiRrw0ZoMphqTNptqGSgzkk=/335x190/smart/nginx/o/2018/05/08/7831910t1he725.png" data-lazy-src-x2="//f12.pmo.ee/j0Gmk6Svt3tnP5B3tAhlAZMjan0=/670x380/smart/nginx/o/2018/05/08/7831910t1he725.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4485035/elu24-otsestuudio-vaata-eurovisiooni-koos-popstaaride-elina-borni-ja-juri-pootsmanniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 OTSESTUUDIO: vaata Eurovisiooni koos popstaaride Elina Borni ja Jüri Pootsmanniga</span> <span class="list-article__additional-headline">Saade algab kell 21.45</span> </a><a href="https://elu24.postimees.ee/4485035/elu24-otsestuudio-vaata-eurovisiooni-koos-popstaaride-elina-borni-ja-juri-pootsmanniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4485035/elu24-otsestuudio-vaata-eurovisiooni-koos-popstaaride-elina-borni-ja-juri-pootsmanniga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/ASTQYJNLhjYzrVubdt4hUr_OvjE=/230x130/smart/nginx/o/2018/05/08/7831910t1he725.png" srcset="//f12.pmo.ee/ASTQYJNLhjYzrVubdt4hUr_OvjE=/230x130/smart/nginx/o/2018/05/08/7831910t1he725.png, //f12.pmo.ee/VL1Sz_er5TEF2xlw0no1f6qemn8=/460x260/smart/nginx/o/2018/05/08/7831910t1he725.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483895/vorkpalli-otsepilt-kas-saaremaa-kasvatab-finaalis-edu-voi-jouab-tartu-viigini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4N3ZA_V0uUSTKYBGzQlesZwvtpM=/335x190/smart/nginx/o/2018/05/06/7827786t1h53d9.jpg" data-lazy-src-x2="//f7.pmo.ee/_NoIU_OASt4czoltdH0osjqZMv8=/670x380/smart/nginx/o/2018/05/06/7827786t1h53d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483895/vorkpalli-otsepilt-kas-saaremaa-kasvatab-finaalis-edu-voi-jouab-tartu-viigini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: kas Saaremaa kasvatab finaalis edu või jõuab Tartu viigini?</span> </a><a href="https://sport.postimees.ee/4483895/vorkpalli-otsepilt-kas-saaremaa-kasvatab-finaalis-edu-voi-jouab-tartu-viigini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4483895/vorkpalli-otsepilt-kas-saaremaa-kasvatab-finaalis-edu-voi-jouab-tartu-viigini" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/EZVEabylQbqk5WujspvNqn8iDB4=/230x130/smart/nginx/o/2018/05/06/7827786t1h53d9.jpg" srcset="//f7.pmo.ee/EZVEabylQbqk5WujspvNqn8iDB4=/230x130/smart/nginx/o/2018/05/06/7827786t1h53d9.jpg, //f7.pmo.ee/6cwFJUCh-djK4NlNLRztRxa1Q10=/460x260/smart/nginx/o/2018/05/06/7827786t1h53d9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484904/edward-lucas-peatage-venemaa-nuud-voi-kaotage-hiljem-hiina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7Al3CAsJ0yMPvKOFYBZJfROkVn8=/685x350/filters:focal(1347x220:1916x735)/nginx/o/2018/05/08/7831963t1hf0a2.jpg" data-lazy-src-x2="//f7.pmo.ee/QJ1NmEi2knGV1AOMRqU7v2gMb_c=/1370x700/filters:focal(1347x220:1916x735)/nginx/o/2018/05/08/7831963t1hf0a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4484904/edward-lucas-peatage-venemaa-nuud-voi-kaotage-hiljem-hiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: peatage Venemaa nüüd või kaotage hiljem Hiina</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484904/edward-lucas-peatage-venemaa-nuud-voi-kaotage-hiljem-hiina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://arvamus.postimees.ee/4484904/edward-lucas-peatage-venemaa-nuud-voi-kaotage-hiljem-hiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-29rpjxmhwz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8lme3748ib" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ce299iom8u" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qwsqaobh9v" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-bgmerdk77k" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg" data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"><p class="site-footer__author-name">Eve Rohtla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eve.rohtla@eestimeedia.ee">eve.rohtla@eestimeedia.ee</a><p>433 0045</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":556,"type":"section","name":"60+","description":"","keywords":null,"slug":"60","language":"et","domain":"60pluss.postimees.ee","meta":{"highlightColor":"#d4af57","poll":"14033","color":"#cf9810","titleBar":"60+","analytics":{"gemius":"bQ.lP0bO7UHBs4p9adYQa7cfrhvwDcNs5pyK5JWsvGL.E7","lotame":"7599"},"ads":{"bpack":"20"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/556\/2fac51f7951f95172666aa52970dc898.png","width":428,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/556\/3f6dce086f68c83bfc21d9e14159cece.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/556\/eeedbc5014ce2f4680b1a4497e63cce6.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/556\/be3430faf8610b1b6bd3a962b8e991cf.svg","width":80,"height":57},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/556\/c72f05c2dfc04a86819cff7a1f0c537f.svg","width":56,"height":40}},"editorsChoice":true,"isRootSection":true,"childCount":9,"allowAds":true},"editor":{"type":"person","id":836,"name":"Eve Rohtla","position":"ajakirja 60+ peatoimetaja","email":"eve.rohtla@eestimeedia.ee","phone":"433 0045","thumbnail":{"id":6573883,"type":"image","dateCreated":"2017-04-21T00:00:00+03:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f11.pmo.ee\/WAP_-WCJAFwBZ6OEfAKxdm-xX_c=\/50x50\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","medium":"https:\/\/f11.pmo.ee\/7ftjJHW-VjW1cV1i0LexkIck1ks=\/650x650\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","large":"https:\/\/f11.pmo.ee\/52V0Vta-PX9OKOabKOLzvsBEDBk=\/1080x1080\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"},"portrait":{"small":"https:\/\/f11.pmo.ee\/yDutmXXmoW_Y_uMUaKX6snrc-Bc=\/270x480\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","medium":"https:\/\/f11.pmo.ee\/CA9fs46Rvm2qZhSh0q-84PzAAJI=\/540x960\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","large":"https:\/\/f11.pmo.ee\/qbGzDCiRxI6WjjMkNQ9VfSEICTk=\/1080x1920\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"},"landscape":{"xxsmall":"https:\/\/f11.pmo.ee\/iEW8OU4ESIVjPTU1Tl6EJ6HSO2g=\/0x50\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","xsmall":"https:\/\/f11.pmo.ee\/r-utzXOULQkNJ9bUWyIv2QsuVjg=\/0x155\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","small":"https:\/\/f11.pmo.ee\/Uox20TOYEhnkhskLwVyH6tArk5E=\/480x270\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","medium":"https:\/\/f11.pmo.ee\/fChUCGm0mcdGHNdp8aTnzW_zWv4=\/960x540\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","large":"https:\/\/f11.pmo.ee\/vcOhTFEi7lTJItS-tl_-smZYSME=\/1920x1080\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"}},"title":{"et":"EVE.ROHTLA","ru":""},"meta":{},"thumbor":{"host":"f11.pmo.ee","path":"nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"}}},"menus":{"mobileSub":556,"sub":556,"super":1,"main":2,"top":3387,"footer":16,"search":3279,"mobileSuper":3291}};
    window.section = {"id":1946,"type":"section","name":"Tervis","description":"","keywords":null,"slug":"60\/tervis","language":"et","domain":"60pluss.postimees.ee","meta":{"analytics":{"gemius":"bQ.lP0bO7UHBs4p9adYQa7cfrhvwDcNs5pyK5JWsvGL.E7","lotame":"7599"},"ads":{"bpack":"20"},"highlightColor":"#d4af57","poll":"14033","color":"#cf9810","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/556\/2fac51f7951f95172666aa52970dc898.png","width":428,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/556\/3f6dce086f68c83bfc21d9e14159cece.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/556\/eeedbc5014ce2f4680b1a4497e63cce6.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/556\/be3430faf8610b1b6bd3a962b8e991cf.svg","width":80,"height":57},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/556\/c72f05c2dfc04a86819cff7a1f0c537f.svg","width":56,"height":40}},"titleBar":"Tervis","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":556,"sub":556,"super":1,"main":2,"top":3387,"footer":16,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":556,"type":"section","name":"60+","description":"","slug":"60","language":"et","domain":"60pluss.postimees.ee","meta":{"highlightColor":"#d4af57","poll":"14033","color":"#cf9810","titleBar":"60+","ads":{"bpack":"20"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/556\/2fac51f7951f95172666aa52970dc898.png","width":428,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/556\/3f6dce086f68c83bfc21d9e14159cece.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/556\/eeedbc5014ce2f4680b1a4497e63cce6.png","width":1200,"height":628},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/556\/be3430faf8610b1b6bd3a962b8e991cf.svg","width":80,"height":57},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/556\/c72f05c2dfc04a86819cff7a1f0c537f.svg","width":56,"height":40}},"editorsChoice":true,"isRootSection":true,"childCount":9}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>