<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#cf9810">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png">

  
  
    <meta property="og:image" content="https://f11.pmo.ee/hT7-zJ8r47IwTGF-ieQY9Mahqps=/1200x630/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg" />
  


  
  <meta property="og:title" content="Vanamees imestab: «kallike», kas see ongi ahistamine?" />


  
  
  
  <meta property="og:url" content="https://60pluss.postimees.ee/4393773/vanamees-imestab-kallike-kas-see-ongi-ahistamine" />


  
    <meta property="og:site_name" content="60+" />
  

  
  <meta property="og:description" content="Ühes Inglismaal kursseerivas kiirrongis rullus lahti stsenaarium, mis asjaosalise ponnistuse tulemusena omandas üleriigilise furoori mõõdud. Vagunis viibijatest ei osanud keegi sel hetkel ettegi kujutada, mis edasi juhtuma hakkab." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Mõte" />


  
  <meta name="description" content="Ühes Inglismaal kursseerivas kiirrongis rullus lahti stsenaarium, mis asjaosalise ponnistuse tulemusena omandas üleriigilise furoori mõõdud. Vagunis viibijatest ei osanud keegi sel hetkel ettegi kujutada, mis edasi juhtuma hakkab." />


  
  <meta name="keywords" content="ahistamine, inglismaa, seksuaalne ahistamine, vanamees" />


  <link rel="canonical" href="https://60pluss.postimees.ee/4393773/vanamees-imestab-kallike-kas-see-ongi-ahistamine" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss" />

  <title>Vanamees imestab: «kallike», kas see ongi ahistamine? - Mõte - 60 Pluss</title>
  <link href="/dist/app-e8843c43fda75107752e.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(207, 152, 16, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-556 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      kolmapäev, 31. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#cf9810" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://tellimine.ee/est/ajakirjad/60" target="_blank"
           class="menu-item  ">Telli ajakiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.ajaleht.ee" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reklaam.eestimeedia.ee" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://60pluss.postimees.ee/4378531/minister-iva-selgitab-miks-me-seda-tegime" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Vaatamata hoolsale töötegemisele ei ole sageli täiskoha eest saadava palgaga lihtne toime tulla.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Sotsiaalkaitseminister Kaia Iva
          </span>
        </p>
        
      </div>

      
        <img src="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg"
             srcset="//f7.pmo.ee/aeLXZjqN34pycqRnC-vNCp-4O7M=/72x72/smart/nginx/o/2017/11/26/7350265t1h231d.jpg 1x,  //f7.pmo.ee/CJQ28BgC6j2HTlgL-Vcw5hEMiEQ=/144x144/smart/nginx/o/2017/11/26/7350265t1h231d.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#cf9810"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1962" target="_self"
           class="menu-item  ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1944" target="_self"
           class="menu-item section-font-color menu-item--active ">Mõte</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1946" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1948" target="_self"
           class="menu-item  ">Hingeelu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1952" target="_self"
           class="menu-item  ">Raha</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/2062" target="_self"
           class="menu-item  ">Liikumine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1954" target="_self"
           class="menu-item  ">Seltsielu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/1956" target="_self"
           class="menu-item  ">Köök</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/2971" target="_self"
           class="menu-item  ">Video</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postfactum.ee/terviseraamatud/" target="_blank"
           class="menu-item  ">60+ terviseraamat</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee/section/3125" target="_self"
           class="menu-item  ">60+ festival</a>

        
      </div>
    
  
    
      <div>
        <a href="http://60pluss.postimees.ee/contact" target="_self"
           class="menu-item  ">Toimetus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reklaam.eestimeedia.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank"
           class="menu-item  ">Tellimine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://issuu.com/search?q=60pluss" target="_blank"
           class="menu-item  ">Kuukiri 60+</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="556"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
  
  <div class="section-branding-container">
    <div class="section-branding-bg">
  <div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center">
    <a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a>

    <form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between">
      <input type="hidden" name="search_from" value="all">
      <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword">
      <button id="search-button" type="submit"></button>
    </form>

    <ul class="section-branding--clinic__links flex flex--align-items-center">
      <li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li>
      <li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li>
      <li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li>
      <li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li>
    </ul>
  </div>
</div>
  </div>

    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://60pluss.postimees.ee">60+</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://60pluss.postimees.ee/section/1944">Mõte</a></li>
  

  
    <li class="breadcrumb-item">Vanamees imestab: «kallike», kas see ongi ahistamine?</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Vanamees imestab: «kallike», kas see ongi ahistamine?
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f11.pmo.ee/FOeVnLzmmCyt3B8l6r4ux22D1aI=/40x40/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg"
               srcset="//f11.pmo.ee/FOeVnLzmmCyt3B8l6r4ux22D1aI=/40x40/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg 1x,  //f11.pmo.ee/Lj_izF0u1Zh7ZMdc7jfNfF6LpTw=/80x80/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Priit Neilinn</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">vanamees</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/4393773/vanamees-imestab-kallike-kas-see-ongi-ahistamine%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Vanamees imestab: «kallike», kas see ongi ahistamine?&url=https://60pluss.postimees.ee/4393773/vanamees-imestab-kallike-kas-see-ongi-ahistamine?utm_source=60pluss.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Vanamees imestab: «kallike», kas see ongi ahistamine?&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/4393773/vanamees-imestab-kallike-kas-see-ongi-ahistamine"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">31. jaanuar 2018, 21:28</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7531875)"
    src="//f11.pmo.ee/ao-mKr8RhkzPkh9VIcYBt4CFYXw=/685x410/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg"
    srcset="//f11.pmo.ee/ao-mKr8RhkzPkh9VIcYBt4CFYXw=/685x410/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg 1x, //f11.pmo.ee/39DXeTSkjqVXChnZN_5BEmCH64o=/1370x820/filters:focal(1228x1211:3210x2914)/nginx/o/2018/01/31/7531875t1h3e51.jpg 2x"/>
  <figure-fullscreen :image-id="7531875" image-url="//f11.pmo.ee/fkVXdrdh4mDrxshWi7j_vVi-9ys=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/31/7531875t1h3e51.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Vanamees, Priit Neilinn</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Eve Neilinn</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Ühes Inglismaal kursseerivas kiirrongis rullus lahti stsenaarium, mis asjaosalise ponnistuse tulemusena omandas üleriigilise furoori mõõdud. Vagunis viibijatest ei osanud keegi sel hetkel ettegi kujutada, mis edasi juhtuma hakkab.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ctjijiwuu" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-1m1d7g2zu6"
        
          data-keyvalues='[{"key": "article_length", "value": "medium"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Reisivagunis valitseb tavaline sigin-sagin: lapsed mängivad omavahel, noored inimesed põrnitsevad oma mobiiltelefonide põnevust pakkuvaid ekraane, keegi mugib kiirtoitu jne. Üksik kena neidis vaatab lihtsalt aknast välja ja ilmselt unistab millestki, mis ta õnnelikuks teeks. Mööda vahekäiku läheneb uhkes vormimütsis vagunisaatja. Mehel on aastaid ilmselt juba kuuekümne kandis ja juuksedki hõbehallid. Ta pöördub neiu poole mingi küsimusega, millest on kauguse tõttu võimatu aru saada. Saanud piisava vastuse, tänab ta ja lisab oma tänufraasi lõppu inglise keeleruumis küllaltki levinud viisakusväljendi «<em>honey</em>». Kui see nüüd otse maakeelde tõlkida, siis kõlaks see kui «mesi». Nii lihtsalt me siinkohal aga talitada ei saa ja võiksime seda oma keelde ümber panna umbes nagu «kallike». See peaks väljendama sõna tegelikku mõtet ja tähendust antud olukorras.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Mis aga edasi juhtub, seda ei osanud ilmselt keegi vagunis viibijatest ettegi kujutada. Neiu läheb näost punaseks, on algul lausa keeletu ja kui ta sellest üle on saanud, siis hakkab ta elatanud vagunisaatjat raevukalt süüdistama kõigis surmapattudes, millest suurim on muidugi ahistamine, naisterahva väärikuse alandamine ja tont teab mis kõik veel. Vagunisaatja ei saa algul mõhkugi aru, mille kohutavaga ta on hakkama saanud ja pobiseb mokaotsast paar vabandussõna ning tõttab edasi. Neiu raev aga ei näi taltuvat ja ta suundub otsima vagunisaatja ülemust, et temalt oma solvaja vallandamist nõuda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Umbes nii võis see tegelikult aset leidnud stseen kõrvalseisjale välja paista. Ütlen veel ennetavalt, et kuna solvunud neiu ka suurelt ülemuselt piisavalt õigust ei saanud, mis tema kuumad meeled oleks maha rahustanud, siis pöördus ta sotsiaalmeedia poole. Sealt aga sai ta vastu niisuguse sõimulaine, nii mees- kui naissooesindajate poolt, et tal ei jäänud enam muud üle, kui kaevata oma muret üleriigilisse keskajalehte, kust ka mina seda lugu lugema juhtusin.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--cxense-recommendations ">
                <cxense-recommendations
  title="Soovitame lugeda"
  :article-id="4393773"
  custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p><strong>Omistatud tähendused</strong></p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Püüan siis probleemi niiöelda tükkideks võtta ja veidikenegi mõista, mis tegelikult juhtus, nii ühe kui ka teise osapoole seisukohalt. Neiu puhul, kes muide on juuratudeng, oli ilmselt tegemist juhtumiga, kus ta omistas vanema härrasmehe sõnadele tähenduse, mida too tegelikult sinna ei pannud, ega millele ta ilmselt isegi ei mõelnud.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Härra ja ametnikuna püüdis ta aga olla viisakas ja meeldiv nende reeglite kohaselt, mille seas ja saatel ta oli üles kasvanud. See on minu arvamus, mis võis juhtuda. Mõtlen nii, kuna mul on isiklik kogemus ühe radikaalfeministiga, kes pidi mind peaaegu et füüsiliselt ründama, kui ma tal rasket puunotti püüdsin tõsta aidata. Ka mina ei saanud tema reaktsioonist algul aru ja vabandasin moka otsast ning kobisin nii ruttu minekule kui sain. Jumal teab, mis muidu juhtunud oleks...</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Kuidas ikkagi niisuguseid olukordi tänapäevases, naisõigusluse laineharjal hulpivas maailmas lahendada, nii et mõlemad, nii feministlik usumäratseja kui ka ajale jalgu jäänud keelekasutusega ametimees asjast võimalikult väikeste kahjudega välja tuleks? Ja miks ainult nemad, niisuguseid konflikte leiab meie ümbruses ja üldse kogu lääneliku kultuuriga maailmas arvatavasti aset igal ajahetkel sadu ja võimalik et tuhandeidki. Kuidas teha nii, et üks leiaks oma hingerahu ja kui soovite rahulduse ja teine ei jääks nii vajalikust ja tähtsast tööst ning leivast ilma? Selle üle tasuks vist mõtiskleda. Mina pean ausalt tunnistama, et ma ei tea.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Ehk lugupeetud lugeja teab?</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/13157/ahistamine">ahistamine</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/8316/inglismaa">inglismaa</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/24155/seksuaalne-ahistamine">seksuaalne ahistamine</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/52325/vanamees">vanamees</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4393773" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4393773"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#cf9810"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4393773" comment-count="0" id="comments" rootsection-color="#cf9810"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1osdo564m6" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p4xqlvvq6b" data-sizes="tower"></div></div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3721" title="Sisuturundus"  :limit="2"></coma-aside>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-8frdh3eumi"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4369939/sirje-niitra-aitah-vaiksema-pensioni-eest-valitsus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/FL8eEaElCjCtId7i-gORxMOvGxk=/1000x435/filters:focal(309x282:1628x1772)/nginx/o/2012/08/13/1269866t1h2031.jpg"
      data-lazy-src-x2="//f10.pmo.ee/DLiD8HNGYsG0PgrCy2jTL94hn2U=/2000x870/filters:focal(309x282:1628x1772)/nginx/o/2012/08/13/1269866t1h2031.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4369939/sirje-niitra-aitah-vaiksema-pensioni-eest-valitsus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Sirje Niitra: aitäh väiksema pensioni eest, valitsus!</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4369939/sirje-niitra-aitah-vaiksema-pensioni-eest-valitsus#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           31
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4369939/sirje-niitra-aitah-vaiksema-pensioni-eest-valitsus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://arvamus.postimees.ee/4370011/tootav-pensionar-segase-susteemi-asemele-astmeline-tulumaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/lS515vIIYCYNnmlwnCI4kB60CdI=/335x190/filters:focal(257x0:1480x1036)/nginx/o/2017/12/05/7380331t1h5cb2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/Xp13pnLHyFkPYt3c2QucIFjmF6g=/670x380/filters:focal(257x0:1480x1036)/nginx/o/2017/12/05/7380331t1h5cb2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://arvamus.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Arvamus</a>
    

    <a href="https://arvamus.postimees.ee/4370011/tootav-pensionar-segase-susteemi-asemele-astmeline-tulumaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Töötav pensionär: segase süsteemi asemele astmeline tulumaks</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4370011/tootav-pensionar-segase-susteemi-asemele-astmeline-tulumaks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           5
        </span>
      

      
    </a>

    <a href="https://arvamus.postimees.ee/4370011/tootav-pensionar-segase-susteemi-asemele-astmeline-tulumaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4365563/kirjastaja-otsib-vanaemade-nippe-ja-retsepte"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/i9AwOBozfRDAog_szvSMNTvibtQ=/335x190/smart/nginx/o/2018/01/05/7462909t1h9c70.jpg"
      data-lazy-src-x2="//f7.pmo.ee/WvYgLLsmDnr8qT5y5pqKG5k5hs8=/670x380/smart/nginx/o/2018/01/05/7462909t1h9c70.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1956"
           class="list-article__section-label slab"
           style="color: #cf9810">Köök</a>
    

    <a href="https://60pluss.postimees.ee/4365563/kirjastaja-otsib-vanaemade-nippe-ja-retsepte" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kirjastaja otsib vanaemade nippe ja retsepte</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4365563/kirjastaja-otsib-vanaemade-nippe-ja-retsepte" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4347641/puhad-vabaohuhaiglas-uinuv-tusk-ja-kipish"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/M36ucXmfaOS18YOMTNkyhZiEuFM=/685x350/filters:focal(1430x875:1670x1140)/nginx/o/2017/12/18/7417643t1h0637.jpg"
      data-lazy-src-x2="//f8.pmo.ee/qCVHkp_lbfWWBE-kjyiezm3bFa8=/1370x700/filters:focal(1430x875:1670x1140)/nginx/o/2017/12/18/7417643t1h0637.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1944"
           class="list-article__section-label slab"
           style="color: #cf9810">Mõte</a>
    

    <a href="https://60pluss.postimees.ee/4347641/puhad-vabaohuhaiglas-uinuv-tusk-ja-kipish" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Pühad vabaõhuhaiglas: uinuv tusk ja «kipišh»</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4347641/puhad-vabaohuhaiglas-uinuv-tusk-ja-kipish" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4308741/linnuliha-on-tervislik-valik"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/CFIOSdVco-lVpIXOAZkOTR6nn04=/335x190/filters:focal(422x391:1508x1011)/nginx/o/2017/11/13/7308055t1h866c.jpg"
      data-lazy-src-x2="//f8.pmo.ee/qh8LEZa909PnNSjQmu1MvHEoHmU=/670x380/filters:focal(422x391:1508x1011)/nginx/o/2017/11/13/7308055t1h866c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1946"
           class="list-article__section-label slab"
           style="color: #cf9810">Tervis</a>
    

    <a href="https://60pluss.postimees.ee/4308741/linnuliha-on-tervislik-valik" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Linnuliha on tervislik valik</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4308741/linnuliha-on-tervislik-valik" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          











  



  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4296761/kirikuopetaja-lahkunutele-voib-moelda-tagasi-igal-ajal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/ZflRR8JWcKHKi5Qei5c7ymtZWXM=/335x190/smart/nginx/o/2016/11/04/6034689t1h0e09.jpg"
      data-lazy-src-x2="//f8.pmo.ee/gJ-wYTynYG5FWnTQL8ADRw741j0=/670x380/smart/nginx/o/2016/11/04/6034689t1h0e09.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          10 fotot
        
      </span>
    </span>
  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          05:47
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee"
           class="list-article__section-label slab"
           style="color: #cf9810">60+</a>
    

    <a href="https://60pluss.postimees.ee/4296761/kirikuopetaja-lahkunutele-voib-moelda-tagasi-igal-ajal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kirikuõpetaja: lahkunutele võib mõelda tagasi igal ajal</span>

      
        <span class="list-article__additional-headline">Jumalasulase mõtisklus hingedepäeva puhul!</span>
      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4296761/kirikuopetaja-lahkunutele-voib-moelda-tagasi-igal-ajal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://60pluss.postimees.ee/4296761/kirikuopetaja-lahkunutele-voib-moelda-tagasi-igal-ajal" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/XizZWzCjaQGpgMAaXXlSWWnmxy4=/230x130/smart/nginx/o/2016/11/02/6029569t1h11cf.jpg"
               srcset="//f8.pmo.ee/XizZWzCjaQGpgMAaXXlSWWnmxy4=/230x130/smart/nginx/o/2016/11/02/6029569t1h11cf.jpg 1x,  //f8.pmo.ee/7ltfFlzfYlTHUWQp4x15RF9BMDU=/460x260/smart/nginx/o/2016/11/02/6029569t1h11cf.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">05:47</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4240079/kas-kord-nadalas-paastumine-on-tervisele-hea"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/lhyz98r7Bn34OAS2RyykW4P-N0w=/685x350/filters:focal(980x1172:1510x1539)/nginx/o/2017/09/12/7094847t1hd783.jpg"
      data-lazy-src-x2="//f11.pmo.ee/1hL7ZcT38VQodnO5B-dwUoENtAE=/1370x700/filters:focal(980x1172:1510x1539)/nginx/o/2017/09/12/7094847t1hd783.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1944"
           class="list-article__section-label slab"
           style="color: #cf9810">Mõte</a>
    

    <a href="https://60pluss.postimees.ee/4240079/kas-kord-nadalas-paastumine-on-tervisele-hea" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kas kord nädalas paastumine on tervisele hea?</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4240079/kas-kord-nadalas-paastumine-on-tervisele-hea" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4210253/hea-mote-tervisevoimlemine-seenioritele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/0viWiCb4TMWA9gg_GKC6G2tJYqA=/335x190/smart/nginx/o/2017/08/14/6992205t1h096c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/h6di7cXjwiiCOZBxvhNogEHDLhA=/670x380/smart/nginx/o/2017/08/14/6992205t1h096c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1944"
           class="list-article__section-label slab"
           style="color: #cf9810">Mõte</a>
    

    <a href="https://60pluss.postimees.ee/4210253/hea-mote-tervisevoimlemine-seenioritele" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Hea mõte: tervisevõimlemine seenioritele</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4210253/hea-mote-tervisevoimlemine-seenioritele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4196635/vananemine-erinevates-kultuurides"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/ka6Amkp2IY1s_kXJDh3ttXTe1Qc=/335x190/filters:focal(2495x782:3755x2107)/nginx/o/2017/08/04/6958615t1hb1f2.jpg"
      data-lazy-src-x2="//f8.pmo.ee/vZeXKMRSMSdqysGjXd91K82eoyc=/670x380/filters:focal(2495x782:3755x2107)/nginx/o/2017/08/04/6958615t1hb1f2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee"
           class="list-article__section-label slab"
           style="color: #cf9810">60+</a>
    

    <a href="https://60pluss.postimees.ee/4196635/vananemine-erinevates-kultuurides" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vananemine erinevates kultuurides</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4196635/vananemine-erinevates-kultuurides" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4178271/kuidas-teenitakse-elatist-150-aasta-parast"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/Yn8WrZFUUDx3CE___Ykok_oHb6g=/685x350/smart/nginx/o/2017/07/14/6890495t1h82d7.jpg"
      data-lazy-src-x2="//f8.pmo.ee/bxFz6oR4z1BTNpesyvE0EmGv2aI=/1370x700/smart/nginx/o/2017/07/14/6890495t1h82d7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee"
           class="list-article__section-label slab"
           style="color: #cf9810">60+</a>
    

    <a href="https://60pluss.postimees.ee/4178271/kuidas-teenitakse-elatist-150-aasta-parast" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kuidas teenitakse elatist 150 aasta pärast?</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4178271/kuidas-teenitakse-elatist-150-aasta-parast" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vvwpy4p2q4" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fhen4c4niv" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/C-dPaxDgUnytW5OwEDTby6Te8Os=/1000x435/filters:focal(1666x1279:2403x1384)/nginx/o/2018/01/31/7531755t1ha5dc.jpg"
      data-lazy-src-x2="//f7.pmo.ee/ornt4WwAD9_lvublmeU0FgrVmRg=/2000x870/filters:focal(1666x1279:2403x1384)/nginx/o/2018/01/31/7531755t1ha5dc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://maaelu.postimees.ee"
           class="list-article__section-label slab"
           style="color: #72bf44">Maa Elu</a>
    

    <a href="https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">82-aastane Ilme peab külapoodi suhtlemissoovist</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4392025/parnus-lopetab-esimene-lend-tooandja-juures-korghariduse-omandanud-odesid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/2qvNBTNG5YYXGoV0lS5fc1hhwc4=/335x190/smart/nginx/o/2018/01/30/7528053t1hd12c.jpg"
      data-lazy-src-x2="//f10.pmo.ee/C6Ox-blHtJ6AHhr-JX6ewEC-fPE=/670x380/smart/nginx/o/2018/01/30/7528053t1hd12c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1946"
           class="list-article__section-label slab"
           style="color: #cf9810">Tervis</a>
    

    <a href="https://60pluss.postimees.ee/4392025/parnus-lopetab-esimene-lend-tooandja-juures-korghariduse-omandanud-odesid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Pärnus lõpetab esimene lend tööandja juures kõrghariduse omandanud õdesid</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4392025/parnus-lopetab-esimene-lend-tooandja-juures-korghariduse-omandanud-odesid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4391901/oiguskantsler-uksi-elava-pensionari-toetusega-ei-tohi-leevendada-omavalitsuse-kulusid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/ZZaDB51IdiVCQZ9f1yhpXmS34uI=/335x190/filters:focal(2610x1247:4641x1988)/nginx/o/2018/01/30/7527813t1hd3a8.jpg"
      data-lazy-src-x2="//f9.pmo.ee/G9Y__tTc1gRVt2pL_-kJi_h0VJ8=/670x380/filters:focal(2610x1247:4641x1988)/nginx/o/2018/01/30/7527813t1hd3a8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1952"
           class="list-article__section-label slab"
           style="color: #cf9810">Raha</a>
    

    <a href="https://60pluss.postimees.ee/4391901/oiguskantsler-uksi-elava-pensionari-toetusega-ei-tohi-leevendada-omavalitsuse-kulusid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Õiguskantsler: üksi elava pensionäri toetusega ei tohi leevendada omavalitsuse kulusid</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4391901/oiguskantsler-uksi-elava-pensionari-toetusega-ei-tohi-leevendada-omavalitsuse-kulusid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/0DtBhoB6RxZXl1OLRckz8CSZiCM=/685x350/filters:focal(665x193:2526x1301)/nginx/o/2015/12/09/4780471t1h66cc.jpg"
      data-lazy-src-x2="//f8.pmo.ee/GtJNYF8SlXLxrvq_GJhf_gSEPSY=/1370x700/filters:focal(665x193:2526x1301)/nginx/o/2015/12/09/4780471t1h66cc.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Nakkushaigused, mis kimbutasid Eesti inimesi vabariigi algusaastatel</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4391807/nakkushaigused-mis-kimbutasid-eesti-inimesi-vabariigi-algusaastatel" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4390391/eesti-eided-kaisid-gomeral-paikest-otsimas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/ci-AS4VPcfEq3mcY2pB77fW0Blc=/335x190/filters:focal(201x147:369x283)/nginx/o/2018/01/28/7524925t1h6ffe.jpg"
      data-lazy-src-x2="//f9.pmo.ee/CBvRqJy1FTARb5rqp6LHcOIT5F4=/670x380/filters:focal(201x147:369x283)/nginx/o/2018/01/28/7524925t1h6ffe.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee"
           class="list-article__section-label slab"
           style="color: #cf9810">60+</a>
    

    <a href="https://60pluss.postimees.ee/4390391/eesti-eided-kaisid-gomeral-paikest-otsimas" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Eesti eided käisid Gomeral päikest otsimas</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4390391/eesti-eided-kaisid-gomeral-paikest-otsimas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4388577/piiriaarsed-perearstid-uus-polvkond-ei-joo-end-surnuks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/q1hgYgNskrlOyikqsSw-zfuOD34=/335x190/filters:focal(13x21:4810x3008)/nginx/o/2018/01/26/7518637t1hc5b2.jpg"
      data-lazy-src-x2="//f7.pmo.ee/Pc2J_bryU8cbISSsWWNTooapP0o=/670x380/filters:focal(13x21:4810x3008)/nginx/o/2018/01/26/7518637t1hc5b2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4388577/piiriaarsed-perearstid-uus-polvkond-ei-joo-end-surnuks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Piiriäärsed perearstid: uus põlvkond ei joo end surnuks</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/4388577/piiriaarsed-perearstid-uus-polvkond-ei-joo-end-surnuks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           6
        </span>
      

      
    </a>

    <a href="https://tervis.postimees.ee/4388577/piiriaarsed-perearstid-uus-polvkond-ei-joo-end-surnuks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4387051/tavalisest-eluohtlikuks-kuidas-gripp-muutub-surmavaks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/R8wdiK_BdFd7drpXFO1YALuDJSE=/685x350/filters:focal(83x54:6271x4052)/nginx/o/2018/01/25/7512477t1h7d36.jpg"
      data-lazy-src-x2="//f7.pmo.ee/0EjKH05Ma-fZm6M-MBlL97MSTxY=/1370x700/filters:focal(83x54:6271x4052)/nginx/o/2018/01/25/7512477t1h7d36.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4387051/tavalisest-eluohtlikuks-kuidas-gripp-muutub-surmavaks" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tavalisest eluohtlikuks: kuidas gripp muutub surmavaks</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4387051/tavalisest-eluohtlikuks-kuidas-gripp-muutub-surmavaks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4383773/saun-voib-teha-sama-palju-head-kui-trenn"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/22cptzrHSMqo_Tz4DAPxmJ5yZrY=/335x190/filters:focal(916x276:4939x3429)/nginx/o/2018/01/24/7509947t1h36ec.jpg"
      data-lazy-src-x2="//f8.pmo.ee/i2fV2rH4aNDsQJf701hawjxT8Jc=/670x380/filters:focal(916x276:4939x3429)/nginx/o/2018/01/24/7509947t1h36ec.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4383773/saun-voib-teha-sama-palju-head-kui-trenn" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Saun võib teha sama palju head kui trenn </span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4383773/saun-voib-teha-sama-palju-head-kui-trenn" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4386547/unearstid-soovitavad-loobuda-kella-keeramisest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/3G2zhvCGHTgk3pwCm1tj-8g24g8=/335x190/filters:focal(987x1386:2526x2570)/nginx/o/2018/01/24/7511397t1hb097.jpg"
      data-lazy-src-x2="//f12.pmo.ee/YpoqHim6_-t7xnVsKrEsl9u5o1I=/670x380/filters:focal(987x1386:2526x2570)/nginx/o/2018/01/24/7511397t1hb097.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1946"
           class="list-article__section-label slab"
           style="color: #cf9810">Tervis</a>
    

    <a href="https://60pluss.postimees.ee/4386547/unearstid-soovitavad-loobuda-kella-keeramisest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Unearstid soovitavad loobuda kella keeramisest</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/4386547/unearstid-soovitavad-loobuda-kella-keeramisest#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://60pluss.postimees.ee/4386547/unearstid-soovitavad-loobuda-kella-keeramisest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4386573/kelmid-muusid-pensionarile-tanaval-ullatava-pohjendusega-1750-euro-eest-potte-panne"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/6bL-HLZrgQ4re1sMItUABLBGEIo=/685x350/filters:focal(928x96:2053x815)/nginx/o/2018/01/24/7511423t1h0325.jpg"
      data-lazy-src-x2="//f7.pmo.ee/4UbAGjaE8e4oSCE4stUFsoE_PZ0=/1370x700/filters:focal(928x96:2053x815)/nginx/o/2018/01/24/7511423t1h0325.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1962"
           class="list-article__section-label slab"
           style="color: #cf9810">Uudised</a>
    

    <a href="https://60pluss.postimees.ee/4386573/kelmid-muusid-pensionarile-tanaval-ullatava-pohjendusega-1750-euro-eest-potte-panne" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kelmid müüsid pensionärile tänaval üllatava põhjendusega 1750 euro eest potte-panne</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/4386573/kelmid-muusid-pensionarile-tanaval-ullatava-pohjendusega-1750-euro-eest-potte-panne#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://60pluss.postimees.ee/4386573/kelmid-muusid-pensionarile-tanaval-ullatava-pohjendusega-1750-euro-eest-potte-panne" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-06yo9m84lu" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ltml6336t0" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4386327/ettevaatust-retseptiravim-ja-taimne-toidulisand-ei-pruugi-kokku-sobida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/pqBTc2yTBh2txtZdwO2DDXrbFy0=/685x350/filters:focal(33x2010:3383x4472)/nginx/o/2018/01/24/7510967t1h3d5c.jpg"
      data-lazy-src-x2="//f8.pmo.ee/yieowkxq9G2S3JLTHCS2RZkKYyA=/1370x700/filters:focal(33x2010:3383x4472)/nginx/o/2018/01/24/7510967t1h3d5c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4386327/ettevaatust-retseptiravim-ja-taimne-toidulisand-ei-pruugi-kokku-sobida" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ettevaatust: retseptiravim ja taimne toidulisand ei pruugi kokku sobida</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4386327/ettevaatust-retseptiravim-ja-taimne-toidulisand-ei-pruugi-kokku-sobida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://sobranna.postimees.ee/4385611/taimetark-soovitab-imeline-aniis-aitab-eriti-hasti-kulmetustega-voidelda-tahtaniis-aga-leevendab-seedehaigusi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/e1b2hGpPa9RzXOHmd82zudYhiQ8=/335x190/smart/nginx/o/2018/01/24/7509411t1h5246.jpg"
      data-lazy-src-x2="//f9.pmo.ee/5r6pfROCfttHHVUDJFcCIiajQho=/670x380/smart/nginx/o/2018/01/24/7509411t1h5246.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://sobranna.postimees.ee"
           class="list-article__section-label slab"
           style="color: #c682d1">Sõbranna</a>
    

    <a href="https://sobranna.postimees.ee/4385611/taimetark-soovitab-imeline-aniis-aitab-eriti-hasti-kulmetustega-voidelda-tahtaniis-aga-leevendab-seedehaigusi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Imeline aniis aitab eriti hästi külmetustega võidelda, tähtaniis aga leevendab seedehaigusi</span>

      

      

      
    </a>

    <a href="https://sobranna.postimees.ee/4385611/taimetark-soovitab-imeline-aniis-aitab-eriti-hasti-kulmetustega-voidelda-tahtaniis-aga-leevendab-seedehaigusi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4385219/100-aastane-vladimir-meenutab-tahtsin-ka-oma-nime-riigipaeva-seinale-kirjutada-aga-seal-polnud-enam-ruumi"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/frfapsZYszUyVOqQ3ZH7Zf2nhas=/335x190/filters:focal(1640x997:2726x1703)/nginx/o/2018/01/23/7508757t1h4c12.jpg"
      data-lazy-src-x2="//f7.pmo.ee/cDCQsuQ47pqrJLoOZ8jVD7VCDtI=/670x380/filters:focal(1640x997:2726x1703)/nginx/o/2018/01/23/7508757t1h4c12.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee"
           class="list-article__section-label slab"
           style="color: #cf9810">60+</a>
    

    <a href="https://60pluss.postimees.ee/4385219/100-aastane-vladimir-meenutab-tahtsin-ka-oma-nime-riigipaeva-seinale-kirjutada-aga-seal-polnud-enam-ruumi" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">100-aastane Vladimir meenutab: tahtsin ka oma nime Riigipäeva seinale kirjutada, aga seal polnud enam ruumi</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://60pluss.postimees.ee/4385219/100-aastane-vladimir-meenutab-tahtsin-ka-oma-nime-riigipaeva-seinale-kirjutada-aga-seal-polnud-enam-ruumi#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           7
        </span>
      

      
    </a>

    <a href="https://60pluss.postimees.ee/4385219/100-aastane-vladimir-meenutab-tahtsin-ka-oma-nime-riigipaeva-seinale-kirjutada-aga-seal-polnud-enam-ruumi" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4384535/mote-vii-vanavanemad-eakohasele-festivalile"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/Nw-O2IqpWuNMVfyeevexIqngZ_s=/685x350/smart/nginx/o/2018/01/23/7507591t1h6864.jpg"
      data-lazy-src-x2="//f12.pmo.ee/Ogo8D3B45HolNkpeZpZfzjQQMLQ=/1370x700/smart/nginx/o/2018/01/23/7507591t1h6864.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1954"
           class="list-article__section-label slab"
           style="color: #cf9810">Seltsielu</a>
    

    <a href="https://60pluss.postimees.ee/4384535/mote-vii-vanavanemad-eakohasele-festivalile" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Mõte: vii vanavanemad eakohasele festivalile</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4384535/mote-vii-vanavanemad-eakohasele-festivalile" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4384581/notarid-hoiatavad-eakaid-kahjulike-tehingute-eest"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/_lN--YkNzTUQqg6SQbc-EDXSJ5I=/335x190/smart/nginx/o/2018/01/23/7507643t1h390e.jpg"
      data-lazy-src-x2="//f10.pmo.ee/sqqsywINNGqNFvBKa9qMPQr3egE=/670x380/smart/nginx/o/2018/01/23/7507643t1h390e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1952"
           class="list-article__section-label slab"
           style="color: #cf9810">Raha</a>
    

    <a href="https://60pluss.postimees.ee/4384581/notarid-hoiatavad-eakaid-kahjulike-tehingute-eest" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Notarid hoiatavad eakaid kahjulike tehingute eest</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4384581/notarid-hoiatavad-eakaid-kahjulike-tehingute-eest" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4384457/vaata-millisele-vahi-soeluuringule-saad-minna-sel-aastal"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/WNZaFcsnAz2H7HzjT6rw2vPYRlk=/335x190/filters:focal(5x32:5073x3196)/nginx/o/2018/01/23/7507249t1hc8f4.jpg"
      data-lazy-src-x2="//f7.pmo.ee/MNrj6PSwpQeeNIRCb2n9ulFuUmQ=/670x380/filters:focal(5x32:5073x3196)/nginx/o/2018/01/23/7507249t1hc8f4.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4384457/vaata-millisele-vahi-soeluuringule-saad-minna-sel-aastal" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Vaata, millisele vähi sõeluuringule saad minna sel aastal</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4384457/vaata-millisele-vahi-soeluuringule-saad-minna-sel-aastal" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://60pluss.postimees.ee/4383333/iga-kolmas-inimene-ei-tea-kui-suureks-kujuneb-tema-pension"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/Sh3htv4HF2uL05L9FpTtsJ9GX2s=/685x350/smart/nginx/o/2018/01/22/7505239t1h454d.jpg"
      data-lazy-src-x2="//f10.pmo.ee/jg4LrHr3cvFyyca85HZsVxWezgk=/1370x700/smart/nginx/o/2018/01/22/7505239t1h454d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://60pluss.postimees.ee/section/1952"
           class="list-article__section-label slab"
           style="color: #cf9810">Raha</a>
    

    <a href="https://60pluss.postimees.ee/4383333/iga-kolmas-inimene-ei-tea-kui-suureks-kujuneb-tema-pension" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Iga kolmas inimene ei tea, kui suureks kujuneb tema pension</span>

      

      

      
    </a>

    <a href="https://60pluss.postimees.ee/4383333/iga-kolmas-inimene-ei-tea-kui-suureks-kujuneb-tema-pension" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4378619/halb-tasakaal-voib-olla-juba-kaasasundinud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/qweNA7UVf9y5kCOoQ7SaqSACw04=/335x190/filters:focal(55x63:6503x4479)/nginx/o/2018/01/17/7492173t1h6fcd.jpg"
      data-lazy-src-x2="//f7.pmo.ee/Z8eEXG7nMimxdyNbLMk17YBcPDg=/670x380/filters:focal(55x63:6503x4479)/nginx/o/2018/01/17/7492173t1h6fcd.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4378619/halb-tasakaal-voib-olla-juba-kaasasundinud" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Halb tasakaal võib olla juba kaasasündinud</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4378619/halb-tasakaal-voib-olla-juba-kaasasundinud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tervis.postimees.ee/4379819/apteeker-hoiatab-suur-kogus-gripiteed-teeb-rohkem-kahju-kui-kasu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/rFxNHZ52RaUB86H_JxPY3dJIC_4=/335x190/filters:focal(901x956:4925x3490)/nginx/o/2018/01/18/7494473t1h3439.jpg"
      data-lazy-src-x2="//f10.pmo.ee/7iGzphGqnH5k9mWFCXcEzL0LTxo=/670x380/filters:focal(901x956:4925x3490)/nginx/o/2018/01/18/7494473t1h3439.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tervis.postimees.ee"
           class="list-article__section-label slab"
           style="color: #91c812">Tervis</a>
    

    <a href="https://tervis.postimees.ee/4379819/apteeker-hoiatab-suur-kogus-gripiteed-teeb-rohkem-kahju-kui-kasu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Apteeker hoiatab: suur kogus gripiteed teeb rohkem kahju kui kasu</span>

      

      

      
    </a>

    <a href="https://tervis.postimees.ee/4379819/apteeker-hoiatab-suur-kogus-gripiteed-teeb-rohkem-kahju-kui-kasu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://tartu.postimees.ee/4381829/104-aastane-gerta-virolane-unistab-oma-kodu-remondist"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/u9ysmvsk01vBxWMB_7J7329YeUc=/685x350/filters:focal(1112x257:2181x1099)/nginx/o/2018/01/20/7499893t1h66d2.jpg"
      data-lazy-src-x2="//f11.pmo.ee/N45RW4_5Np3BijGfkGLtgOqhFu8=/1370x700/filters:focal(1112x257:2181x1099)/nginx/o/2018/01/20/7499893t1h66d2.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://tartu.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Tartu Postimees</a>
    

    <a href="https://tartu.postimees.ee/4381829/104-aastane-gerta-virolane-unistab-oma-kodu-remondist" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">104-aastane Gerta Virolane unistab oma kodu remondist</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4381829/104-aastane-gerta-virolane-unistab-oma-kodu-remondist#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://tartu.postimees.ee/4381829/104-aastane-gerta-virolane-unistab-oma-kodu-remondist" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-14gk78qapq" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-v4z9niop6t" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3721" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-v4wmut73l2" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3knyi6u6qp" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-h4kc02d5nh" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#cf9810"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f11.pmo.ee/7XRwkneAWgC95K9VuQo07jfT3Hs=/60x60/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg"
                 data-lazy-src-x2="//f11.pmo.ee/QyCQgfvWf5-PdPOMtrkE6y6W0F0=/120x120/smart/nginx/o/2017/04/21/6573883t1hd0c5.jpg">
          

          
            <p class="site-footer__author-name">Eve Rohtla</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:eve.rohtla@eestimeedia.ee">eve.rohtla@eestimeedia.ee</a>
          

          
            <p>433 0045</p>
          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":556,"type":"section","name":"60+","description":"","keywords":null,"slug":"60","language":"et","domain":"60pluss.postimees.ee","meta":{"highlightColor":"#d4af57","poll":"14033","color":"#cf9810","titleBar":"60+","analytics":{"gemius":"bQ.lP0bO7UHBs4p9adYQa7cfrhvwDcNs5pyK5JWsvGL.E7","lotame":"7599"},"ads":{"bpack":"20"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/556\/3f6dce086f68c83bfc21d9e14159cece.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/556\/eeedbc5014ce2f4680b1a4497e63cce6.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/556\/be3430faf8610b1b6bd3a962b8e991cf.svg","width":80,"height":57},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/556\/c72f05c2dfc04a86819cff7a1f0c537f.svg","width":56,"height":40}},"editorsChoice":true,"isRootSection":true,"childCount":15,"allowAds":true},"editor":{"type":"person","id":836,"name":"Eve Rohtla","position":"ajakirja 60+ peatoimetaja","email":"eve.rohtla@eestimeedia.ee","phone":"433 0045","thumbnail":{"id":6573883,"type":"image","dateCreated":"2017-04-21T00:00:00+03:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f11.pmo.ee\/WAP_-WCJAFwBZ6OEfAKxdm-xX_c=\/50x50\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","medium":"https:\/\/f11.pmo.ee\/7ftjJHW-VjW1cV1i0LexkIck1ks=\/650x650\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","large":"https:\/\/f11.pmo.ee\/52V0Vta-PX9OKOabKOLzvsBEDBk=\/1080x1080\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"},"portrait":{"small":"https:\/\/f11.pmo.ee\/yDutmXXmoW_Y_uMUaKX6snrc-Bc=\/270x480\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","medium":"https:\/\/f11.pmo.ee\/CA9fs46Rvm2qZhSh0q-84PzAAJI=\/540x960\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","large":"https:\/\/f11.pmo.ee\/qbGzDCiRxI6WjjMkNQ9VfSEICTk=\/1080x1920\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"},"landscape":{"xxsmall":"https:\/\/f11.pmo.ee\/iEW8OU4ESIVjPTU1Tl6EJ6HSO2g=\/0x50\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","xsmall":"https:\/\/f11.pmo.ee\/r-utzXOULQkNJ9bUWyIv2QsuVjg=\/0x155\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","small":"https:\/\/f11.pmo.ee\/Uox20TOYEhnkhskLwVyH6tArk5E=\/480x270\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","medium":"https:\/\/f11.pmo.ee\/fChUCGm0mcdGHNdp8aTnzW_zWv4=\/960x540\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg","large":"https:\/\/f11.pmo.ee\/vcOhTFEi7lTJItS-tl_-smZYSME=\/1920x1080\/smart\/nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"}},"title":{"et":"EVE.ROHTLA","ru":""},"meta":{},"thumbor":{"host":"f11.pmo.ee","path":"nginx\/o\/2017\/04\/21\/6573883t1hd0c5.jpg"}}},"menus":{"mobileSub":556,"sub":556,"super":1,"main":2,"top":3387,"footer":16,"search":3279,"mobileSuper":3291}};
    window.section = {"id":1944,"type":"section","name":"Mõte","description":"","keywords":null,"slug":"60\/mote","language":"et","domain":"60pluss.postimees.ee","meta":{"titleBar":"Mõte - 60 Pluss","analytics":{"gemius":"bQ.lP0bO7UHBs4p9adYQa7cfrhvwDcNs5pyK5JWsvGL.E7","lotame":"7599"},"ads":{"bpack":"20"},"highlightColor":"#d4af57","poll":"14033","color":"#cf9810","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/556\/3f6dce086f68c83bfc21d9e14159cece.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/556\/eeedbc5014ce2f4680b1a4497e63cce6.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/556\/be3430faf8610b1b6bd3a962b8e991cf.svg","width":80,"height":57},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/556\/c72f05c2dfc04a86819cff7a1f0c537f.svg","width":56,"height":40}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":556,"sub":556,"super":1,"main":2,"top":3387,"footer":16,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":556,"type":"section","name":"60+","description":"","slug":"60","language":"et","domain":"60pluss.postimees.ee","meta":{"highlightColor":"#d4af57","poll":"14033","color":"#cf9810","titleBar":"60+","ads":{"bpack":"20"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/556\/3f6dce086f68c83bfc21d9e14159cece.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/556\/eeedbc5014ce2f4680b1a4497e63cce6.png","width":1200,"height":628},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/556\/be3430faf8610b1b6bd3a962b8e991cf.svg","width":80,"height":57},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/556\/c72f05c2dfc04a86819cff7a1f0c537f.svg","width":56,"height":40}},"editorsChoice":true,"isRootSection":true,"childCount":15}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e8843c43fda75107752e.js"></script>
</body>
</html>
