<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/tZRQ3xwVEgEzGgVV3YLcB459GIs=/1200x630/filters:focal(169x125:867x591)/nginx/o/2017/06/06/6756289t1h3603.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/tZRQ3xwVEgEzGgVV3YLcB459GIs=/1200x630/filters:focal(169x125:867x591)/nginx/o/2017/06/06/6756289t1h3603.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi"><meta property="twitter:title" content="Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi"><meta property="og:url" content="https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi"><meta property="twitter:url" content="https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi"><meta property="og:site_name" content="60+"><meta property="og:description" content="„Mõned toiduained ja vitamiinid mõjutavad ravimite imendumist,” ütleb Merekivi Perearstikeskuse pereõde Liisi Sarapuu."><meta property="twitter:description" content="„Mõned toiduained ja vitamiinid mõjutavad ravimite imendumist,” ütleb Merekivi Perearstikeskuse pereõde Liisi Sarapuu."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta property="article:tag" content="tervis"><meta name="article:published_time" content="2020-02-08T19:52:49+02:00"><meta name="article:modified_time" content="2020-02-07T11:36:38+02:00"><meta name="description" content="„Mõned toiduained ja vitamiinid mõjutavad ravimite imendumist,” ütleb Merekivi Perearstikeskuse pereõde Liisi Sarapuu."><meta name="keywords" content="tervis"><link rel="canonical" href="https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #cf9810 0%, #a67a0d 100%);
  }
  .section-bg-gradient:before {
      background-color: #a67a0d;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-556 article-6889811"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">P, 9.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/6868986/plaanitav-pensionireform-voib-ara-suua-koik-meie-saastud" class="quote__text">„Pikas perspektiivis on nii, et 30 aasta pärast on väga palju pensionäre, kes tulevad tänavale protestima pensionitõusu ja muude toetuste eest, sest neil pole enam lisasissetulekut.&quot; </a><a href="https://60pluss.postimees.ee/6868986/plaanitav-pensionireform-voib-ara-suua-koik-meie-saastud" class="quote__author section-border-color"><span class="slab section-font-color">Investor Raivo Hein</span></a></div><a href="https://60pluss.postimees.ee/6868986/plaanitav-pensionireform-voib-ara-suua-koik-meie-saastud" class="quote__image"><img src="//f9.pmo.ee/cQMt2pKGxSoPdVsHnLwkMI0ZJls=/72x72/smart/nginx/o/2019/08/06/12440547t1hfc77.jpg" srcset="//f9.pmo.ee/cQMt2pKGxSoPdVsHnLwkMI0ZJls=/72x72/smart/nginx/o/2019/08/06/12440547t1hfc77.jpg, //f9.pmo.ee/tyW0w7OHw-j6aaML8SoIniQBr9U=/144x144/smart/nginx/o/2019/08/06/12440547t1hfc77.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6889811"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6889811" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ettevaatust%3A%20paljud%20igap%C3%A4evased%20toidulisandid%20ja%20ravimid%20kokku%20ei%20sobi&url=https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6889811"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ettevaatust%3A%20paljud%20igap%C3%A4evased%20toidulisandid%20ja%20ravimid%20kokku%20ei%20sobi&url=https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6889811"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Demail%26utm_content%3D6889811" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-08T19:52:49+02:00">8. veebruar 2020, 19:52</span></div><h1 class="article-headline" itemprop="headline name">Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/65856" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaire Kenk</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/WPGvutplWKUTXdRTTHx8lx6DS6Y=/1370x820/filters:focal(169x125:867x591)/nginx/o/2017/06/06/6756289t1h3603.jpg"><figure-fullscreen eager :image-id="6756289" image-url="//f7.pmo.ee/eBTR3p_Yrng1Jdf9QlF_iSmv5zQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/06/6756289t1h3603.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 6756289)" src="//f7.pmo.ee/WPGvutplWKUTXdRTTHx8lx6DS6Y=/1370x820/filters:focal(169x125:867x591)/nginx/o/2017/06/06/6756289t1h3603.jpg" srcset="//f7.pmo.ee/WPGvutplWKUTXdRTTHx8lx6DS6Y=/1370x820/filters:focal(169x125:867x591)/nginx/o/2017/06/06/6756289t1h3603.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Saiake, kohv ja greip.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pexels / CC0 Licence</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>„Mõned toiduained ja vitamiinid mõjutavad ravimite imendumist,” ütleb Merekivi Perearstikeskuse pereõde Liisi Sarapuu.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-hidj37jyfi" :preview-length="0" eager video-id="233028" video-stream-type="VOD" video-headline="6889811 Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/699bb2a240bd06d1fc9b39f17babd4a8.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:233028,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6889811-ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi&quot;,&quot;headline&quot;:&quot;6889811 Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-07T11:36:38+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-08T19:53:28+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/699bb2a240bd06d1fc9b39f17babd4a8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2txlzuugsf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t9uke3hgq7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-23o99zj8n2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Merekivi Perearstikeskuse pereõde Liisi Sarapuu sõnul peaksid krooniliste haiguste põdejad endale määratud ravimeid tarvitades hoolikalt jälgima, mida suhu pistavad, sest mõned täiesti igapäevased toiduained, näteks greibimahl või piim, samuti naistepunatee, võivad ravimi imendumist oluliselt mõjutada. Pidevalt mõne ravimi tarvitajad peaksid toidulisandite ja loodustoodete asjus perearstiga nõu pidama, sest neilgi võib olla ebasoovitavaid kõrvaltoimeid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paljude ravimite imendumine võib tunduvalt halveneda, kui ravimeid võetakse mitte tühja kõhuga, vaid koos toiduga, paneb pereõde Liisi Sarapuu südamele. Sellised on näiteks osteoporoosi raviks kasutatavad bifosfonaadid. Samas suukaudsete tsefalosporiinide imendumine on koos toiduga märksa parem kui tühja kõhuga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige enam mõjutabki toit osteoporoosi raviks kasutatavate bisfosfonaatide imendumist. Nende ravimite imendumist pärsib mis tahes toidu sattumine makku ravimiga samal ajal. Seetõttu tuleb neid ravimeid alati võtta tühja kõhuga ja ainult puhta veega. Vähemalt pool tundi pärast rohu võtmist ei tohi ka süüa.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Paljude ravimite imendumine võib tunduvalt halveneda, kui ravimeid võetakse mitte tühja kõhuga, vaid koos toiduga.</blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6889811" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Paljude ravimite imendumist pärsivad aga ainult teatud toiduained, lisab pereõde. Näiteks rauapreparaatide imendumist vähendavad muna, kiudained, tee, kohv ja piimasaadused, samuti muud kaltsiumi sisaldavad toidud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loodustoodetest on enim tuntud kerge depressiooni ravimiseks kasutatava naistepuna mõju mitme ravimi toimele. Taime toime põhineb osaliselt samadel mehhanismidel nagu depressiooniravimitelgi. Naistepuna ei tohi ilma arsti loata kasutada koos ravimitega, mis mõjutavad meeleolu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tavalistest toiduainetest võib näiteks greibimahl ravimite toimet märgatavalt mõjutada, eriti kolesterooliravimite ja seenhaiguste oma, muuta nende lagunemist organismis ja seega ravimite nii halbu kui ka häid omadusi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Greibimahla toime kestab umbes 72 tundi, sellepärast tuleks sellest ravi ajal täielikult loobuda. Greibimahlaga sarnane toime, ehkki nõrgem on ristõielistel köögiviljadel, nagu lillkapsas, spargelkapsas, kapsas, ning grillitud toitudel ja sigareti suitsetamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Piimas sisalduv kaltsium võib nõrgestada mõne ravimi, näiteks antibiootikumide ja osteoporoosravimite imendumist soolestikust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõne ravimi toime võib sõltuvalt söödud toidust tunduvalt muutuda ning vastupidi: ravimid võivad mõjutada söömist, sest muutub nii isu, maitsetundlikkus või teatud toitainete omastamine. Liisi Sarapuu kinnitusel tekivad elektrolüütide tasakaalu häired eriti vett väljutavate ravimite ehk diureetikumide tarvitajatel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ravimeid ei soovitata võtta koos muu vedelikuga, nt piima, mahla, kohvi või teega, sest need võivad mõjutada ravimi imendumist ja toimet. Näiteks fluorokinoloonantibiootikumide ning doksütsükliini ja tetratsükliini imendumine väheneb arvestatavalt, kui neid võtta koos piimatoodetega.</p></div><div class="article-body__item article-body__item--htmlElement"><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank"><img src="https://f10.pmo.ee/WZgDWY7k9ItxK1QjLSbFOumF3RI=/0x0/nginx/o/2018/01/11/7476199t1h4a94.jpg" hspace="110" vspace="25" width="450" height="75" border="0"></a></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6889811" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ettevaatust%3A%20paljud%20igap%C3%A4evased%20toidulisandid%20ja%20ravimid%20kokku%20ei%20sobi&url=https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6889811"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ettevaatust%3A%20paljud%20igap%C3%A4evased%20toidulisandid%20ja%20ravimid%20kokku%20ei%20sobi&url=https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6889811"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ettevaatust: paljud igapäevased toidulisandid ja ravimid kokku ei sobi&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi%3Futm_source%3Demail%26utm_content%3D6889811" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://60pluss.postimees.ee/6889811/ettevaatust-paljud-igapaevased-toidulisandid-ja-ravimid-kokku-ei-sobi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6889811" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6889811" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://60pluss.postimees.ee/term/5027/tervis">tervis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xoqyc4rf3h" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ifvbe1iuw" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T19:48:00+02:00"><meta itemprop="dateModified" content="2020-02-07T11:35:42+02:00"><meta itemprop="author" content="Kristel Kaljuvee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6889803/inga-lunge-astus-pilvede-alt-paikese-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bj6vQ8qtdkYP6ymjt_x5sP0LhRg=/1000x435/smart/nginx/o/2020/02/05/12916070t1hb28a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bj6vQ8qtdkYP6ymjt_x5sP0LhRg=/1000x435/smart/nginx/o/2020/02/05/12916070t1hb28a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6889803/inga-lunge-astus-pilvede-alt-paikese-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inga Lunge astus pilvede alt päikese kätte </span></a><a href="https://60pluss.postimees.ee/6889803/inga-lunge-astus-pilvede-alt-paikese-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:54:59+02:00"><meta itemprop="dateModified" content="2020-02-07T14:54:59+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6889800/kehakaal-ja-kupses-eas-daamid-balletikingades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ltHMZr1KcEnI8JPirgYdO6lNxDo=/324x185/smart/nginx/o/2020/02/07/12926960t1h88ce.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ltHMZr1KcEnI8JPirgYdO6lNxDo=/324x185/smart/nginx/o/2020/02/07/12926960t1h88ce.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6889800/kehakaal-ja-kupses-eas-daamid-balletikingades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehakaal ja küpses eas daamid balletikingades</span><div class="list-article__additional-headline">Vaata, millest kirjutab ajakirja 60+ veebruarinumber</div></a><a href="https://60pluss.postimees.ee/6889800/kehakaal-ja-kupses-eas-daamid-balletikingades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:31:06+02:00"><meta itemprop="dateModified" content="2020-02-07T15:01:48+02:00"><meta itemprop="author" content="Taimetark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6894514/iraanist-tuleb-horgutis-mis-hoiab-kaalu-kontrolli-all-ja-ravib-herpest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2ryIPsReyPizwFemuaKjMC4LTbY=/324x185/smart/nginx/o/2020/02/07/12926543t1h8ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2ryIPsReyPizwFemuaKjMC4LTbY=/324x185/smart/nginx/o/2020/02/07/12926543t1h8ae7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sobranna.postimees.ee/6894514/iraanist-tuleb-horgutis-mis-hoiab-kaalu-kontrolli-all-ja-ravib-herpest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Taimetark soovitab &#10217; </span>Iraanist tuleb hõrgutis, mis hoiab kaalu kontrolli all ja ravib herpest</span><div class="list-article__additional-headline">Lisatud retsept!</div></a><a href="https://sobranna.postimees.ee/6894514/iraanist-tuleb-horgutis-mis-hoiab-kaalu-kontrolli-all-ja-ravib-herpest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T01:00:00+02:00"><meta itemprop="dateModified" content="2020-02-06T05:59:49+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6889782/linnud-ei-vaja-soojal-talvel-lisatoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5FqmjYxwb1iyZh3q7ivJuhi8z2g=/324x185/smart/nginx/o/2020/02/05/12916001t1h8f58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5FqmjYxwb1iyZh3q7ivJuhi8z2g=/324x185/smart/nginx/o/2020/02/05/12916001t1h8f58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://leht.postimees.ee/6889782/linnud-ei-vaja-soojal-talvel-lisatoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnud ei vaja soojal talvel lisatoitu </span></a><a href="https://leht.postimees.ee/6889782/linnud-ei-vaja-soojal-talvel-lisatoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q3nzvarlm5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T14:42:22+02:00"><meta itemprop="dateModified" content="2020-02-05T15:01:52+02:00"><meta itemprop="author" content="Kuula, Aimar Altosaar, Eve Rohtla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6890109/ajakirjanduse-stigmatiseeriv-suhtumine-ajab-kurjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MplVM9On3ECVyatRqinK5W1nrgU=/1000x435/filters:focal(825x472:840x487)/nginx/o/2019/06/18/12277426t1h09ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MplVM9On3ECVyatRqinK5W1nrgU=/1000x435/filters:focal(825x472:840x487)/nginx/o/2019/06/18/12277426t1h09ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://arvamus.postimees.ee/6890109/ajakirjanduse-stigmatiseeriv-suhtumine-ajab-kurjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Kvaliteetminutid &#10217; </span>Ajakirjanduse stigmatiseeriv suhtumine ajab kurjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6890109/ajakirjanduse-stigmatiseeriv-suhtumine-ajab-kurjaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6890109/ajakirjanduse-stigmatiseeriv-suhtumine-ajab-kurjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T08:24:30+02:00"><meta itemprop="dateModified" content="2020-02-05T13:20:22+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6889773/nomm-liivatee-aitab-gripi-ja-teiste-viiruste-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oRkwsSXKtoKnQSzGX91BIi-T7lk=/335x190/filters:focal(171x88:330x220)/nginx/o/2016/07/14/5619915t1h7805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oRkwsSXKtoKnQSzGX91BIi-T7lk=/335x190/filters:focal(171x88:330x220)/nginx/o/2016/07/14/5619915t1h7805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://60pluss.postimees.ee/6889773/nomm-liivatee-aitab-gripi-ja-teiste-viiruste-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmm-liivatee aitab gripi ja teiste viiruste vastu </span></a><a href="https://60pluss.postimees.ee/6889773/nomm-liivatee-aitab-gripi-ja-teiste-viiruste-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T08:15:39+02:00"><meta itemprop="dateModified" content="2020-02-05T08:15:39+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6889768/eesti-vanim-elanik-marta-kivi-saab-108-aastaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/swt9j-fFsnRyqIWy52quC65CXVQ=/335x190/smart/nginx/o/2017/02/06/12080680t1h2fb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/swt9j-fFsnRyqIWy52quC65CXVQ=/335x190/smart/nginx/o/2017/02/06/12080680t1h2fb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://60pluss.postimees.ee/6889768/eesti-vanim-elanik-marta-kivi-saab-108-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti vanim elanik Marta Kivi saab 108-aastaseks </span></a><a href="https://60pluss.postimees.ee/6889768/eesti-vanim-elanik-marta-kivi-saab-108-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T08:12:22+02:00"><meta itemprop="dateModified" content="2020-02-05T08:12:22+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6889766/mustamael-saab-tasuta-oigusabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EuYbo4O9QWQcfe4hkh13uRsgQ1c=/685x410/filters:focal(575x754:1084x1149)/nginx/o/2009/07/26/212381t1he7bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EuYbo4O9QWQcfe4hkh13uRsgQ1c=/685x410/filters:focal(575x754:1084x1149)/nginx/o/2009/07/26/212381t1he7bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a></div><a href="https://60pluss.postimees.ee/6889766/mustamael-saab-tasuta-oigusabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäel saab tasuta õigusabi </span></a><a href="https://60pluss.postimees.ee/6889766/mustamael-saab-tasuta-oigusabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T09:13:18+02:00"><meta itemprop="dateModified" content="2020-01-31T09:13:18+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6886122/kuidas-saada-hakkama-taiskasvanu-hooldamisega-kodus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KT64nF6fFglMNItDoOdkcMcfefY=/335x190/smart/nginx/o/2020/01/31/12906930t1h9a54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KT64nF6fFglMNItDoOdkcMcfefY=/335x190/smart/nginx/o/2020/01/31/12906930t1h9a54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://60pluss.postimees.ee/6886122/kuidas-saada-hakkama-taiskasvanu-hooldamisega-kodus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saada hakkama täiskasvanu hooldamisega kodus? </span></a><a href="https://60pluss.postimees.ee/6886122/kuidas-saada-hakkama-taiskasvanu-hooldamisega-kodus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T07:30:39+02:00"><meta itemprop="dateModified" content="2020-01-30T07:30:39+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://60pluss.postimees.ee/6885090/kristiine-boolinguturniiril-voistles-uksteist-seenioride-voistkonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WapuL9aP2vLN4B2K_KkQ1V23ppw=/335x190/smart/nginx/o/2020/01/30/12904728t1hb914.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WapuL9aP2vLN4B2K_KkQ1V23ppw=/335x190/smart/nginx/o/2020/01/30/12904728t1hb914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://60pluss.postimees.ee/6885090/kristiine-boolinguturniiril-voistles-uksteist-seenioride-voistkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiine boolinguturniiril võistles üksteist seenioride võistkonda </span></a><a href="https://60pluss.postimees.ee/6885090/kristiine-boolinguturniiril-voistles-uksteist-seenioride-voistkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-30T01:00:00+02:00"><meta itemprop="dateModified" content="2020-01-30T07:21:08+02:00"><meta itemprop="author" content="Kadri Bobrovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6884211/eelistada-tasub-looduslikku-c-vitamiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7A3BQ_IBW0I29mM6Y_Gzr0s1Xto=/685x410/smart/nginx/o/2020/01/29/12901627t1h3a22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7A3BQ_IBW0I29mM6Y_Gzr0s1Xto=/685x410/smart/nginx/o/2020/01/29/12901627t1h3a22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://leht.postimees.ee/6884211/eelistada-tasub-looduslikku-c-vitamiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelistada tasub looduslikku C-vitamiini </span></a><a href="https://leht.postimees.ee/6884211/eelistada-tasub-looduslikku-c-vitamiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8r6qi40x7d" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b6bnboj6n1" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895520" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T21:28:31+02:00"><meta itemprop="dateModified" content="2020-02-08T23:49:44+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895520/20-aastane-duplantis-pustitas-teivashuppe-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dgc4FbPHAIgEWf4EOs86UOFUZnk=/1000x435/filters:focal(723x174:1926x954)/nginx/o/2020/02/08/12930079t1hf0f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dgc4FbPHAIgEWf4EOs86UOFUZnk=/1000x435/filters:focal(723x174:1926x954)/nginx/o/2020/02/08/12930079t1hf0f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sport.postimees.ee/6895520/20-aastane-duplantis-pustitas-teivashuppe-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Video &#10217; </span>20-aastane Duplantis püstitas teivashüppe maailmarekordi </span></a><a href="https://sport.postimees.ee/6895520/20-aastane-duplantis-pustitas-teivashuppe-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895501" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T20:34:09+02:00"><meta itemprop="dateModified" content="2020-02-08T22:47:19+02:00"><meta itemprop="author" content="TVNET/Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6895501/maxima-lati-ja-leedu-kauplustes-peatati-toorliha-muuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iXpIa8T5hRPmZexknVnnBqx1eH4=/335x190/smart/nginx/o/2016/11/02/6029451t1h0f36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iXpIa8T5hRPmZexknVnnBqx1eH4=/335x190/smart/nginx/o/2016/11/02/6029451t1h0f36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://majandus24.postimees.ee/6895501/maxima-lati-ja-leedu-kauplustes-peatati-toorliha-muuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima peatas Läti ja Leedu kauplustes toorliha müügi</span><div class="list-article__additional-headline">Lisatud Maxima Eesti uus kommentaar!</div></a><a href="https://majandus24.postimees.ee/6895501/maxima-lati-ja-leedu-kauplustes-peatati-toorliha-muuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895387" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T17:19:41+02:00"><meta itemprop="dateModified" content="2020-02-09T00:14:21+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5h16_fB8w4uwAwn-4ToiVTDai5M=/335x190/filters:focal(1892x60:4050x3092)/nginx/o/2020/02/08/12929577t1hfd39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5h16_fB8w4uwAwn-4ToiVTDai5M=/335x190/filters:focal(1892x60:4050x3092)/nginx/o/2020/02/08/12929577t1hfd39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu vastuseks Madisonile: Eesti välisteenistus on ja jääb poliitiliselt neutraalseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6895447/mihkelson-madison-ihaldab-vaikivat-ajastut" itemprop="url">Mihkelson: Madison ihaldab vaikivat ajastut</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894226" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T23:46:35+02:00"><meta itemprop="dateModified" content="2020-02-09T01:28:58+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894226/hellas-verona-lohkas-ullatuspommi-kui-tegi-koduvaljakul-juventusel-selja-prugiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V5fa_WsNRsg9UHIu-CFFgAfSW08=/685x410/filters:focal(1862x327:4010x2245)/nginx/o/2020/02/08/12929021t1ha29f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V5fa_WsNRsg9UHIu-CFFgAfSW08=/685x410/filters:focal(1862x327:4010x2245)/nginx/o/2020/02/08/12929021t1ha29f.jpg"><video-background element-id="v-ycjnkfy2hn" :video-id="6524121" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/09/claire_jalgpalli_tipphetked_verona_juventus_t8FApQH/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/09/claire_jalgpalli_tipphetked_verona_juventus_t8FApQH/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/09/claire_jalgpalli_tipphetked_verona_juventus_t8FApQH/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6894226/hellas-verona-lohkas-ullatuspommi-kui-tegi-koduvaljakul-juventusel-selja-prugiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Tipphetked &#10217; </span>Hellas Verona lõhkas üllatuspommi, kui tegi koduväljakul Juventusel selja prügiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6894226/hellas-verona-lohkas-ullatuspommi-kui-tegi-koduvaljakul-juventusel-selja-prugiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6894226/hellas-verona-lohkas-ullatuspommi-kui-tegi-koduvaljakul-juventusel-selja-prugiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895538" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T22:37:26+02:00"><meta itemprop="dateModified" content="2020-02-08T22:37:26+02:00"><meta itemprop="author" content="TVNET/Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895538/latis-rajatakse-vene-piiri-lahistele-salajane-objekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aqvWIMDPvwRkIXtBXU3IW_TCM2s=/335x190/smart/nginx/o/2020/02/08/12930154t1hbbf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aqvWIMDPvwRkIXtBXU3IW_TCM2s=/335x190/smart/nginx/o/2020/02/08/12930154t1hbbf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maailm.postimees.ee/6895538/latis-rajatakse-vene-piiri-lahistele-salajane-objekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis rajatakse Vene piiri lähistele salajane objekt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895538/latis-rajatakse-vene-piiri-lahistele-salajane-objekt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6895538/latis-rajatakse-vene-piiri-lahistele-salajane-objekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895549" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-09T00:01:19+02:00"><meta itemprop="dateModified" content="2020-02-09T00:02:06+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/6895549/puhapaev-tuleb-soojapoolne-ja-tuuline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MCyv29H817UdcQ3x_8AR1D9OQ4M=/335x190/smart/nginx/o/2011/09/29/772592t1h84c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MCyv29H817UdcQ3x_8AR1D9OQ4M=/335x190/smart/nginx/o/2011/09/29/772592t1h84c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6895549/puhapaev-tuleb-soojapoolne-ja-tuuline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäev tuleb soojapoolne ja tuuline </span></a><a href="https://ilmajaam.postimees.ee/6895549/puhapaev-tuleb-soojapoolne-ja-tuuline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895379" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T23:32:20+02:00"><meta itemprop="dateModified" content="2020-02-09T00:39:50+02:00"><meta itemprop="author" content="AFP / AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895379/tai-sodur-tappis-massitulistamises-vahemalt-20-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XYX991wQfMgEml_uYPfWdE4P3Jc=/685x410/filters:focal(116x96:2716x1956)/nginx/o/2020/02/08/12930214t1h87d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XYX991wQfMgEml_uYPfWdE4P3Jc=/685x410/filters:focal(116x96:2716x1956)/nginx/o/2020/02/08/12930214t1h87d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895379/tai-sodur-tappis-massitulistamises-vahemalt-20-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Fotod &#10217; </span>Tai sõdur tappis massitulistamises vähemalt 20 inimest</span><div class="list-article__additional-headline">Uuendatud kell 23.32</div></a><a href="https://maailm.postimees.ee/6895379/tai-sodur-tappis-massitulistamises-vahemalt-20-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894346" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T19:43:30+02:00"><meta itemprop="dateModified" content="2020-02-08T19:43:30+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894346/tiit-pruuli-kui-igatsust-leevendada-karakaga-viib-see-veel-hullemasse-sohu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FTGr2Bob4TOG40mJzEok7iRHiI8=/335x190/smart/nginx/o/2020/02/07/12926185t1h2398.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FTGr2Bob4TOG40mJzEok7iRHiI8=/335x190/smart/nginx/o/2020/02/07/12926185t1h2398.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://leht.postimees.ee/6894346/tiit-pruuli-kui-igatsust-leevendada-karakaga-viib-see-veel-hullemasse-sohu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Pruuli: kui igatsust leevendada kärakaga, viib see veel hullemasse sohu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894346/tiit-pruuli-kui-igatsust-leevendada-karakaga-viib-see-veel-hullemasse-sohu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6894346/tiit-pruuli-kui-igatsust-leevendada-karakaga-viib-see-veel-hullemasse-sohu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895536" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T22:14:38+02:00"><meta itemprop="dateModified" content="2020-02-08T22:50:57+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895536/triumfeerinud-lehis-pidin-voitu-tukk-aega-seedima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pnMybtVglEPD502eRoo6A1Ih04k=/335x190/filters:focal(1416x185:2528x1349)/nginx/o/2020/02/03/12913399t1hbddb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pnMybtVglEPD502eRoo6A1Ih04k=/335x190/filters:focal(1416x185:2528x1349)/nginx/o/2020/02/03/12913399t1hbddb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sport.postimees.ee/6895536/triumfeerinud-lehis-pidin-voitu-tukk-aega-seedima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triumfeerinud Lehis: pidin võitu tükk aega seedima </span></a><a href="https://sport.postimees.ee/6895536/triumfeerinud-lehis-pidin-voitu-tukk-aega-seedima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895509" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T21:22:17+02:00"><meta itemprop="dateModified" content="2020-02-09T00:25:50+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OrociDDFguoJKTQyHdTmur5naW0=/685x410/filters:focal(931x723:2863x1968)/nginx/o/2020/02/08/12930072t1hca4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OrociDDFguoJKTQyHdTmur5naW0=/685x410/filters:focal(931x723:2863x1968)/nginx/o/2020/02/08/12930072t1hca4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">KOROONAVIIRUSEST RÄSITUD HIINA &#10217; </span>Meditsiinitöötajad näitavad, millised nad pärast ropprasket tööpäeva välja näevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895386" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T16:21:33+02:00"><meta itemprop="dateModified" content="2020-02-08T18:32:43+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3E5CJfg4T95XXUkqe6qGpAVFCAM=/335x190/smart/nginx/o/2020/02/08/12929569t1h82d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3E5CJfg4T95XXUkqe6qGpAVFCAM=/335x190/smart/nginx/o/2020/02/08/12929569t1h82d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mari Kalkun ja Kristiina Ehin teevad äsja avaldatud laulus hädaabikõne peaministrile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Kuula laulu!</div></a><a href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895231" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T19:30:00+02:00"><meta itemprop="dateModified" content="2020-02-08T10:33:29+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6895231/4-6-miljonit-dollarit-maksma-lainud-ohtusook-warren-buffettiga-toimus-pool-aastat-hiljem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/99hF2lvcYZZ5RXxrV0gPt68ijmA=/335x190/filters:focal(838x196:3012x2204)/nginx/o/2020/02/08/12928856t1h2bcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/99hF2lvcYZZ5RXxrV0gPt68ijmA=/335x190/filters:focal(838x196:3012x2204)/nginx/o/2020/02/08/12928856t1h2bcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6895231/4-6-miljonit-dollarit-maksma-lainud-ohtusook-warren-buffettiga-toimus-pool-aastat-hiljem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4,6 miljonit dollarit maksma läinud õhtusöök Warren Buffettiga toimus pool aastat hiljem</span><div class="list-article__additional-headline">Lisatud bitcoini hinna graafik</div></a><a href="https://majandus24.postimees.ee/6895231/4-6-miljonit-dollarit-maksma-lainud-ohtusook-warren-buffettiga-toimus-pool-aastat-hiljem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-966gwfwezd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="556" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0e98zyewwc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T13:57:23+02:00"><meta itemprop="dateModified" content="2020-02-08T14:00:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895301/naissoost-vangivalvur-loikas-vangiga-seksimiseks-toopukstesse-augu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PKZzvMny56i0v65CNpyrEnOi8O4=/1000x435/filters:focal(657x90:1281x858)/nginx/o/2020/02/08/12928965t1h2f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PKZzvMny56i0v65CNpyrEnOi8O4=/1000x435/filters:focal(657x90:1281x858)/nginx/o/2020/02/08/12928965t1h2f4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://elu24.postimees.ee/6895301/naissoost-vangivalvur-loikas-vangiga-seksimiseks-toopukstesse-augu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">KERGEM LIGIPÄÄS? &#10217; </span>Naissoost vangivalvur lõikas vangiga seksimiseks tööpükstesse augu </span></a><a href="https://elu24.postimees.ee/6895301/naissoost-vangivalvur-loikas-vangiga-seksimiseks-toopukstesse-augu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:27:58+02:00"><meta itemprop="dateModified" content="2020-02-08T13:48:52+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0uJskT9af4_FcF_knxWi_2qDm_M=/335x190/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0uJskT9af4_FcF_knxWi_2qDm_M=/335x190/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirk Douglase surmaga ujus päevavalgele võigas lugu minevikust <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:32:49+02:00"><meta itemprop="dateModified" content="2020-02-08T08:32:01+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yJI7Wb8eoe0ucXDaavrtHGvpnJs=/335x190/filters:focal(1427x839:2936x1498)/nginx/o/2020/02/08/12928787t1hae63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yJI7Wb8eoe0ucXDaavrtHGvpnJs=/335x190/filters:focal(1427x839:2936x1498)/nginx/o/2020/02/08/12928787t1hae63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">PÕGENES POLITSEI EEST &#10217; </span>Toyota rallitiimi boss kihutas 149 kilomeetrit tunnis ja sai hiigeltrahvi </span></a><a href="https://elu24.postimees.ee/6895189/toyota-rallitiimi-boss-kihutas-149-kilomeetrit-tunnis-ja-sai-hiigeltrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T20:22:50+02:00"><meta itemprop="dateModified" content="2020-02-08T22:29:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894468/uibo-lopetas-avapaeva-viiendana-hausenberg-langes-teiseks" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ET0A_RS2apKOAefr7omcAADrz5c=/685x410/smart/nginx/o/2020/02/08/12929349t1h5d81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ET0A_RS2apKOAefr7omcAADrz5c=/685x410/smart/nginx/o/2020/02/08/12929349t1h5d81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6:04:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6894468/uibo-lopetas-avapaeva-viiendana-hausenberg-langes-teiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Järelvaadatav &#10217; </span>Uibo lõpetas avapäeva viiendana, Hausenberg langes teiseks </span></a><a href="https://sport.postimees.ee/6894468/uibo-lopetas-avapaeva-viiendana-hausenberg-langes-teiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T18:17:36+02:00"><meta itemprop="dateModified" content="2020-02-08T18:24:18+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895243/kontaveit-pani-maailma-neljanda-reketi-paika-ent-paarismangus-eestil-voimalust-ei-tekkinud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YzqP5VwKpg9pRnYW6kDIMwPYFo4=/335x190/smart/nginx/o/2020/02/08/12930058t1h0dca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YzqP5VwKpg9pRnYW6kDIMwPYFo4=/335x190/smart/nginx/o/2020/02/08/12930058t1h0dca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">64 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://sport.postimees.ee/6895243/kontaveit-pani-maailma-neljanda-reketi-paika-ent-paarismangus-eestil-voimalust-ei-tekkinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Blogi &#10217; </span>Kontaveit pani maailma neljanda reketi paika, ent paarismängus Eestil võimalust ei tekkinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6895243/kontaveit-pani-maailma-neljanda-reketi-paika-ent-paarismangus-eestil-voimalust-ei-tekkinud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6895243/kontaveit-pani-maailma-neljanda-reketi-paika-ent-paarismangus-eestil-voimalust-ei-tekkinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:55:07+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ewCyKECXbSDuQ7PVXtOIuaDJVqc=/335x190/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ewCyKECXbSDuQ7PVXtOIuaDJVqc=/335x190/filters:focal(488x447:1728x1199)/nginx/o/2020/02/07/12927383t1hfe33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>474</span></div></div><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsevanemad: Sinikad ja verine nina on selles koolis tavalised <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://parnu.postimees.ee/6894849/lapsevanemad-sinikad-ja-verine-nina-on-selles-koolis-tavalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T12:41:19+02:00"><meta itemprop="dateModified" content="2020-02-08T12:45:46+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OPDzQLQXRknYCnyXYTncFHZIQxA=/685x410/filters:focal(1208x85:2896x2165)/nginx/o/2020/02/07/12927682t1h19fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OPDzQLQXRknYCnyXYTncFHZIQxA=/685x410/filters:focal(1208x85:2896x2165)/nginx/o/2020/02/07/12927682t1h19fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: riiki ootab apteegireformi eest üle 100 miljoni euro suurune nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://www.postimees.ee/6895300/helme-riiki-ootab-apteegireformi-eest-ule-100-miljoni-euro-suurune-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T13:17:17+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uP1U1EQuBABkDacBHFcY164Du-M=/335x190/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>425</span></div></div><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President lõi valitsuse pensioniplaani sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:15:00+02:00"><meta itemprop="dateModified" content="2020-02-08T11:30:45+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/syz5x-huNwBVgO9gJYKl8yTrwlc=/335x190/smart/nginx/o/2020/02/07/12927698t1hcea9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/syz5x-huNwBVgO9gJYKl8yTrwlc=/335x190/smart/nginx/o/2020/02/07/12927698t1hcea9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulo Kutsar: koroonaviiruse peale «tõstaks Eesti lihtsalt käpakesed üles ja annaks alla» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6894826/kuulo-kutsar-koroonaviiruse-peale-tostaks-eesti-lihtsalt-kapakesed-ules-ja-annaks-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T07:42:00+02:00"><meta itemprop="dateModified" content="2020-02-07T11:47:16+02:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894403/magamistoamusteeriumid-peavad-avalikuks-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VLsPvOHcrcCu5oR-ad-10cget9o=/685x410/smart/nginx/o/2020/02/07/12926271t1he4e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VLsPvOHcrcCu5oR-ad-10cget9o=/685x410/smart/nginx/o/2020/02/07/12926271t1he4e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>294</span></div></div><a href="https://leht.postimees.ee/6894403/magamistoamusteeriumid-peavad-avalikuks-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magamistoamüsteeriumid peavad avalikuks saama! </span></a><a href="https://leht.postimees.ee/6894403/magamistoamusteeriumid-peavad-avalikuks-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T17:19:41+02:00"><meta itemprop="dateModified" content="2020-02-09T00:14:21+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5h16_fB8w4uwAwn-4ToiVTDai5M=/335x190/filters:focal(1892x60:4050x3092)/nginx/o/2020/02/08/12929577t1hfd39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5h16_fB8w4uwAwn-4ToiVTDai5M=/335x190/filters:focal(1892x60:4050x3092)/nginx/o/2020/02/08/12929577t1hfd39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu vastuseks Madisonile: Eesti välisteenistus on ja jääb poliitiliselt neutraalseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://poliitika.postimees.ee/6895387/reinsalu-vastuseks-madisonile-eesti-valisteenistus-on-ja-jaab-poliitiliselt-neutraalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:00:08+02:00"><meta itemprop="dateModified" content="2020-02-07T16:32:13+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/deWK2TwxgchrQ9KExDIf75eXLvM=/335x190/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/deWK2TwxgchrQ9KExDIf75eXLvM=/335x190/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fox News avaldas nimekirja Euroopa kõige kuritegelikumatest linnadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0m76ef8xwm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cujqg3ah1t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T21:22:17+02:00"><meta itemprop="dateModified" content="2020-02-09T00:25:50+02:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oHJHMB_HfxPAX0oc7xbSiCMN6_s=/335x190/filters:focal(931x723:2863x1968)/nginx/o/2020/02/08/12930072t1hca4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oHJHMB_HfxPAX0oc7xbSiCMN6_s=/335x190/filters:focal(931x723:2863x1968)/nginx/o/2020/02/08/12930072t1hca4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">KOROONAVIIRUSEST RÄSITUD HIINA &#10217; </span>Meditsiinitöötajad näitavad, millised nad pärast ropprasket tööpäeva välja näevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6895509/meditsiinitootajad-naitavad-millised-nad-parast-ropprasket-toopaeva-valja-naevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T11:59:33+02:00"><meta itemprop="dateModified" content="2020-02-08T11:59:33+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4uVu6X-oMpl1lrmaZfABbpvBY44=/335x190/filters:focal(1290x543:3702x2335)/nginx/o/2020/02/08/12928942t1he55c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4uVu6X-oMpl1lrmaZfABbpvBY44=/335x190/filters:focal(1290x543:3702x2335)/nginx/o/2020/02/08/12928942t1he55c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviiruse tõttu suri esimene ameeriklane, Hiinas on jätkuvalt Eesti kodanikke </span></a><a href="https://tervis.postimees.ee/6895281/koroonaviiruse-tottu-suri-esimene-ameeriklane-hiinas-on-jatkuvalt-eesti-kodanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:02:00+02:00"><meta itemprop="dateModified" content="2020-02-07T15:24:45+02:00"><meta itemprop="author" content="Villu Päärt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2020/2006-krabi/intro/1/krabiintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Krabi kooli juht: Maal ongi inimest lihtsam tappa! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6894529/krabi-kooli-juht-maal-ongi-inimest-lihtsam-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T18:44:32+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4OaSy1Fd8qs77jBujRf1On22E2M=/335x190/smart/nginx/o/2020/02/07/12927615t1h4af8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4OaSy1Fd8qs77jBujRf1On22E2M=/335x190/smart/nginx/o/2020/02/07/12927615t1h4af8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabi ähvardab müriseva veekeskuse alt ära kolida </span></a><a href="https://sakala.postimees.ee/6894989/kiirabi-ahvardab-muriseva-veekeskuse-alt-ara-kolida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T20:34:09+02:00"><meta itemprop="dateModified" content="2020-02-08T22:47:19+02:00"><meta itemprop="author" content="TVNET/Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6895501/maxima-lati-ja-leedu-kauplustes-peatati-toorliha-muuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MDJ5B64xNpHjq08IzGMCJ52ZRgw=/335x190/filters:focal(0x202:5005x1843)/nginx/o/2018/03/27/7730431t1hea23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MDJ5B64xNpHjq08IzGMCJ52ZRgw=/335x190/filters:focal(0x202:5005x1843)/nginx/o/2018/03/27/7730431t1hea23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://majandus24.postimees.ee/6895501/maxima-lati-ja-leedu-kauplustes-peatati-toorliha-muuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima Läti ja Leedu kauplustes peatati toorliha müük</span><div class="list-article__additional-headline">Lisatud Maxima Eesti uus kommentaar!</div></a><a href="https://majandus24.postimees.ee/6895501/maxima-lati-ja-leedu-kauplustes-peatati-toorliha-muuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T07:00:00+02:00"><meta itemprop="dateModified" content="2020-02-08T07:00:53+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tdhvqydXxI2Jf_UrZlP52G86SrU=/685x410/smart/nginx/o/2020/02/07/12928143t1he011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tdhvqydXxI2Jf_UrZlP52G86SrU=/685x410/smart/nginx/o/2020/02/07/12928143t1he011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Anna Levandiga: mina ei näe probleemi, kui laps algklassides koolipingis ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:41:05+02:00"><meta itemprop="dateModified" content="2020-02-08T10:31:22+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6cdNnFmHzC9Yttn_LCzAIHZJjIk=/335x190/smart/nginx/o/2020/01/09/12862148t1h79bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trööstitu seis: teavitusest hoolimata tuleb investeerimiskelmide ohvreid aina juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Sellel aastal on kaotatud kelmidele pea miljon eurot</div></a><a href="https://majandus24.postimees.ee/6894303/troostitu-seis-teavitusest-hoolimata-tuleb-investeerimiskelmide-ohvreid-aina-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T19:05:19+02:00"><meta itemprop="dateModified" content="2020-02-08T20:55:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895084/super-katrina-lehis-voitis-barcelona-mk-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v9mMQamm022QE2TXlSiZPi5keK8=/335x190/filters:focal(497x10:4068x2340)/nginx/o/2020/01/11/12865896t1h3605.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/v9mMQamm022QE2TXlSiZPi5keK8=/335x190/filters:focal(497x10:4068x2340)/nginx/o/2020/01/11/12865896t1h3605.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>951</span></div></div><a href="https://sport.postimees.ee/6895084/super-katrina-lehis-voitis-barcelona-mk-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Super! Katrina Lehis võitis Barcelona MK-etapi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6895084/super-katrina-lehis-voitis-barcelona-mk-etapi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6895084/super-katrina-lehis-voitis-barcelona-mk-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:52:04+02:00"><meta itemprop="dateModified" content="2020-02-07T15:52:04+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xStPnj1DrtU-LPmKlVRB2uUdUZ4=/685x410/filters:focal(365x580:775x933)/nginx/o/2020/01/28/12900068t1hecf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xStPnj1DrtU-LPmKlVRB2uUdUZ4=/685x410/filters:focal(365x580:775x933)/nginx/o/2020/01/28/12900068t1hecf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">KLÕPS &#10217; </span>Lauljatar Merilin Mälk šokeeris ootamatu muutusega fänne: see on feik, eks? </span></a><a href="https://elu24.postimees.ee/6894778/lauljatar-merilin-malk-sokeeris-ootamatu-muutusega-fanne-see-on-feik-eks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:10:05+02:00"><meta itemprop="dateModified" content="2020-02-07T17:18:42+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rYbFDNNlhNHhZleLwRUj9WoPVIA=/335x190/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rYbFDNNlhNHhZleLwRUj9WoPVIA=/335x190/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Katrin Lusti salapärane kihlatu? </span></a><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:01:32+02:00"><meta itemprop="dateModified" content="2020-02-07T16:44:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YDiN1tixXyfjHpeBgkn3_bVGxdQ=/335x190/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kadunud 38-aastane Björn leiti surnuna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pebmv6bica" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eltt03pbpt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T19:48:46+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B0YnDBIKXXhew7QWURL7OZed2Kg=/335x190/filters:focal(85x274:708x595)/nginx/o/2020/02/07/12927763t1h676e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B0YnDBIKXXhew7QWURL7OZed2Kg=/335x190/filters:focal(85x274:708x595)/nginx/o/2020/02/07/12927763t1h676e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägivaldse mehe eest lastega pagenud naine ajas Läti ja Taani suhted sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6895040/vagivaldse-mehe-eest-lastega-pagenud-naine-ajas-lati-ja-taani-suhted-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:41:18+02:00"><meta itemprop="dateModified" content="2020-02-08T11:49:40+02:00"><meta itemprop="author" content="Tiit Reinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dhnQJAsafRgSJ954mes7C40FYAU=/335x190/smart/nginx/o/2020/02/08/12928793t1h6bf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dhnQJAsafRgSJ954mes7C40FYAU=/335x190/smart/nginx/o/2020/02/08/12928793t1h6bf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teehooldusmasinast möödasõitu sooritanud Audi rullus üle katuse </span></a><a href="https://jarvateataja.postimees.ee/6895195/teehooldusmasinast-moodasoitu-sooritanud-audi-rullus-ule-katuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T16:21:33+02:00"><meta itemprop="dateModified" content="2020-02-08T18:32:43+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c6YSD8p_IoQkfXx7rVTEQp4EsMU=/685x410/smart/nginx/o/2020/02/08/12929569t1h82d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c6YSD8p_IoQkfXx7rVTEQp4EsMU=/685x410/smart/nginx/o/2020/02/08/12929569t1h82d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mari Kalkun ja Kristiina Ehin teevad äsja avaldatud laulus hädaabikõne peaministrile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Kuula laulu!</div></a><a href="https://tartu.postimees.ee/6895386/mari-kalkun-ja-kristiina-ehin-teevad-asja-avaldatud-laulus-hadaabikone-peaministrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T18:22:46+02:00"><meta itemprop="dateModified" content="2020-02-08T22:02:56+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895443/hiiglaslike-rindadega-glamuurimodell-avaldab-et-tahab-veel-suuremat-rinnapartiid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LVzvVkOmdJBvuM82D1CsCnMRd04=/335x190/smart/nginx/o/2020/02/08/12929651t1ha076.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LVzvVkOmdJBvuM82D1CsCnMRd04=/335x190/smart/nginx/o/2020/02/08/12929651t1ha076.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6895443/hiiglaslike-rindadega-glamuurimodell-avaldab-et-tahab-veel-suuremat-rinnapartiid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">PILDID 💣 &#10217; </span>Hiiglaslike rindadega glamuurimodell avaldab, et tahab veel suuremat rinnapartiid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6895443/hiiglaslike-rindadega-glamuurimodell-avaldab-et-tahab-veel-suuremat-rinnapartiid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6895443/hiiglaslike-rindadega-glamuurimodell-avaldab-et-tahab-veel-suuremat-rinnapartiid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T14:17:29+02:00"><meta itemprop="dateModified" content="2020-02-08T14:17:29+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6895349/eu-observer-riho-terrase-tegemistel-tasub-silma-peal-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WRTolvqE6ZBfBePQ6k_mnDT_0xQ=/335x190/filters:focal(248x193:824x926)/nginx/o/2020/01/31/12908688t1ha815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WRTolvqE6ZBfBePQ6k_mnDT_0xQ=/335x190/filters:focal(248x193:824x926)/nginx/o/2020/01/31/12908688t1ha815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://poliitika.postimees.ee/6895349/eu-observer-riho-terrase-tegemistel-tasub-silma-peal-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EU Observer: Riho Terrase tegemistel tasub silma peal hoida <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6895349/eu-observer-riho-terrase-tegemistel-tasub-silma-peal-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6895349/eu-observer-riho-terrase-tegemistel-tasub-silma-peal-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T21:28:31+02:00"><meta itemprop="dateModified" content="2020-02-08T23:49:44+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895520/20-aastane-duplantis-pustitas-teivashuppe-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7QjJI7F6qJsTTvUCCvaBLr1m3Xg=/685x410/filters:focal(723x174:1926x954)/nginx/o/2020/02/08/12930079t1hf0f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7QjJI7F6qJsTTvUCCvaBLr1m3Xg=/685x410/filters:focal(723x174:1926x954)/nginx/o/2020/02/08/12930079t1hf0f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://sport.postimees.ee/6895520/20-aastane-duplantis-pustitas-teivashuppe-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Video &#10217; </span>20-aastane Duplantis püstitas teivashüppe maailmarekordi! </span></a><a href="https://sport.postimees.ee/6895520/20-aastane-duplantis-pustitas-teivashuppe-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T21:11:30+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895086/pangad-jahivad-potentsiaalseid-teisest-sambast-loobujaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QWX0Q8AnaIlDeCOwmsW7UNaOW8A=/335x190/filters:focal(979x396:994x411)/nginx/o/2020/02/07/12928042t1h9804.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QWX0Q8AnaIlDeCOwmsW7UNaOW8A=/335x190/filters:focal(979x396:994x411)/nginx/o/2020/02/07/12928042t1h9804.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6895086/pangad-jahivad-potentsiaalseid-teisest-sambast-loobujaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangad jahivad potentsiaalseid teisest sambast loobujaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895086/pangad-jahivad-potentsiaalseid-teisest-sambast-loobujaid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6895086/pangad-jahivad-potentsiaalseid-teisest-sambast-loobujaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:30:09+02:00"><meta itemprop="dateModified" content="2020-02-06T10:44:17+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>437</span></div></div><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">Rajakaamera video &#10217; </span>Läänemaal paiknev purre meelitas ligi kireva seltskonna metsaelanikke </span></a><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:48:57+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5hCp3I2j5ZZzzIKrYUKul8pVwLU=/685x410/smart/nginx/o/2020/02/07/12927793t1hd415.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5hCp3I2j5ZZzzIKrYUKul8pVwLU=/685x410/smart/nginx/o/2020/02/07/12927793t1hd415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Linnamäe esitab riigile kahjunõude <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:19:16+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895061/kaptenil-pole-habi-inimestele-silma-vaadata-koik-jaid-ellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O1jXtVEREALQGTQmPL7M3PR6QTc=/335x190/filters:focal(144x143:1775x1131)/nginx/o/2020/02/07/12927795t1h8064.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O1jXtVEREALQGTQmPL7M3PR6QTc=/335x190/filters:focal(144x143:1775x1131)/nginx/o/2020/02/07/12927795t1h8064.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6895061/kaptenil-pole-habi-inimestele-silma-vaadata-koik-jaid-ellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaptenil pole häbi inimestele silma vaadata – kõik jäid ellu </span></a><a href="https://leht.postimees.ee/6895061/kaptenil-pole-habi-inimestele-silma-vaadata-koik-jaid-ellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:00:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:39:10+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894350/eestist-ameerikasse-kolinud-noormehel-on-rohkem-fanne-kui-tema-endisel-kodumaal-elanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i5o3HHA20QXoPzJVHFY9o3LZzjI=/335x190/filters:focal(10x127:953x742)/nginx/o/2020/02/07/12926539t1h4c02.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i5o3HHA20QXoPzJVHFY9o3LZzjI=/335x190/filters:focal(10x127:953x742)/nginx/o/2020/02/07/12926539t1h4c02.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6894350/eestist-ameerikasse-kolinud-noormehel-on-rohkem-fanne-kui-tema-endisel-kodumaal-elanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">TUNDMATU STAAR &#10217; </span>Eestist Ameerikasse kolinud noormehel on rohkem fänne kui tema endisel kodumaal elanikke <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894350/eestist-ameerikasse-kolinud-noormehel-on-rohkem-fanne-kui-tema-endisel-kodumaal-elanikke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6894350/eestist-ameerikasse-kolinud-noormehel-on-rohkem-fanne-kui-tema-endisel-kodumaal-elanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ibzvaskv76" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-st31sequ97" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:14:36+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895058/lapsevanemad-verine-nina-on-koolis-tavaline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bl_gt8FTKos53VwpjkA2e2_W7b4=/335x190/filters:focal(460x396:475x411)/nginx/o/2020/02/07/12927787t1h1c57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bl_gt8FTKos53VwpjkA2e2_W7b4=/335x190/filters:focal(460x396:475x411)/nginx/o/2020/02/07/12927787t1h1c57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6895058/lapsevanemad-verine-nina-on-koolis-tavaline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsevanemad: verine nina on koolis tavaline <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895058/lapsevanemad-verine-nina-on-koolis-tavaline/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6895058/lapsevanemad-verine-nina-on-koolis-tavaline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T19:28:35+02:00"><meta itemprop="dateModified" content="2020-02-08T19:37:31+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895482/kelly-sildaru-loobus-vigastuse-tottu-dew-touri-rennisoidus-voistlemast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kARXk6y0xwBqFNPC0QGqA2oW1fY=/335x190/smart/nginx/o/2020/01/28/12899976t1h5d9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kARXk6y0xwBqFNPC0QGqA2oW1fY=/335x190/smart/nginx/o/2020/01/28/12899976t1h5d9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sport.postimees.ee/6895482/kelly-sildaru-loobus-vigastuse-tottu-dew-touri-rennisoidus-voistlemast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru loobus vigastuse tõttu Dew Touri rennisõidus võistlemast!</span><div class="list-article__additional-headline">Kahtluse all ka homne pargisõit</div></a><a href="https://sport.postimees.ee/6895482/kelly-sildaru-loobus-vigastuse-tottu-dew-touri-rennisoidus-voistlemast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:21:11+02:00"><meta itemprop="dateModified" content="2020-02-07T17:21:11+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F4CdWZ0pv6t6C1SjC7wyIXpENLA=/685x410/smart/nginx/o/2020/01/28/12900546t1h0136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F4CdWZ0pv6t6C1SjC7wyIXpENLA=/685x410/smart/nginx/o/2020/01/28/12900546t1h0136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma ei hakka valetama. Mulle tundub, et karma sai vägistaja kätte.»</span><div class="list-article__additional-headline">Koolidirektor tegi pärast Kobe Bryanti surma kohatu kommentaari</div></a><a href="https://sport.postimees.ee/6894901/ma-ei-hakka-valetama-mulle-tundub-et-karma-sai-vagistaja-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:36:03+02:00"><meta itemprop="dateModified" content="2020-02-07T14:01:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme pärl: tagasihoidliku maja sisu vaadates vajub suu lahti </span></a><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T16:18:30+02:00"><meta itemprop="dateModified" content="2020-02-08T19:14:10+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6891755/elukunstnik-sposato-on-tagasi-eestis-et-teha-kino-ja-kui-veab-siis-eestlannaga-laps-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/t0lQ-grmrD4BYTrNMoDPQx1AcpM=/335x190/filters:focal(1608x539:2762x1486)/nginx/o/2020/01/29/12902541t1he220.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/t0lQ-grmrD4BYTrNMoDPQx1AcpM=/335x190/filters:focal(1608x539:2762x1486)/nginx/o/2020/01/29/12902541t1he220.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6891755/elukunstnik-sposato-on-tagasi-eestis-et-teha-kino-ja-kui-veab-siis-eestlannaga-laps-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #cf9810;">INTERVJUU &#10217; </span>Elukunstnik Sposato on tagasi Eestis, et teha kino ja kui veab, siis eestlannaga laps saada! </span></a><a href="https://elu24.postimees.ee/6891755/elukunstnik-sposato-on-tagasi-eestis-et-teha-kino-ja-kui-veab-siis-eestlannaga-laps-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T09:47:29+02:00"><meta itemprop="dateModified" content="2020-02-08T10:41:56+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KCMZ7k47WYh6LsSahaF2YeuNxOE=/685x410/smart/nginx/o/2020/02/08/12928844t1hac83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KCMZ7k47WYh6LsSahaF2YeuNxOE=/685x410/smart/nginx/o/2020/02/08/12928844t1hac83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pentagon varustas allveelaeva väikse võimsusega tuumarelvaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6895214/pentagon-varustas-allveelaeva-vaikse-voimsusega-tuumarelvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T15:23:38+02:00"><meta itemprop="dateModified" content="2020-02-08T17:19:21+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6895378/politsei-leidis-haapsalus-kadunud-mehe-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FLdouJLZnxeeL_jue2ckeAN3nxA=/335x190/smart/nginx/o/2019/03/15/11869393t1h357f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FLdouJLZnxeeL_jue2ckeAN3nxA=/335x190/smart/nginx/o/2019/03/15/11869393t1h357f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6895378/politsei-leidis-haapsalus-kadunud-mehe-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Haapsalus kadunud mehe üles</span><div class="list-article__additional-headline">Uuendatud kl 17.19</div></a><a href="https://www.postimees.ee/6895378/politsei-leidis-haapsalus-kadunud-mehe-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T21:30:00+02:00"><meta itemprop="dateModified" content="2020-02-06T21:23:11+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894100/miks-pole-filmis-talve-arno-talit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eEm-dE0OGaN_dkejjmZLBwwgQcg=/335x190/smart/nginx/o/2020/02/06/12925630t1h58fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eEm-dE0OGaN_dkejjmZLBwwgQcg=/335x190/smart/nginx/o/2020/02/06/12925630t1h58fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6894100/miks-pole-filmis-talve-arno-talit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks pole filmis «Talve» Arno Talit? </span></a><a href="https://leht.postimees.ee/6894100/miks-pole-filmis-talve-arno-talit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:11:00+02:00"><meta itemprop="dateModified" content="2020-02-06T11:24:10+02:00"><meta itemprop="author" content="Esta Tatrik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6890455/auto-mis-paastis-opeli-hiigetrahvist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/62ESONhdwsb532p9cP0gBjpOhyw=/685x410/smart/nginx/o/2020/02/05/12917643t1hd0f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/62ESONhdwsb532p9cP0gBjpOhyw=/685x410/smart/nginx/o/2020/02/05/12917643t1hd0f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6890455/auto-mis-paastis-opeli-hiigetrahvist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto, mis päästis Opeli hiigetrahvist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890455/auto-mis-paastis-opeli-hiigetrahvist/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6890455/auto-mis-paastis-opeli-hiigetrahvist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T08:06:00+02:00"><meta itemprop="dateModified" content="2020-02-08T08:06:43+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895109/kellele-on-vaja-maadlust-vehklemist-voi-soudmist-kui-meil-on-olemas-tanak-klavan-ja-kontaveit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o10WOB---FP0nbHFMQ_L-srIWzE=/335x190/smart/nginx/o/2020/02/07/12928093t1he9a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o10WOB---FP0nbHFMQ_L-srIWzE=/335x190/smart/nginx/o/2020/02/07/12928093t1he9a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://leht.postimees.ee/6895109/kellele-on-vaja-maadlust-vehklemist-voi-soudmist-kui-meil-on-olemas-tanak-klavan-ja-kontaveit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellele on vaja maadlust, vehklemist või sõudmist, kui meil on olemas Tänak, Klavan ja Kontaveit? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895109/kellele-on-vaja-maadlust-vehklemist-voi-soudmist-kui-meil-on-olemas-tanak-klavan-ja-kontaveit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6895109/kellele-on-vaja-maadlust-vehklemist-voi-soudmist-kui-meil-on-olemas-tanak-klavan-ja-kontaveit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-08T00:04:17+02:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894926/juhtprokuror-kristine-tamm-igauks-vaatas-mida-ta-oleks-saanud-teisiti-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q1q0Tnb3nkDrFO3qIv_LkQk3Bng=/335x190/smart/nginx/o/2020/02/07/12927530t1hb359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q1q0Tnb3nkDrFO3qIv_LkQk3Bng=/335x190/smart/nginx/o/2020/02/07/12927530t1hb359.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6894926/juhtprokuror-kristine-tamm-igauks-vaatas-mida-ta-oleks-saanud-teisiti-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtprokurör Kristine Tamm: Igaüks vaatas, mida ta oleks saanud teisiti teha </span></a><a href="https://parnu.postimees.ee/6894926/juhtprokuror-kristine-tamm-igauks-vaatas-mida-ta-oleks-saanud-teisiti-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ktb2umorv4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s7phaf5wqw" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kadri.suurmagi@postimeesgrupp.ee">kadri.suurmagi@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>Lisamine: <a href="http://kuulutus.postimees.ee" class="section-font-color" target="_blank">kuulutus.postimees.ee</a><br><strong>Info:</strong><br>E-post: <a href="mailto:veebikuulutus@ajaleht.ee" class="section-font-color">veebikuulutus@ajaleht.ee</a><br>Tel +372 433 0062</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0e24bd9aba32433d4819.js" async></script></body></html>