<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#cf9810"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZEQgNpimIQFNNUFkQ6GxQUp7fUs=/16x16/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/rFox8oZ7T5hgbSSWJOD02_hnGY0=/32x32/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Jy6rIQmmFGyDqa5gScGfb9AGdwY=/192x192/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/umBKRGBbIzlSapsn2pLrrR_SWy4=/256x256/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Mjp6EU4SnZpR0jRcE_gxnqbaPO4=/180x180/smart/https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/jHBB7gCXkg22besLvhKEu9iIwqc=/1200x630/filters:focal(29x67:6237x4161)/nginx/o/2018/02/07/7551399t1h41dd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/jHBB7gCXkg22besLvhKEu9iIwqc=/1200x630/filters:focal(29x67:6237x4161)/nginx/o/2018/02/07/7551399t1h41dd.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas"><meta property="twitter:title" content="Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas"><meta property="og:url" content="https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas"><meta property="twitter:url" content="https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas"><meta property="og:site_name" content="60+"><meta property="og:description" content="Tänavu oodatakse jämesoolevähi sõeluuringus osalema mehi ja naisi, kes on sündinud 1953., 1955., 1957. ja 1959. aastal. Sõeluuringus osalemiseks saadetakse kutse inimese rahvastikuregistris registreeritud aadressile ja patsiendiportaali www.digilugu.ee.Kutset ei pea aga ootama jääma. Kui teie sünniaasta on tänavuse sõeluuringu sihtrühmas, võite ka ise oma perearsti või -õe poole pöörduda sooviga sõeluuringus osaleda."><meta property="twitter:description" content="Tänavu oodatakse jämesoolevähi sõeluuringus osalema mehi ja naisi, kes on sündinud 1953., 1955., 1957. ja 1959. aastal. Sõeluuringus osalemiseks saadetakse kutse inimese rahvastikuregistris registreeritud aadressile ja patsiendiportaali www.digilugu.ee.Kutset ei pea aga ootama jääma. Kui teie sünniaasta on tänavuse sõeluuringu sihtrühmas, võite ka ise oma perearsti või -õe poole pöörduda sooviga sõeluuringus osaleda."><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta name="article:published_time" content="2019-03-27T08:24:15+02:00"><meta name="article:modified_time" content="2019-03-27T08:24:15+02:00"><meta name="description" content="Tänavu oodatakse jämesoolevähi sõeluuringus osalema mehi ja naisi, kes on sündinud 1953., 1955., 1957. ja 1959. aastal. Sõeluuringus osalemiseks saadetakse kutse inimese rahvastikuregistris registreeritud aadressile ja patsiendiportaali www.digilugu.ee.Kutset ei pea aga ootama jääma. Kui teie sünniaasta on tänavuse sõeluuringu sihtrühmas, võite ka ise oma perearsti või -õe poole pöörduda sooviga sõeluuringus osaleda."><meta name="keywords" content=""><link rel="canonical" href="https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://60pluss.postimees.ee/rss"><title>Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas - 60+</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e6bdc7ab7d5fb836776f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #cf9810;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #cf9810;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #cf9810;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #cf9810 0%, #cf9810 100%);
    color: #cf9810;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #cf9810;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 article-6554757"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://60pluss.postimees.ee/search">K, 27.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Telli ajakiri</a></div><div><a href="https://60pluss.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://60pluss.postimees.ee/5918732/priit-neilinn-tobuturism-ja-rosoljemultikulti" class="quote__text">Esimene paha on ehk see, et oma suures sissetulekuahnuses hakkame me oma maa ehedat omapära võltsima ja seda külalistele suupäraseks ja söödavaks tegema. </a><a href="https://60pluss.postimees.ee/5918732/priit-neilinn-tobuturism-ja-rosoljemultikulti" class="quote__author section-border-color"><span class="slab section-font-color">Priit Neilinn, ühiskonnakriitik</span></a></div><a href="https://60pluss.postimees.ee/5918732/priit-neilinn-tobuturism-ja-rosoljemultikulti" class="quote__image"><img src="//f9.pmo.ee/ZL93LLQkOXSrcfk7oxrlttAn1Fw=/72x72/smart/nginx/o/2018/08/07/11162597t1h78a5.jpg" srcset="//f9.pmo.ee/ZL93LLQkOXSrcfk7oxrlttAn1Fw=/72x72/smart/nginx/o/2018/08/07/11162597t1h78a5.jpg, //f9.pmo.ee/Ze0HRqCZJjiMMBGKyJs7ASqlOdI=/144x144/smart/nginx/o/2018/08/07/11162597t1h78a5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://60pluss.postimees.ee/section/1946" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee/section/1952" target="_self" class="menu-item">Raha</a></div><div><a href="https://60pluss.postimees.ee/section/2062" target="_self" class="menu-item">Liikumine</a></div><div><a href="https://60pluss.postimees.ee/section/1954" target="_self" class="menu-item">Seltsielu</a></div><div><a href="https://60pluss.postimees.ee/section/1956" target="_self" class="menu-item">Köök</a></div><div><a href="https://www.postfactum.ee/terviseraamatud/" target="_blank" class="menu-item">60+ terviseraamat</a></div><div><a href="https://60pluss.postimees.ee/section/3125" target="_self" class="menu-item">60+ festival</a></div><div><a href="https://60pluss.postimees.ee/section/4163" target="_self" class="menu-item">60+ festivali arhiiv</a></div><div><a href="http://60pluss.postimees.ee/contact" target="_self" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="menu-item">Tellimine</a></div><div><a href="https://issuu.com/search?q=60pluss" target="_blank" class="menu-item">Kuukiri 60+</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="556" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://60pluss.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="45" width="63" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--clinic flex flex--align-items-center flex--justify-content-center"><a class="section-branding--clinic__logo" href="https://www.kliinik.ee/" target="_blank"></a><form action="https://www.kliinik.ee/otsing/" method="get" target="_blank" class="section-branding--clinic__search flex flex--justify-content-space-between"><input type="hidden" name="search_from" value="all"> <input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi terviseinfot" name="keyword"> <button id="search-button" type="submit"></button></form><ul class="section-branding--clinic__links flex flex--align-items-center"><li><a href="https://www.kliinik.ee/haiguste_abc" target="_blank">Haiguste ABC</a></li><li><a href="https://www.kliinik.ee/ravim" target="_blank">Ravimid</a></li><li><a href="https://www.kliinik.ee/noustamine" target="_blank">Arsti nõuanded</a></li><li><a href="https://www.kliinik.ee/testid" target="_blank">Testid</a></li></ul></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://60pluss.postimees.ee">60+</a></li><li class="breadcrumb-item">Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/96844" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png" srcset="//f10.pmo.ee/keSz3Yg7phMPQCaD5dp_zHHPdzc=/40x40/smart/nginx/o/2016/11/23/6103781t1h6bce.png, //f10.pmo.ee/rLAnSqHza5VG81FWEmS5BXaALis=/80x80/smart/nginx/o/2016/11/23/6103781t1h6bce.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">60+</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6554757" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaata%2C%20kas%20oled%20sel%20aastal%20j%C3%A4mesoolev%C3%A4hi%20s%C3%B5eluuringu%20sihtr%C3%BChmas&url=https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6554757" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaata%2C%20kas%20oled%20sel%20aastal%20j%C3%A4mesoolev%C3%A4hi%20s%C3%B5eluuringu%20sihtr%C3%BChmas&url=https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6554757" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Demail%26utm_content%3D6554757" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. märts 2019, 8:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7551399" image-url="//f10.pmo.ee/Fj0Epl0zc58dnAepmuRwx43wJsc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/07/7551399t1h41dd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7551399)" src="//f10.pmo.ee/Yang3SvnTf_BZZkzNa2MHn1Hp08=/685x410/filters:focal(29x67:6237x4161)/nginx/o/2018/02/07/7551399t1h41dd.jpg" srcset="//f10.pmo.ee/Yang3SvnTf_BZZkzNa2MHn1Hp08=/685x410/filters:focal(29x67:6237x4161)/nginx/o/2018/02/07/7551399t1h41dd.jpg, //f10.pmo.ee/w_rxTQjw4gfMpjBWH3LXTQnSzrc=/1370x820/filters:focal(29x67:6237x4161)/nginx/o/2018/02/07/7551399t1h41dd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jämesoolevähk ohustab võrdselt nii mehi kui naisi. Sõeluuringus osalemine on hea võimalus saada meelerahu, et tervisega on kõik korras.</p><p class="figure__caption--name" itemprop="creator">FOTO: Craig Robinson/PantherMedia / Craig Robinson</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänavu oodatakse jämesoolevähi sõeluuringus osalema mehi ja naisi, kes on sündinud 1953., 1955., 1957. ja 1959. aastal. Sõeluuringus osalemiseks saadetakse kutse inimese rahvastikuregistris registreeritud aadressile ja patsiendiportaali www.digilugu.ee.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kutset ei pea aga ootama jääma. Kui teie sünniaasta on tänavuse sõeluuringu sihtrühmas, võite ka ise oma perearsti või -õe poole pöörduda sooviga sõeluuringus osaleda. </p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-iw1oibm1fd" :preview-length="0" video-id="66285" video-stream-type="VOD" video-headline="6554757 Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a99ae538-a324-4942-8754-7b1896c728fd.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-r7kwxp904o" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lyy8vbplvf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w1tox13dos" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Igal aastal haigestub jämesoolevähki pea tuhat inimest. „Vähi täpne tekkemehhanism ei ole endiselt päris selge. Aina rohkem jõutakse seisukohale, et pärilikkus mängib selle tekkes väikest rolli, teke sõltub rohkem elustiilist,“ ütleb haigekassa esmatasandi teenuste osakonna juhataja Külli Friedemann veebilehele <a href="https://tervist24.ohtuleht.ee/953543/haigus-algab-hiilivalt-jamesoolevahi-soeluuringus-osalemisega-void-paasta-oma-elu" target="_blank">Tervist.24.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Osalemine on vabatahtlik ja ravikindlustatud inimesele tasuta. Jämesoolevähi sõeluuringus osalevad 60–69-aastased ravikindlustatud mehed ja naised iga kahe aasta tagant. Vähi sõeluuring on eelkõige hea võimalus kontrollida oma tervist ja veenduda, et olete terve.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong>Kuidas uuring läbi viiakse?</strong></p><p>Sõeluuringus osalejatele saadetakse rahvastikuregistris olevale aadressile posti teel perearsti nimel kutse. Kutses on info, et sõeluuringus osalemiseks vajaliku väljaheiteproovi võtmise komplekti saab inimene kätte oma perearstikeskusest ja tal on vaja end registreerida pereõe vastuvõtule.</p><p>Perearsti või -õe vastuvõtult saab inimene väljaheiteproovi võtmise komplekti. Komplektis on proovinõu, infomaterjal, ankeet ja makstud vastusega ümbrik, kuhu on peale trükitud labori aadress. Proovi võtab inimene kodus ja seejärel saadab posti teel laborisse. Proovi saatmise postikulu on eelnevalt makstud, inimesele sellega kulutusi ei kaasne.</p><p>Perearstikeskusesse on vastavalt sihtrühma suurusele viidud sõeluuringuks vajalikud väljaheiteproovi võtmise komplektid ja koloskoopiaeelseks soolepuhastuse protseduuriks vajalikud ravimid.</p><p>Võimalike küsimuste korral tasub esmalt pöörduda oma perearsti poole. Perearst nõustab ja vastab uuringuga seotud küsimustele.</p><p>Allikas: <a href="https://www.haigekassa.ee/inimesele/haiguste-ennetus/jamesoolevahi-soeluuring?fbclid=IwAR31_BABIXeNDLRM2OzD9HfQQPmcQeUSLHfDC0dCYTORA-CU4Keqwa8y-jY" target="_blank">haigekassa.ee</a></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6554757" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Vaata%2C%20kas%20oled%20sel%20aastal%20j%C3%A4mesoolev%C3%A4hi%20s%C3%B5eluuringu%20sihtr%C3%BChmas&url=https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6554757" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Vaata%2C%20kas%20oled%20sel%20aastal%20j%C3%A4mesoolev%C3%A4hi%20s%C3%B5eluuringu%20sihtr%C3%BChmas&url=https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6554757" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Vaata, kas oled sel aastal jämesoolevähi sõeluuringu sihtrühmas&body=Tervitus,%20loe%20siit%3A%20https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas%3Futm_source%3Demail%26utm_content%3D6554757" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://60pluss.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://60pluss.postimees.ee/6554757/vaata-kas-oled-sel-aastal-jamesoolevahi-soeluuringu-sihtruhmas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6554757" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6554757" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#cf9810" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3a3fol6xzy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-28erwxms5k" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3721" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-556" data-section="556" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #cf9810;"><a href="https://60pluss.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6554738/uuring-eakad-ei-pruugi-saada-oigeaegset-ja-vajadustele-vastavat-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7cnmUMWBpZX08ARqS3YBV4W_f90=/2000x870/filters:focal(125x30:1669x933)/nginx/o/2013/02/27/1608752t1h72b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6554738/uuring-eakad-ei-pruugi-saada-oigeaegset-ja-vajadustele-vastavat-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: eakad ei pruugi saada õigeaegset ja vajadustele vastavat ravi </span></a><a href="https://60pluss.postimees.ee/6554738/uuring-eakad-ei-pruugi-saada-oigeaegset-ja-vajadustele-vastavat-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6553877/miks-ohustavad-sudamehaigused-mehi-rohkem-kui-naisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2m-ffp-po22PpJCXnthyjIpotUs=/648x370/filters:focal(157x106:4699x3169)/nginx/o/2018/04/24/7805880t1h76f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a></div><a href="https://60pluss.postimees.ee/6553877/miks-ohustavad-sudamehaigused-mehi-rohkem-kui-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ohustavad südamehaigused mehi rohkem kui naisi? </span></a><a href="https://60pluss.postimees.ee/6553877/miks-ohustavad-sudamehaigused-mehi-rohkem-kui-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6553854/kumu-60-ekskursioonil-on-teemaks-noukaaeg-kui-inspiratsiooniallikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QR8leSIWuaWnpr_HxdQO81xTgno=/648x370/smart/nginx/o/2019/03/26/11896613t1h3c7c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1954" class="list-article__section-label slab" style="color: #cf9810">Seltsielu</a></div><a href="https://60pluss.postimees.ee/6553854/kumu-60-ekskursioonil-on-teemaks-noukaaeg-kui-inspiratsiooniallikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kumu 60+ ekskursioonil on teemaks nõukaaeg kui inspiratsiooniallikas </span></a><a href="https://60pluss.postimees.ee/6553854/kumu-60-ekskursioonil-on-teemaks-noukaaeg-kui-inspiratsiooniallikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6553846/toolaadal-pakutakse-tood-vahenenud-toovoimega-inimestele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wkwwCyegAif9DmnW6GgmoGIxA6c=/648x370/smart/nginx/o/2017/10/22/7240891t1h4ce7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1952" class="list-article__section-label slab" style="color: #cf9810">Raha</a></div><a href="https://60pluss.postimees.ee/6553846/toolaadal-pakutakse-tood-vahenenud-toovoimega-inimestele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töölaadal pakutakse tööd vähenenud töövõimega inimestele </span></a><a href="https://60pluss.postimees.ee/6553846/toolaadal-pakutakse-tood-vahenenud-toovoimega-inimestele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3t7gqkegxi" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6553011/jaapani-eakad-kutsuvad-ules-istumise-asemel-rohkem-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dYZy4ufJjB9QxrzQqcNkt_ip8mU=/2000x870/smart/nginx/o/2019/03/25/11894078t1h7aa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6553011/jaapani-eakad-kutsuvad-ules-istumise-asemel-rohkem-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani eakad kutsuvad üles istumise asemel rohkem seisma </span></a><a href="https://60pluss.postimees.ee/6553011/jaapani-eakad-kutsuvad-ules-istumise-asemel-rohkem-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6552930/terviseamet-puukentsefaliidi-vastu-tagab-kaitse-vaid-vaktsineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kQqA0dZSFJ9os1KJRklJH83cgSQ=/670x380/smart/nginx/o/2018/07/20/10967007t1heaad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6552930/terviseamet-puukentsefaliidi-vastu-tagab-kaitse-vaid-vaktsineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terviseamet: puukentsefaliidi vastu tagab kaitse vaid vaktsineerimine </span></a><a href="https://60pluss.postimees.ee/6552930/terviseamet-puukentsefaliidi-vastu-tagab-kaitse-vaid-vaktsineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6552925/abivahendikeskusest-otsitakse-enim-abi-seoses-uriinipidamatusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MPgaA9sububejlvDEBjHP8vUqZM=/670x380/smart/nginx/o/2015/03/04/3835073t1h602c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://60pluss.postimees.ee/6552925/abivahendikeskusest-otsitakse-enim-abi-seoses-uriinipidamatusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abivahendikeskusest otsitakse enim abi seoses uriinipidamatusega </span></a><a href="https://60pluss.postimees.ee/6552925/abivahendikeskusest-otsitakse-enim-abi-seoses-uriinipidamatusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6550754/veenilaiendid-lampjalad-vasarvarbad-mida-paljastab-jalgade-seisund-meie-tervise-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iMO7ThdCXECIAUFmv_4ERQSVgaM=/1370x700/filters:focal(0x243:2468x1994)/nginx/o/2019/02/13/11784945t1h7cd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tervis.postimees.ee/6550754/veenilaiendid-lampjalad-vasarvarbad-mida-paljastab-jalgade-seisund-meie-tervise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veenilaiendid, lampjalad, vasarvarbad - mida paljastab jalgade seisund meie tervise kohta? </span></a><a href="https://tervis.postimees.ee/6550754/veenilaiendid-lampjalad-vasarvarbad-mida-paljastab-jalgade-seisund-meie-tervise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6551631/pimedas-lugemine-rikub-silmad-muut-voi-tegelikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i6VA5OP5HAHGntSGLjeErWSPdiI=/670x380/filters:focal(1620x796:2040x1194)/nginx/o/2019/03/22/11886515t1hc80e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab" style="color: #005da4">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/6551631/pimedas-lugemine-rikub-silmad-muut-voi-tegelikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimedas lugemine rikub silmad – müüt või tegelikkus? </span></a><a href="https://saartehaal.postimees.ee/6551631/pimedas-lugemine-rikub-silmad-muut-voi-tegelikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6551382/naine-tunneb-parkinsoni-tove-lohna-enne-haiguse-diagnoosimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_1o8u_fU9pOdFYHhq1Sem2GPZC8=/670x380/smart/nginx/o/2019/03/22/11885515t1h7a65.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tervis.postimees.ee/6551382/naine-tunneb-parkinsoni-tove-lohna-enne-haiguse-diagnoosimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine tunneb Parkinsoni tõve lõhna enne haiguse diagnoosimist </span></a><a href="https://tervis.postimees.ee/6551382/naine-tunneb-parkinsoni-tove-lohna-enne-haiguse-diagnoosimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6551573/soltumatu-apteegiteenus-voiks-luhendada-ravijarjekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HM1du81_tn03fwKzepldK7otXbk=/1370x700/smart/nginx/o/2019/03/22/11886254t1h6d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee/section/1946" class="list-article__section-label slab" style="color: #cf9810">Tervis</a></div><a href="https://60pluss.postimees.ee/6551573/soltumatu-apteegiteenus-voiks-luhendada-ravijarjekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõltumatu apteegiteenus võiks lühendada ravijärjekordi </span></a><a href="https://60pluss.postimees.ee/6551573/soltumatu-apteegiteenus-voiks-luhendada-ravijarjekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-g67rz3hr96" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-t62yx2nfje" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FtYeDx-cvu97unmGwZ0lDcKmHKY=/648x444/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#cf9810" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6554418/otse-postimehest-miks-repinski-johvis-niimoodi-laamendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wi1HJDfVKo66-RAZsEZDvGP3k24=/2000x870/filters:focal(841x398:2150x946)/nginx/o/2019/03/27/11899216t1hb967.jpg')"><video-background element-id="v-7xytkbciwk" :video-id="6510216" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_1.smil/jwplayer.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6554418/otse-postimehest-miks-repinski-johvis-niimoodi-laamendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: miks Repinski Jõhvis niimoodi laamendab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6554418/otse-postimehest-miks-repinski-johvis-niimoodi-laamendab/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tv.postimees.ee/6554418/otse-postimehest-miks-repinski-johvis-niimoodi-laamendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://pohjarannik.postimees.ee/6553774/ossipenko-repinski-puhastustoo-jatkub-lahti-lastakse-johvi-sotsiaalmaja-juht-ralf-burk" itemprop="url">Ossipenko-Repinski puhastustöö jätkub: lahti lastakse Jõhvi sotsiaalmaja juht Ralf Burk</a></li><li><a href="https://pohjarannik.postimees.ee/6551951/repinski-vallandas-ingrid-spitzi-pohjuseks-johvi-voimu-maine-kahjustamine" itemprop="url">Repinski vallandas Ingrid Spitzi − põhjuseks Jõhvi võimu maine kahjustamine</a></li><li><a href="https://pohjarannik.postimees.ee/6551234/repinski-otsustas-ametist-lahkumast-keeldunud-raamatukogu-direktori-vallandada" itemprop="url">Repinski otsustas ametist lahkumast keeldunud raamatukogu direktori vallandada</a></li></ul></div><a href="https://tv.postimees.ee/6554418/otse-postimehest-miks-repinski-johvis-niimoodi-laamendab" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/dIiRBZ1WW8WNX2MhySfvDDEkCw4=/230x130/filters:focal(0x195:2930x1687)/nginx/o/2019/03/22/11887408t1h41a5.jpg" srcset="//f7.pmo.ee/dIiRBZ1WW8WNX2MhySfvDDEkCw4=/230x130/filters:focal(0x195:2930x1687)/nginx/o/2019/03/22/11887408t1h41a5.jpg, //f7.pmo.ee/N_zRYiK92Pqisy8m_5KkGQJokvM=/460x260/filters:focal(0x195:2930x1687)/nginx/o/2019/03/22/11887408t1h41a5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OKvt7v-WfgmQa0_Nowuc8F3X3vY=/670x380/smart/nginx/o/2019/03/26/11898761t1h3e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: olin kuidagi eriti närviline, kuigi mängu tähtsusele ei mõelnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6553974/galerii-uskumatu-voitlus-ja-voit-aitasid-kontaveidil-teha-eesti-tenniseajalugu" itemprop="url">Galerii: uskumatu võitlus ja võit aitasid Kontaveidil teha Eesti tenniseajalugu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6554465/koolisookla-robin-hood-seisis-oma-oiguse-eest-riigikohtuni-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JpvxAl5DHwQltQt1W0KqX_XCCqE=/670x380/smart/nginx/o/2019/03/26/11898140t1hd4c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://parnu.postimees.ee/6554465/koolisookla-robin-hood-seisis-oma-oiguse-eest-riigikohtuni-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolisöökla Robin Hood seisis oma õiguse eest riigikohtuni välja </span></a><a href="https://parnu.postimees.ee/6554465/koolisookla-robin-hood-seisis-oma-oiguse-eest-riigikohtuni-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B0GYwLBukcgLwOQCIcNCe2Y2PaA=/1370x700/filters:focal(921x664:936x679)/nginx/o/2019/03/26/11898452t1h9cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina president ostab Euroopat kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ozWwhohVFJqYa9sFFbI4dDGE2bg=/670x380/filters:focal(824x556:839x571)/nginx/o/2019/03/26/11898662t1h55d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsiinivastased tellisid «sõltumatu» uuringu oma tuttavate pseudolaborist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6554626/narva-kroonimata-keisri-10-aastat-sekeldusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vgWlUn_wWuJO3sFEucQo8RXHkFg=/670x380/smart/nginx/o/2019/03/26/11898562t1h1a0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6554626/narva-kroonimata-keisri-10-aastat-sekeldusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva kroonimata keisri 10 aastat sekeldusi</span><div class="list-article__additional-headline">Voronovi kahtlustatakse kuriteos juba neljandat korda</div></a><a href="https://leht.postimees.ee/6554626/narva-kroonimata-keisri-10-aastat-sekeldusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iRYRy638dlvivDIt7aMGodOhzrE=/1370x700/smart/nginx/o/2019/03/04/11839392t1hfe3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">70 protsenti EKRE valijaid hääletas valimislubaduste järgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6554748/ott-tanaku-filmis-on-oluline-roll-ka-sebastien-ogieril-ja-markko-martinil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nKbSNbo_3DjCKYQKl0XrJknRhgA=/670x380/smart/nginx/o/2019/03/27/11899155t1hb190.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6554748/ott-tanaku-filmis-on-oluline-roll-ka-sebastien-ogieril-ja-markko-martinil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänaku filmis on oluline roll ka Sébastien Ogieril ja Markko Märtinil</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://sport.postimees.ee/6554748/ott-tanaku-filmis-on-oluline-roll-ka-sebastien-ogieril-ja-markko-martinil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6554504/eestlane-paastis-1-75-miljoni-eurose-satelliidi-hukust-kosmoses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l4SYUfHKkaVOwvui5ikwhtKRrhA=/670x380/smart/nginx/o/2019/03/26/11898257t1h7ae1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://tartu.postimees.ee/6554504/eestlane-paastis-1-75-miljoni-eurose-satelliidi-hukust-kosmoses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane päästis 1,75 miljoni eurose satelliidi hukust kosmoses </span></a><a href="https://tartu.postimees.ee/6554504/eestlane-paastis-1-75-miljoni-eurose-satelliidi-hukust-kosmoses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6554665/juhtkiri-narvakad-hakake-korruptantidele-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KRgUffUGBJZq0dxcG1oBpXAMuz8=/1370x700/smart/nginx/o/2019/03/26/11898679t1hf6b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6554665/juhtkiri-narvakad-hakake-korruptantidele-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: narvakad, hakake korruptantidele vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6554665/juhtkiri-narvakad-hakake-korruptantidele-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6554665/juhtkiri-narvakad-hakake-korruptantidele-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6545185/genfi-autonaituse-jarelkajad-onnitleme-juubilare-pluss-7-imelikku-asja-mis-silma-jaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D7OFmRIRguiheIFltnEj_Twq9f4=/670x380/smart/nginx/o/2019/03/14/11865522t1hc13d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6545185/genfi-autonaituse-jarelkajad-onnitleme-juubilare-pluss-7-imelikku-asja-mis-silma-jaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Genfi autonäituse järelkajad. Õnnitleme juubilare! Pluss 7 imelikku asja, mis silma jäid</span><div class="list-article__additional-headline">Galerii!</div></a><a href="https://tehnika.postimees.ee/6545185/genfi-autonaituse-jarelkajad-onnitleme-juubilare-pluss-7-imelikku-asja-mis-silma-jaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w86QzORWxaZeS8E0kt8gQ2C9dtQ=/670x380/filters:focal(257x275:1773x1079)/nginx/o/2019/03/25/11895412t1hd2fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Kaja Kallas: isiklikult oleksin valmis kaaluma peaministritoolist loobumist Ratase kasuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal/comments" class="list-article__comment section-font-color" itemprop="url">(105) </span></span></a><a href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ibkmgdaj9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ct1aofe6hz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZF_p6p834A9G3LeDO1AQYQe_zTc=/2000x870/smart/nginx/o/2018/05/04/7823614t1h091a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1959</span></div></div><a href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, millised autod peavad esmaspäevast bensiin 98-le üle minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6554127/graafik-vaata-millised-autod-peavad-esmaspaevast-bensiin-98-le-ule-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6553974/galerii-uskumatu-voitlus-ja-voit-aitasid-kontaveidil-teha-eesti-tenniseajalugu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MMY7X7z9rzO8dTbfFT8jMqTVa6I=/670x380/smart/nginx/o/2019/03/26/11898747t1hb0c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6553974/galerii-uskumatu-voitlus-ja-voit-aitasid-kontaveidil-teha-eesti-tenniseajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: uskumatu võitlus ja võit aitasid Kontaveidil teha Eesti tenniseajalugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6553974/galerii-uskumatu-voitlus-ja-voit-aitasid-kontaveidil-teha-eesti-tenniseajalugu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6553974/galerii-uskumatu-voitlus-ja-voit-aitasid-kontaveidil-teha-eesti-tenniseajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O0QWJaqsQ6KJbMSckYk94-gUk-I=/670x380/smart/nginx/o/2018/11/09/11559596t1h1ce5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Peterson: 500–700-eurost palka teenivad inimesed peaksid kiiremas korras töötukassasse minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6553987/peep-peterson-500-700-eurost-palka-teenivad-inimesed-peaksid-kiiremas-korras-tootukassasse-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6554076/walesi-mees-morvas-johkralt-vanglast-vabanenud-lapsetapja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1EHMHgFNJSJpBf99AFcy_jDD7tQ=/1370x700/filters:focal(8x155:489x535)/nginx/o/2019/03/26/11897327t1hb611.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>309</span></div></div><a href="https://www.postimees.ee/6554076/walesi-mees-morvas-johkralt-vanglast-vabanenud-lapsetapja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Walesi mees mõrvas jõhkralt vanglast vabanenud lapsetapja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6554076/walesi-mees-morvas-johkralt-vanglast-vabanenud-lapsetapja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6554076/walesi-mees-morvas-johkralt-vanglast-vabanenud-lapsetapja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6554207/endised-siseministrid-taunivad-uhispoordumises-tanavarahutustega-ahvardamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5GAryJUXdYMaVct9iX4yy52-BiU=/670x380/filters:focal(391x235:959x719)/nginx/o/2015/12/04/4765587t1h8ccd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>758</span></div></div><a href="https://www.postimees.ee/6554207/endised-siseministrid-taunivad-uhispoordumises-tanavarahutustega-ahvardamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endised siseministrid taunivad ühispöördumises tänavarahutustega ähvardamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6554207/endised-siseministrid-taunivad-uhispoordumises-tanavarahutustega-ahvardamist/comments" class="list-article__comment section-font-color" itemprop="url">(82) </span></span></a><a href="https://www.postimees.ee/6554207/endised-siseministrid-taunivad-uhispoordumises-tanavarahutustega-ahvardamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6554271/videointervjuu-kaja-kallas-helmete-levitatavate-valede-hulk-on-lihtsalt-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jxyo7HJoZYD6KL4O20QECfx2aRk=/670x380/smart/nginx/o/2019/03/26/11897365t1h7367.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>965</span></div></div><a href="https://sakala.postimees.ee/6554271/videointervjuu-kaja-kallas-helmete-levitatavate-valede-hulk-on-lihtsalt-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videointervjuu. Kaja Kallas: Helmete levitatavate valede hulk on lihtsalt kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6554271/videointervjuu-kaja-kallas-helmete-levitatavate-valede-hulk-on-lihtsalt-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(57) </span></span></a><a href="https://sakala.postimees.ee/6554271/videointervjuu-kaja-kallas-helmete-levitatavate-valede-hulk-on-lihtsalt-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6553777/langus-jatkub-keskerakond-kukkus-kolmandale-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eMbMDXYgjsbXEdxrIqOHlGZD3No=/1370x700/filters:focal(902x656:917x671)/nginx/o/2019/03/25/11896402t1h4f30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>424</span></div></div><a href="https://poliitika.postimees.ee/6553777/langus-jatkub-keskerakond-kukkus-kolmandale-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Langus jätkub: Keskerakond kukkus kolmandale kohale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6553777/langus-jatkub-keskerakond-kukkus-kolmandale-kohale/comments" class="list-article__comment section-font-color" itemprop="url">(79)</span></span><div class="list-article__additional-headline">Graafik oluliselt täpsustatud</div></a><a href="https://poliitika.postimees.ee/6553777/langus-jatkub-keskerakond-kukkus-kolmandale-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6553995/asja-load-katte-saanud-lauljatar-grete-paia-soetas-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yCOME0QTr8cEVgi8ENJxvv7VXto=/670x380/filters:focal(429x322:727x667)/nginx/o/2018/12/23/11676179t1h8b9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6553995/asja-load-katte-saanud-lauljatar-grete-paia-soetas-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja load kätte saanud lauljatar Grete Paia soetas auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6553995/asja-load-katte-saanud-lauljatar-grete-paia-soetas-auto/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6553995/asja-load-katte-saanud-lauljatar-grete-paia-soetas-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HuKJ8cxhM6E7fbE5bMIB3p921So=/670x380/smart/nginx/o/2019/03/25/11896208t1h5b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Arst ütles, et tõenäoliselt on mul vähk. Olin siis 22-aastane.» </span></a><a href="https://tervis.postimees.ee/6553706/arst-utles-et-toenaoliselt-on-mul-vahk-olin-siis-22-aastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6553444/need-5-tahtkuju-muutuvad-aastatega-jarjest-kaunimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/40G636JthK7RA6SAWuTmx3yAxXo=/1370x700/smart/nginx/o/2019/03/25/11895673t1h216a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sobranna.postimees.ee/6553444/need-5-tahtkuju-muutuvad-aastatega-jarjest-kaunimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need 5 tähtkuju muutuvad aastatega järjest kaunimaks </span></a><a href="https://sobranna.postimees.ee/6553444/need-5-tahtkuju-muutuvad-aastatega-jarjest-kaunimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6554023/narva-mojukat-linnavolinikku-kahtlustatakse-suure-altkaemaksu-votmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YCG0geQ4GRLQu_PmDKHMLg-WNNw=/670x380/filters:focal(294x428:1196x1077)/nginx/o/2018/08/14/11217758t1h80cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.postimees.ee/6554023/narva-mojukat-linnavolinikku-kahtlustatakse-suure-altkaemaksu-votmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva mõjukat linnavolinikku kahtlustatakse suure altkäemaksu võtmises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6554023/narva-mojukat-linnavolinikku-kahtlustatakse-suure-altkaemaksu-votmises/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6554023/narva-mojukat-linnavolinikku-kahtlustatakse-suure-altkaemaksu-votmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6554494/tartus-purjuspai-ford-sierraga-politsei-eest-pogenenud-autojuht-on-varem-inimesi-ahvardanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_cVc4-mUIvPB9goweQ-08CtmLTo=/670x380/smart/nginx/o/2019/03/26/11898469t1hd1d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6554494/tartus-purjuspai-ford-sierraga-politsei-eest-pogenenud-autojuht-on-varem-inimesi-ahvardanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus purjuspäi Ford Sierraga politsei eest põgenenud autojuht on varem inimesi ähvardanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6554494/tartus-purjuspai-ford-sierraga-politsei-eest-pogenenud-autojuht-on-varem-inimesi-ahvardanud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Kohus lubas mehe vahi alla võtta.</div></a><a href="https://tartu.postimees.ee/6554494/tartus-purjuspai-ford-sierraga-politsei-eest-pogenenud-autojuht-on-varem-inimesi-ahvardanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ebohfv8m8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jd7wwwntrh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6554481/lembehetk-pulmapeolt-karl-erik-taukar-ja-kerli-kivilaan-tahistavad-itaalias-armastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UQsSfFPcAA3OdKHd-SzzF0l5qxQ=/670x380/filters:focal(413x152:844x428)/nginx/o/2019/03/26/11898163t1hcf9a.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6554481/lembehetk-pulmapeolt-karl-erik-taukar-ja-kerli-kivilaan-tahistavad-itaalias-armastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lembehetk pulmapeolt: Karl-Erik Taukar ja Kerli Kivilaan tähistavad Itaalias armastust </span></a><a href="https://elu24.postimees.ee/6554481/lembehetk-pulmapeolt-karl-erik-taukar-ja-kerli-kivilaan-tahistavad-itaalias-armastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6553984/president-andis-ravimeid-valja-petnud-kolme-lapse-emale-armu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ncX5TwqFQYGhkq4yUz3dgUEZfo=/670x380/filters:focal(195x56:474x344)/nginx/o/2012/02/17/964458t1h2d96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6553984/president-andis-ravimeid-valja-petnud-kolme-lapse-emale-armu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President andis ravimeid välja petnud kolme lapse emale armu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6553984/president-andis-ravimeid-valja-petnud-kolme-lapse-emale-armu/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud presidendi kantselei kommentaar</div></a><a href="https://www.postimees.ee/6553984/president-andis-ravimeid-valja-petnud-kolme-lapse-emale-armu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6553873/ootamatu-majandus-kasvab-muhinal-aga-eelarve-miinuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kgecpPnoCQgjSEAc13wOTXDDEto=/1370x700/smart/nginx/o/2019/02/12/11784176t1hbada.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://majandus24.postimees.ee/6553873/ootamatu-majandus-kasvab-muhinal-aga-eelarve-miinuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu: majandus kasvab mühinal, aga eelarve miinuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6553873/ootamatu-majandus-kasvab-muhinal-aga-eelarve-miinuses/comments" class="list-article__comment section-font-color" itemprop="url">(52)</span></span><div class="list-article__additional-headline">Lisatud Tõniste, Sõerdi ja Lauri kommentaarid</div></a><a href="https://majandus24.postimees.ee/6553873/ootamatu-majandus-kasvab-muhinal-aga-eelarve-miinuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6554111/teadlased-avastasid-kodudes-leviva-kurjajuure-mis-soodustab-rasvarakkude-teket" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E343Rvnc0pEm_IGHVQRbI9IFTuk=/670x380/smart/nginx/o/2019/03/26/11897379t1h6c21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tervis.postimees.ee/6554111/teadlased-avastasid-kodudes-leviva-kurjajuure-mis-soodustab-rasvarakkude-teket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased avastasid kodudes leviva kurjajuure, mis soodustab rasvarakkude teket </span></a><a href="https://tervis.postimees.ee/6554111/teadlased-avastasid-kodudes-leviva-kurjajuure-mis-soodustab-rasvarakkude-teket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6553144/tudrukuteband-la-la-ladies-lopetab-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dT9mh9ePFVo1artDyMTzTyBlRhQ=/670x380/filters:focal(128x260:866x344)/nginx/o/2019/03/26/11897975t1h277b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6553144/tudrukuteband-la-la-ladies-lopetab-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdrukutebänd La La Ladies lõpetab tegevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6553144/tudrukuteband-la-la-ladies-lopetab-tegevuse/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Vaata säravamaid hetki!</div></a><a href="https://elu24.postimees.ee/6553144/tudrukuteband-la-la-ladies-lopetab-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TetX21VrrNIvpYXhz0sSQd6p3fU=/1370x700/smart/nginx/o/2019/03/25/11895175t1h59b6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti paari meeleheitlik samm: «Meie ainus võimalus laps saada on Ukraina surrogaadilt» <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Vaata videost, mida noored lapse saamiseks tegema peavad!</div></a><a href="https://radar.postimees.ee/6553382/eesti-paari-meeleheitlik-samm-meie-ainus-voimalus-laps-saada-on-ukraina-surrogaadilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w86QzORWxaZeS8E0kt8gQ2C9dtQ=/670x380/filters:focal(257x275:1773x1079)/nginx/o/2019/03/25/11895412t1hd2fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: mida toob võimukõneluste kolmas nädal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal/comments" class="list-article__comment section-font-color" itemprop="url">(105) </span></span></a><a href="https://poliitika.postimees.ee/6552983/otseblogi-mida-toob-voimukoneluste-kolmas-nadal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6554046/oih-anita-sibula-rinnahoidja-paistab-ju-taitsa-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-n5a1ql68OZHgTHJCyd5tdVIHtQ=/670x380/smart/nginx/o/2019/02/28/11830336t1h60a2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://elu24.postimees.ee/6554046/oih-anita-sibula-rinnahoidja-paistab-ju-taitsa-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oih! Anita Sibula rinnahoidja paistab ju täitsa läbi </span></a><a href="https://elu24.postimees.ee/6554046/oih-anita-sibula-rinnahoidja-paistab-ju-taitsa-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MMjEv4WmHEgvkcTStYCb0jfcHvg=/1370x700/filters:focal(824x556:839x571)/nginx/o/2019/03/26/11898662t1h55d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaktsiinivastased tellisid «sõltumatu» uuringu oma tuttavate pseudolaborist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6554657/vaktsiinivastased-tellisid-soltumatu-uuringu-oma-tuttavate-pseudolaborist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6554253/youtube-i-suurreform-sai-euroopa-parlamendilt-heakskiidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LLnqv-RJwr-J-RRkFeBWt6vHQ4o=/670x380/filters:focal(436x365:3360x1920)/nginx/o/2019/02/27/11829052t1h8e96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tehnika.postimees.ee/6554253/youtube-i-suurreform-sai-euroopa-parlamendilt-heakskiidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Youtube&#39;i suurreform» sai Euroopa Parlamendilt heakskiidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6554253/youtube-i-suurreform-sai-euroopa-parlamendilt-heakskiidu/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://tehnika.postimees.ee/6554253/youtube-i-suurreform-sai-euroopa-parlamendilt-heakskiidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6554133/politsei-leidis-kadunud-kristo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8dvAO7MZH9567g3Q39gZt17-HDA=/670x380/smart/nginx/o/2019/03/25/11894517t1h91b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6554133/politsei-leidis-kadunud-kristo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis kadunud Kristo <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6554133/politsei-leidis-kadunud-kristo/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kell 17.55!</div></a><a href="https://www.postimees.ee/6554133/politsei-leidis-kadunud-kristo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qijqs6tr7k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0rm5xn8vx3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CSOlP_xR5ur2Er9os2ttxqqsAls=/670x380/smart/nginx/o/2019/03/25/11895232t1h6010.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://radar.postimees.ee" class="list-article__section-label slab" style="color: #e03d47">Radar</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine kaebab Tartu linnavalitsuse vanuselise diskrimineerimise pärast kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud 20:47</div></a><a href="https://radar.postimees.ee/6553386/naine-kaebab-tartu-linnavalitsuse-vanuselise-diskrimineerimise-parast-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6554688/boeing-737-max-tegi-orlandos-hadamaandumise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JR5uecM-SOKRZb4zFj4Onbg7dPo=/670x380/filters:focal(0x326:4521x2460)/nginx/o/2019/03/21/11881623t1hb5fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6554688/boeing-737-max-tegi-orlandos-hadamaandumise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing 737 MAX tegi Orlandos hädamaandumise </span></a><a href="https://www.postimees.ee/6554688/boeing-737-max-tegi-orlandos-hadamaandumise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6553608/kaua-oodatud-kontsert-loppes-mitmele-noorele-politseimajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rMQKrYz8e3Px6MTY4pKEq5Yui48=/1370x700/smart/nginx/o/2019/03/25/11895862t1hc0bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sakala.postimees.ee/6553608/kaua-oodatud-kontsert-loppes-mitmele-noorele-politseimajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaua oodatud kontsert lõppes mitmele noorele politseimajas </span></a><a href="https://sakala.postimees.ee/6553608/kaua-oodatud-kontsert-loppes-mitmele-noorele-politseimajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6554117/madal-reiting-teeb-ratase-murelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wu4VnTSimvqADDHJx7I0IfQ4OQQ=/670x380/smart/nginx/o/2019/03/21/11884089t1hb6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://poliitika.postimees.ee/6554117/madal-reiting-teeb-ratase-murelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madal reiting teeb Ratase murelikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6554117/madal-reiting-teeb-ratase-murelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://poliitika.postimees.ee/6554117/madal-reiting-teeb-ratase-murelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6554517/uskumatud-fotod-kas-sina-tunneksid-kylie-jenneri-ara-kui-ta-tanaval-meigita-vastu-tuleks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pQL_IPmDYD2SH1-aAD4UrUQj4ws=/670x380/filters:focal(568x218:1582x1080)/nginx/o/2019/03/19/11878885t1h0f7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6554517/uskumatud-fotod-kas-sina-tunneksid-kylie-jenneri-ara-kui-ta-tanaval-meigita-vastu-tuleks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatud fotod: kas sina tunneksid Kylie Jenneri ära, kui ta tänaval meigita vastu tuleks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6554517/uskumatud-fotod-kas-sina-tunneksid-kylie-jenneri-ara-kui-ta-tanaval-meigita-vastu-tuleks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6554517/uskumatud-fotod-kas-sina-tunneksid-kylie-jenneri-ara-kui-ta-tanaval-meigita-vastu-tuleks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6554292/silmeti-juht-vabastati-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BDaao3fHzB7MGkDR2SMQaQH5QFU=/1370x700/smart/nginx/o/2016/09/06/5801785t1h6222.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/6554292/silmeti-juht-vabastati-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmeti juht vabastati ametist </span></a><a href="https://tehnika.postimees.ee/6554292/silmeti-juht-vabastati-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4TjyK5mns1IL9PLblYkcIkfcXLY=/670x380/smart/nginx/o/2019/03/26/11898623t1h773d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">70 protsenti EKRE valijaid hääletas valimislubaduste järgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://poliitika.postimees.ee/6554642/70-protsenti-ekre-valijaid-haaletas-valimislubaduste-jargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6554402/tumedanahaliste-meeste-rundamist-pealt-nainud-rootslane-olen-valmis-politseile-tunnistusi-andma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kKHEXRlApd94xHhVXD1IetvU5xw=/670x380/smart/nginx/o/2019/03/26/11897955t1h32fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tartu.postimees.ee/6554402/tumedanahaliste-meeste-rundamist-pealt-nainud-rootslane-olen-valmis-politseile-tunnistusi-andma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tumedanahaliste meeste ründamist pealt näinud rootslane: olen valmis politseile tunnistusi andma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6554402/tumedanahaliste-meeste-rundamist-pealt-nainud-rootslane-olen-valmis-politseile-tunnistusi-andma/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tartu.postimees.ee/6554402/tumedanahaliste-meeste-rundamist-pealt-nainud-rootslane-olen-valmis-politseile-tunnistusi-andma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ThUIxCCxTkD1oP7CGFJCKKKRGqc=/1370x700/smart/nginx/o/2019/03/26/11898761t1h3e53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: olin kuidagi eriti närviline, kuigi mängu tähtsusele ei mõelnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6554685/kontaveit-olin-kuidagi-eriti-narviline-kuigi-mangu-tahtsusele-ei-moelnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6553684/varro-vooglaiu-ja-tema-pere-laulu-sisse-pannud-ansambel-hekdik-vastas-neid-saatvale-kriitikale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q5gI7lC3gI_vbIbin3UkfTcNkTI=/670x380/filters:focal(817x398:1935x1058)/nginx/o/2019/03/17/11873164t1ha112.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://elu24.postimees.ee/6553684/varro-vooglaiu-ja-tema-pere-laulu-sisse-pannud-ansambel-hekdik-vastas-neid-saatvale-kriitikale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varro Vooglaiu ja tema pere laulu sisse pannud ansambel Hekdik vastas neid saatvale kriitikale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6553684/varro-vooglaiu-ja-tema-pere-laulu-sisse-pannud-ansambel-hekdik-vastas-neid-saatvale-kriitikale/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://elu24.postimees.ee/6553684/varro-vooglaiu-ja-tema-pere-laulu-sisse-pannud-ansambel-hekdik-vastas-neid-saatvale-kriitikale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6554371/video-pepuvodistajad-motlesid-nublu-hittloole-seksika-tantsukava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EIP2fAZ33DNknL1sCbnw1SRGzyM=/670x380/filters:focal(729x115:1058x658)/nginx/o/2019/03/26/11897879t1h2cdc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6554371/video-pepuvodistajad-motlesid-nublu-hittloole-seksika-tantsukava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: pepuvõdistajad mõtlesid nublu hittloole seksika tantsukava </span></a><a href="https://elu24.postimees.ee/6554371/video-pepuvodistajad-motlesid-nublu-hittloole-seksika-tantsukava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3ntmxcnxj0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xsf7m2zo63" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6554408/rootsit-raputas-meie-kandi-kohta-ebatavaliselt-tugev-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yviacAGoSBaZWGHW-mBST7dO4og=/670x380/filters:focal(374x196:683x391)/nginx/o/2019/03/26/11898009t1hf5ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://www.postimees.ee/6554408/rootsit-raputas-meie-kandi-kohta-ebatavaliselt-tugev-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsit raputas meie kandi kohta ebatavaliselt tugev maavärin <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6554408/rootsit-raputas-meie-kandi-kohta-ebatavaliselt-tugev-maavarin/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6554408/rootsit-raputas-meie-kandi-kohta-ebatavaliselt-tugev-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6554148/venemaal-kaotas-too-ujumistrikoos-poseerinud-opetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ikfMt0N6pvZi-0RwgKfrO_E0OXA=/670x380/filters:focal(339x238:451x588)/nginx/o/2019/03/26/11897395t1h43a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6554148/venemaal-kaotas-too-ujumistrikoos-poseerinud-opetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal kaotas töö ujumistrikoos poseerinud õpetaja </span></a><a href="https://elu24.postimees.ee/6554148/venemaal-kaotas-too-ujumistrikoos-poseerinud-opetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6554675/kaja-kallas-isiklikult-oleksin-valmis-kaaluma-peaministritoolist-loobumist-ratase-kasuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EQXhQD90GYp1OFaE33r1WBmrZiY=/1370x700/smart/nginx/o/2019/03/04/11841945t1h0d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://poliitika.postimees.ee/6554675/kaja-kallas-isiklikult-oleksin-valmis-kaaluma-peaministritoolist-loobumist-ratase-kasuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: isiklikult oleksin valmis kaaluma peaministritoolist loobumist Ratase kasuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6554675/kaja-kallas-isiklikult-oleksin-valmis-kaaluma-peaministritoolist-loobumist-ratase-kasuks/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://poliitika.postimees.ee/6554675/kaja-kallas-isiklikult-oleksin-valmis-kaaluma-peaministritoolist-loobumist-ratase-kasuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6554263/politsei-sai-teate-et-tartu-sudalinnas-tulitati-ja-tougati-tumedanahalist-noormeest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pY6koqCQqibzX8kHBvRV1MQ5u5E=/670x380/smart/nginx/o/2019/03/26/11897742t1hde8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>637</span></div></div><a href="https://tartu.postimees.ee/6554263/politsei-sai-teate-et-tartu-sudalinnas-tulitati-ja-tougati-tumedanahalist-noormeest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei sai teate, et Tartu südalinnas tülitati ja tõugati tumedanahalist noormeest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6554263/politsei-sai-teate-et-tartu-sudalinnas-tulitati-ja-tougati-tumedanahalist-noormeest/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Korrakaitsjatel ei ole õnnestunud asjaosalisi tuvastada.</div></a><a href="https://tartu.postimees.ee/6554263/politsei-sai-teate-et-tartu-sudalinnas-tulitati-ja-tougati-tumedanahalist-noormeest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6554606/siseminister-on-helmete-ahvarduse-parast-mures-see-on-uleskutse-vihale-ja-vaenule-punkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UZZcnBZ6Xm0SBSjwUfbw_QrGbSM=/670x380/smart/nginx/o/2019/01/14/11715404t1ha5bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>330</span></div></div><a href="https://poliitika.postimees.ee/6554606/siseminister-on-helmete-ahvarduse-parast-mures-see-on-uleskutse-vihale-ja-vaenule-punkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseminister on Helmete ähvarduse pärast mures: see on üleskutse vihale ja vaenule, punkt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6554606/siseminister-on-helmete-ahvarduse-parast-mures-see-on-uleskutse-vihale-ja-vaenule-punkt/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://poliitika.postimees.ee/6554606/siseminister-on-helmete-ahvarduse-parast-mures-see-on-uleskutse-vihale-ja-vaenule-punkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B0GYwLBukcgLwOQCIcNCe2Y2PaA=/1370x700/filters:focal(921x664:936x679)/nginx/o/2019/03/26/11898452t1h9cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina president ostab Euroopat kokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6554575/hiina-president-ostab-euroopat-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6553049/voib-ka-nii-playboy-modell-kandis-ihupesu-mis-ei-varjanud-mitte-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oE_izuTB1QilApSjQbojuBKg8X4=/670x380/filters:focal(550x588:695x696)/nginx/o/2019/03/25/11894167t1h01b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elu24.postimees.ee/6553049/voib-ka-nii-playboy-modell-kandis-ihupesu-mis-ei-varjanud-mitte-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võib ka nii: Playboy modell kandis ihupesu, mis ei varjanud mitte midagi</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6553049/voib-ka-nii-playboy-modell-kandis-ihupesu-mis-ei-varjanud-mitte-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6553916/kellele-on-hertsoginna-catherine-i-maine-kahjustamine-kasulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E4uXnK-h_TMIr-WJmzb2yXecNjs=/670x380/smart/nginx/o/2019/03/12/11860523t1h5d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6553916/kellele-on-hertsoginna-catherine-i-maine-kahjustamine-kasulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellele on hertsoginna Catherine’i maine kahjustamine kasulik? </span></a><a href="https://elu24.postimees.ee/6553916/kellele-on-hertsoginna-catherine-i-maine-kahjustamine-kasulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6554451/eesti-sai-vassiljevi-karistusloogist-gibraltari-ule-napi-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-eMfYIES8aS9rjzrh07AFe0F6qg=/1370x700/filters:focal(250x140:692x440)/nginx/o/2019/03/26/11898975t1h7bb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6554451/eesti-sai-vassiljevi-karistusloogist-gibraltari-ule-napi-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai Vassiljevi karistuslöögist Gibraltari üle napi võidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6554451/eesti-sai-vassiljevi-karistusloogist-gibraltari-ule-napi-voidu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6554451/eesti-sai-vassiljevi-karistusloogist-gibraltari-ule-napi-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6553157/hadas-korge-vererohuga-soo-seda-maitsvat-koogivilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s1Ja-Y-wn3SZJKAHF6oGEjCygdc=/670x380/filters:focal(2482x91:4941x3148)/nginx/o/2019/03/25/11894512t1h9fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://tervis.postimees.ee/6553157/hadas-korge-vererohuga-soo-seda-maitsvat-koogivilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hädas kõrge vererõhuga? Söö seda maitsvat köögivilja </span></a><a href="https://tervis.postimees.ee/6553157/hadas-korge-vererohuga-soo-seda-maitsvat-koogivilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6553551/tartusse-kerkib-kolm-uut-konsumit-maakonda-kaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xBnEjiwxg0a0odSowD7t_JHJqAo=/670x380/smart/nginx/o/2019/03/25/11895660t1h5ddb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>488</span></div></div><a href="https://tartu.postimees.ee/6553551/tartusse-kerkib-kolm-uut-konsumit-maakonda-kaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartusse kerkib kolm uut Konsumit, maakonda kaks </span></a><a href="https://tartu.postimees.ee/6553551/tartusse-kerkib-kolm-uut-konsumit-maakonda-kaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bwt73seoa4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8ude73ci8o" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/UDRCmMYatdITzuOFOm53DVFZbdE=/60x60/smart/nginx/o/2016/12/05/6145809t1habd2.jpg" data-lazy-src-x2="//f12.pmo.ee/auUdsQmUhkDflrO4ax2k5PqYMiE=/120x120/smart/nginx/o/2016/12/05/6145809t1habd2.jpg"><p class="site-footer__author-name">Kadri Suurmägi</p></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>