<!DOCTYPE html><html lang="et"><!-- The mothership:

.    .        .      .             . .     .        .          .          .
         .                 .                    .                .
  .                         http://213.168.24.103             .   .
     .               .           .               .        .             .
     .      .            .                 .                                .
 .      .         .         .   . :::::+::::...      .          .         .
     .         .      .    ..::.:::+++++:::+++++:+::.    .     .
                        .:.  ..:+:..+|||+..::|+|+||++|:.             .     .
            .   .    :::....:::::::::++||||O||O#OO|OOO|+|:.    .
.      .      .    .:..:..::+||OO#|#|OOO+|O||####OO###O+:+|+               .
                 .:...:+||O####O##||+|OO|||O#####O#O||OO|++||:     .    .
  .             ..::||+++|+++++|+::|+++++O#O|OO|||+++..:OOOOO|+  .         .
     .   .     +++||++:.:++:..+#|. ::::++|+++||++O##O+:.++|||#O+    .
.           . ++++++++...:+:+:.:+: ::..+|OO++O|########|++++||##+            .
  .       .  :::+++|O+||+::++++:::+:::+++::+|+O###########OO|:+OO       .  .
     .       +:+++|OO+|||O:+:::::.. .||O#OOO||O||#@###@######:+|O|  .
 .          ::+:++|+|O+|||++|++|:::+O#######O######O@############O
          . ++++: .+OO###O++++++|OO++|O#@@@####@##################+         .
      .     ::::::::::::::::::::++|O+..+#|O@@@@#@###O|O#O##@#OO####     .
 .        . :. .:.:. .:.:.: +.::::::::  . +#:#@:#@@@#O||O#O@:###:#| .      .
                           `. .:.:.:.:. . :.:.:%::%%%:::::%::::%:::
.      .       .                              `.:.:.:.:   :.:.:.:.  .   .
           .              .       .    .                                   .
      .
     .      .            .                 .               .   .            .
    .        .                                                           .
--><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/T64H1HTPnbpI7j8ss3ZZxUgy4is=/640x480/smart/nginx/o/2017/05/15/6664149t1hda4e.jpg"><meta property="og:title" content="Täitemenetluse peapõhjuseks on sageli suhtlemisprobleemid"><meta property="og:url" content="http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid"><meta property="og:site_name" content="60+"><meta property="og:description" content="Vähe on inimesi, kel kunagi poleks olnud võlgu. Enamik neist saab makstud ning elu läheb edasi. Et võlg satuks täitemenetluse objektis, selle taga on tavaliselt aga hoopis pikemaajalisem suhtlemisprobleem, leiab Tallinna kohtutäitur Mati Kadak. "><meta name="description" content="Vähe on inimesi, kel kunagi poleks olnud võlgu. Enamik neist saab makstud ning elu läheb edasi. Et võlg satuks täitemenetluse objektis, selle taga on tavaliselt aga hoopis pikemaajalisem suhtlemisprobleem, leiab Tallinna kohtutäitur Mati Kadak. "><meta name="keywords" content=""><meta name="cXenseParse:recs:publishtime" content="2017-06-07T09:38:51+03:00"><meta property="article:modified_time" content="2017-06-07T09:38:51+03:00"><meta name="cXenseParse:articleid" content="4137955"><meta name="cXenseParse:taxonomy" content="60"><meta property="og:type" content="article"><meta property="article:section" content="60+"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid"><link rel="alternate" href="http://m.postimees.ee/section/556/4137955"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#cf9810"><meta name="msapplication-config" content="/public/img/favicon/556/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/556/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/556/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/556/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/556/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/556/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/556/safari-pinned-tab.svg" color="#cf9810"><title>Täitemenetluse peapõhjuseks on sageli suhtlemisprobleemid - 60+</title><link href="/public/dist/app-2cd09ce4aa08fa8265ad.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#cf9810;color:#cf9810}.article-related-articles-list .slick-arrow:hover{background-color:#cf9810;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#cf9810}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(207,152,16,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(207,152,16,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(207,152,16,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#cf9810}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#cf9810}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-556 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="20/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://60pluss.postimees.ee"><img src="//f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg" height="50" width="70" alt="Postimehe logo"></a><div class="header__date">kolmapäev, 7. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#cf9810" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://60pluss.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg" height="32" width="45" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://60pluss.postimees.ee/section/1962" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://60pluss.postimees.ee/section/1944" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mõte</span></a><a href="http://60pluss.postimees.ee/section/1946" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervis</span></a><a href="http://60pluss.postimees.ee/section/1948" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Hingeelu</span></a><a href="http://60pluss.postimees.ee/section/1952" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Raha</span></a><a href="http://60pluss.postimees.ee/section/2062" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Liikumine</span></a><a href="http://60pluss.postimees.ee/section/1954" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Seltsielu</span></a><a href="http://60pluss.postimees.ee/section/1956" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Köök</span></a><a href="http://60pluss.postimees.ee/section/2971" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://www.ajaleht.ee/kirjastus/raamatud/terviseraamat" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>60+ terviseraamat</span></a><a href="http://60pluss.postimees.ee/section/3125" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+ festival</span></a><a href="http://60pluss.postimees.ee/kontakt/tootajad/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Toimetus</span></a><a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Reklaam</span></a><a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Tellimine</span></a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/60" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuukiri 60+</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="556" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="20/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="20/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Täitemenetluse peapõhjuseks on sageli suhtlemisprobleemid</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/XFFU7QBKW9dOurG0M-r6QVncGbI=/130x130/smart/nginx/o/2016/01/20/4890105t1hea1c.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:Kuido.Saarpuu@jt.ee">Kuido Saarpuu</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-rk77xb2j0m"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-rk77xb2j0m"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Täitemenetluse peapõhjuseks on sageli suhtlemisprobleemid&url=http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Täitemenetluse peapõhjuseks on sageli suhtlemisprobleemid&body=Tervitus,%20loe%20siit%3A%20http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">7. juuni 2017 9:38</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/MiHAqwnyuhQhvGF2Y3tlxJx_aPY=/900x485/smart/nginx/o/2017/05/15/6664149t1hda4e.jpg" srcset="//f7.pmo.ee/MiHAqwnyuhQhvGF2Y3tlxJx_aPY=/900x485/smart/nginx/o/2017/05/15/6664149t1hda4e.jpg, //f7.pmo.ee/0m5N4UlWX79ejUWuqE_sFGYN_JQ=/1800x970/smart/nginx/o/2017/05/15/6664149t1hda4e.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6664149"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Eurod</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6664149" data-src="//f7.pmo.ee/EG3u2zUwTWtSZvRt_klUoh9AW7E=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/05/15/6664149t1hda4e.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p style="font-weight:400">Vähe on inimesi, kel kunagi poleks olnud võlgu. Enamik neist saab makstud ning elu läheb edasi. Et võlg satuks täitemenetluse objektis, selle taga on tavaliselt aga hoopis pikemaajalisem suhtlemisprobleem, leiab Tallinna kohtutäitur Mati Kadak.</p><div></div></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="20/41" id="dfp-ubwour5j57" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="20/662" id="dfp-8mq9141e8p" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Üleöö ei alga ükski täitemenetlus. Sellele, et võlaküsimus üldse kohtutäiturini jõuaks, eelneb üldjuhul kuudepikkune periood, mille jooksul katsutakse enamasti võlausaldaja initsiatiivil asja rahumeelselt lahendada. Näiteks, kui inimene on pangale jäänud võlgu laenumaksed, siis vähemalt esimeste kuude jooksul on võimalik pangaga suheldes leida mingi kompromisslahendus – kas võtta maksepuhkust, teha ümber laenugraafikut vms. Kui aga mingit suhtlust võlgniku ja võlausaldaja vahel selles protsessi faasis ei toimu, antakse asi juba kohtutäituri menetlusse.</p><p>Võlgniku esimene kokkupuude täituriga toimub siis, kui talle saabub kirjalik täitmisteade kohtutäiturilt. Tegemist on dokumendiga, millega antakse võlgnikule teada, et tema suhtes on algatatud täitemenetlus. Ühtlasi saab ta võimaluse võlg vabatahtlikult ära maksta.</p><p>Täitmisteade on küllaltki mahukas ja kuna tegemist on juriidilise dokumendiga, siis on ta ka suhteliselt keerulises keeles. Et ta on just selline, pole tingitud mitte kohtutäituri soovist võlgniku jaoks asju veel keerulisemaks ajada, vaid dokumendi vormi sätestavad seadusest tulenevad nõuded.</p><p><strong>Lugege täitmisteade läbi!</strong></p><p>On väga tavaline, et võlgnik ei loe täitmisteadet lõpuni läbi, kuna see on keeruline. Soovitatav oleks aga see siiski algusest lõpuni läbi lugeda ja katsuda asjadest aru saada. Kui midagi jääb selgusetuks, siis samas on ka kohtutäituri kontaktid ühenduse võtmiseks ning selgituse palumiseks. Kui kohtutäituri büroosse kohale tulla ei tihka, siis piisab täiesti kui saata e-kiri või teha telefonikõne.</p><p>„Levinud praktika on, et täitmisteate saamisel ei tee võlgnik midagi. Võib-olla loodab ta, et tema menetlus unustatakse või läheb võlajama temast kuidagi ime läbi mööda. Arvatakse ka, et küllap võlad varsti ju aeguvad. Selle peale aga ei tasuks siiski lootma jääda, sest näiteks politseitrahv aegub alles 4 aastat pärast selle tasumistähtaja möödumist ning kiirlaenude aegumist saab taotleda alles 10 aasta möödumisel. Kogu selle aja elab inimene aga piltlikult öeldes kohtutäituri valvsa silma all – me arestime kontod, jälgime töötamisi ning kui muud moodi võlgu kätte ei saa, siis läheb müüki ka võlgniku kinnisvara. Olen ise müünud võlgniku kodu politsei trahvivõla katteks ning inimlikult võttes on selline lugu väga kurb ning ka rumal“, tõdeb kohtutäitur Mati Kadak.</p><p><strong>Kui võlg on ülejõukäivalt suur…</strong></p><p>Kindlasti tuleb täituriga võtta ühendust siis, kui sissenõutav võlg on nii suur, et seda ei jõua ühe korraga ära maksta. Tasub ka teada, et võlale maksegraafikut ei koosta mitte kohtutäitur, vaid seda saab teha kohtumenetluse kaudu või sissenõudjaga kokkuleppel.</p><p>Kui nüüd täitmisteate saamisele üldse mitte reageerida, siis sellest järgmine samm on juba võlgniku pangakontode arestimine. Mingit täiendavat eelhoiatust sellele enam ei tule, sest protsess on ära kirjeldatud täitmisteates. Kindlasti pole just kuigi meeldiv avastada ühel hetkel, et kontod on kinni. Jah, kohtutäituril on kohustus jätta võlgnikule elatusmiinimumi jagu raha, kuid kohtutäitur ei näe, millisesse panka laekub inimese palk ning sellepärast tuleb kindlasti sel teemal täituriga suhelda. Seega on täitmisteade sisuliselt kutse dialoogile ning sellega antakse võlgnikule teada, et kohtutäitur juba tegeleb tema võlgadega ning nüüd on aeg ka võlgnikul endal vastavaid samme hakata astuma.</p><p><strong>Ettevaatust käendamise ja kinnisvara tagatiseks andmisega</strong></p><p>Kolmveerand kohtutäiturite töömahust moodustavad kõikvõimalik avalik-õiguslikud nõuded nagu trahvid, viivistasuotsused, kohtukuludega seotud tasud jne. Ülejäänud osa töömahust on suuresti seotud laenuvõlglastega. Küllaltki palju inimesi on sattunud võlaringi – ühe laenu kustutamiseks on võetud järgmine laen ja nii muudkui edasi. Sellisel viisil laenudest vabaks pole võimalik saada.</p><p>Ettevaatlik tuleks olla käendamisega. On juba mitmeid juhtumeid, kus toatäis või lausa kogu ühiselamu koridoritäis üliõpilasi on kõik üksteisele õppelaenu käendajad. Kui siis sellest ringist üks või mõni õppur välismaale kolib ning laenu „ripakile“ jätab, on käendajatel mure suur – nemad peavad selle laenu ise kinni maksma. Käendus on täpselt samasugune kohustus nagu laen.</p><p>Ka oma kinnisvara ei maksaks kergekäeliselt laenu tagatiseks pantida. „Mul on endal olnud juhus, kus vanapaar andis oma kodu tütre elukaaslase laenule pandiks. Õige pea kadus noorhärra koos laenurahaga seitsme tuule poole, vanainimesed pidid aga nägema kurja vaeva, et oma kodust mitte ilma jääda. See on klassikaline lugu sellest, kuidas ei tohi panna panti oma kodu“, selgitab kohtutäitur Mati Kadak.</p></section><div class="spacer spacer--medium-small"></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="20/612" id="dfp-exdb3d971v" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=T%C3%A4itemenetluse%20peap%C3%B5hjuseks%20on%20sageli%20suhtlemisprobleemid&url=http://60pluss.postimees.ee/4137955/taitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=T%C3%A4itemenetluse%20peap%C3%B5hjuseks%20on%20sageli%20suhtlemisprobleemid&body=http%3A%2F%2F60pluss.postimees.ee%2F4137955%2Ftaitemenetluse-peapohjuseks-on-sageli-suhtlemisprobleemid" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="20/41" id="dfp-sjfqcuhj3j" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="20/662" id="dfp-lp4b0fgd8z" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#cf9810" published-at="2017-06-07T09:38:51+03:00" article="4137955" root-section="556" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4137955" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="20/41" id="dfp-1t4rg9u1qu" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#cf9810" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="556" current-article-id="4137955"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="20/662" id="dfp-sxqd00oe1l" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="556" skip="0" limit="6" title="Loe neid lugusid" color="#cf9810" view="pattern-articles-list" root-section-id="556" current-article-id="4137955"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="20/41" id="dfp-7i9rjkrpbl" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="556" title="Viimased uudised" title-url="http://60pluss.postimees.ee/search" color="#cf9810"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="20/256" id="dfp-rln1cvtkk7" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="20/258" id="dfp-gd5qmc0c9q" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="20/260" id="dfp-xmph9syesp" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="556" limit="6" skip="6" color="#cf9810" view="pattern-articles-list" root-section-id="556" current-article-id="4137955"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="20/41" id="dfp-n1l2569d10" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#cf9810"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajakirjad/60" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4137955;window.ads={allowed:!0,bannerPack:"20",targeting:{article:"4137955",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"556",language:"et"}},window.ads.targeting.author.push("Kuido Saarpuu"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"60pluss.postimees.ee"}),window.dataLayer.push({articleAuthor:"Kuido Saarpuu",articleEditorialTeam:"Postimees",articleLength:654,articleCategory:"Järva Teataja;60+;Uudised;Uudised",articleLanguage:"et",articleId:4137955,articleTitle:"Täitemenetluse peapõhjuseks on sageli suhtlemisprobleemid",domain:"60pluss.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bQ.lP0bO7UHBs4p9adYQa7cfrhvwDcNs5pyK5JWsvGL.E7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 556"}),window.lotameDataLayer.push({"int":"Total Site Traffic : 60pluss.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 556"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-2cd09ce4aa08fa8265ad.js"></script><script async src="https://api.pmo.ee/stats/article/4137955.js" async defer="defer"></script></body></html>